斯塔夫理阿诺斯—全球通史—第一编 文明之前的人类

第一编　文明之前的人类

    本书的第一编论述人类在文明之前的200万年的历史，其余卷编论述不足60O0年的人类文明史。因此，本书显然是以最短的篇幅来论述人类进化过程中最漫长的时期，笔者之所以偏重人类的文明史，是因为人类历史的发展速度一直在不断加快。地质年代以数十亿年为计算单位，人类史前时代以数千年为计算单位，而自从文明到来之后，纪年单位不断缩小，已是以数百年甚至数十年为计算单位。时至今日，每天都有重大的事件无休无止地蜂拥而来，无情地包围着我们。变化之速确实已经引起了一个非常实际的问题：人类是否能迅速适应变化，以避免被淘汰甚至被灭绝的命运呢？
    由于诸重大事件发展的不平衡性，本书的研究也有所侧重。但是，这并不是说，我们就可以因此而低估史前时代所发生的一切的意义。在史前时代的千万年中，有两大发展为以后的全部历史奠定了坚实的基础。其一是灵长类逐渐转变为人类，即人类的祖先转变为真正的人类；其二是原始人从靠大自然恩施的食物采集者转变为日益摆脱大自然束缚、掌握自己命运的食物生产者。这两件划时代的大事，即人类的形成和农业的产生，就是第一编前二章要讨论的主题。
    虽然早期的人类迈出了决定性的第一步，为以后的发展提供了先决的条件，但这毕竟只是最初的步伐。在转变为能够思维的动物的过程中，人类学会了使用语言、工具和火；在转变为食物生产者的过程中，人类学会了种植、学会了使用锄头和镰刀。这些技术的获得使人类从周围的动物中分离出来，但是，与后来的技术相比，这些技术还是最原始的。如果在现代的计算机或宇宙飞船的旁边放上一把石斧或石镰，就会显出两者间的霄壤之别。这种差别虽不言自明，然在这里强调一下还是必要的。因为它说明了人类活动范围的逐步扩展，这种扩展在本书各编的引言中也都特别提到了。
    技术愈原始，其使用范围也就愈有限；反之，技术愈先进，其使用范围也就愈广阔。史前时代，食物采集者的活动只能局限在进行狩猎活动的方圆数英里内；原始耕作者的活动只能局限在自己所在的村落及周围的田野和牧场上。因此，史前时代人类各群体的活动范围可以说是“地方性”的。本书后面各编和《1500年以来的世界》一书中所记述的人类后期的历史，在很大程度上也就是人类的活动范围如何从当地扩展到地区、扩展到各地区之间，进而扩展到全球、扩展到星际的历史。

第一章　引言：世界史的性质

    ……世界史不仅仅是世界各地区史的总和，若将其分割再分割，就会改变其性质，正如水一旦分解成它的化学成份，便不再成其为水，而成了氢和氧。

                                                杰弗里·巴勒克拉夫

    本书是一部世界史，其主要特点就在于：研究的是全球而不是某一国家或地区的历史；关注的是整个人类，而不是局限于西方人或非西方人。本书的观点，就如一位栖身月球的观察者从整体上对我们所在的球体进行考察时形成的观点，因而，与居住伦敦或巴黎、北京或德里的观察者的观点判然不同。

    一、世界史的目的

    对历史进行全球性深索的方法是现代历史编纂学的崭新起点。从十八世纪启蒙时代起，历史研究注重国别史，而不注重人类史。但是近年来，当代各重大事件的全球性日益显著，人们对世界史的兴趣也随之大增。由于宇航员几小时内即可绕地球飞行一周，甚至登上月球，由于报上刊载的有关亚非的文章，其数量并不少于有关欧美的文章，人们越来越认识到观察历史的视野必须愈益扩大。要了解这个名符其实的“一个整体”的世界，研究世界史显然是必不可少的．
    然而，人们之所以致力于世界史的研究，并不仅仅是因为它的实用价值。同样重要的是，人类历史自始便具有一种个容忽视，必须承认的基本的统一性。要确切认识西方的历史或非西方的历史，没有一个包含这两者的全球性观点是不行的识有运用全球性观点，才能了解各民族在各时代中相互影响的程度，以及这种相互影响对决定人类历臾进程所起的重大作用。
    确实，这种相互影响在哥伦布和达·伽马进行海道探险之前，是时断时续，微不足道的。哥伦布、达·伽马及其后继者在短短几十年间使世界各地区开始直接交往，这种交往日益频繁，持续至今。与此相反，1500年以前的各人类社会均处于不同程度的彼此隔离的状态之中。不过，这种闭塞状态从来不是绝对的。早在欧洲人地理大发现之前的漫长数千年中，人类各部分实际上已在相互影响，只是相互影响的程度随历史时期和地理位置的不同而存在巨大差异。本书论述1500年之前的历史时期，本书的主题实质上就是由这一时期中人类各部分相互影响的详细情况构减的。1500年以后，由于人类的通讯联系日渐加强、交通工具不断发达，整个地球以加速度日益缩小，现在，竟被人们称为“宇宙飞船式的地球”或“地球村”。

    二、世界史的结构

    如果说世界史是全人类共同的历史，那么，便产生这样一个问题：是否可以在课堂里讲授世界史呢？常有人发表这样的看法，按其定义说来，世界史当包罗一切国家和地区的文明史，它包含的内容过于浩繁，因此不适宜在课堂里讲授。也有人指出，仅仅教西方文明史就已感到难以应付，如何还能把其他地区如中国、印度和中东的文明史也都包括进去呢？当然，回答只有一个“不能”，只能说，按照这种定义的世界史显然是无法在课堂里讲授的。但是，上述定义并不准确，实属误解。正如西方历史不是西方各国历史的总和，世界历史也不是世界上各种文明的总和。
    如果研究西方文明须逐一考察英国、德国、法国、意大利、西班牙、巴尔干半岛等国家和地区的历史，那么这一研究显然会行不通。但实际上这一研究是可行的，因为我们不能采用搭积木式的方法，而应把研究的重点放在对整个西方发生影响的那些历史力量或历史运动之上，诸如基督教、伊斯兰教、十字军东侵、文艺复兴、宗教改革、法国革命、科学和工业革命，等等。研究世界史也同样如此，不过，世界史的舞台是全球而不是某一地区，因此，研究重点应放在那些具有世界性影响的运动之上。
    例如，旧石器时代，人类在非洲大陆上出现，并逐渐扩散到欧亚大陆、澳大利亚和南北美洲。新石器时代，农业取得了决定性进展，随即产生了金属制造和其他各种技术，从而导致了城市生活和文明的产生。这些技术发源于中东，并向四周扩散，从而发展了欧亚大陆诸伟大的文明，包括中国文明、印度文明、中东文明和欧洲文明。虽然这些文明由于某些强大的、跨地区的历史力量，诸如希腊文化、基督教、怫教和来自欧亚大陆中部大草原的游牧部族的多次入侵，而程度不同他相互影响，但几千年来，它们的发展一直是平行而独立的。1500年以后，欧亚大陆的这种平衡状态逐渐为由新兴的西方促成的全球性一体化状态所取代，这种一体化状态在19世纪时发展到顶点，转而导致前所未有的世界性霸权。20世纪的历史，实质上是日甚一日地反对世界霸权的历史，是西方的技术和思想的迅速传播迫使人们冒险探索一条通向新的世界平衡的道路的历史。以上是世界史的基本原理和结构的简要说明。

    三、世界历史地理

    正如世界史通常被认为是世界各地区文明史的总和，世界历史地理也被认为是构成地球表面的各大陆地理的总和。其实；后一种观点同前者一样，是机械的，是一种曲解。把地球划分为若干大陆这种传统的方法，对学地理的学生也许有用，但对学世界史的学生，却没有多大意义。正如世界史的结构要求我们着重研究对人类的发展有重大影响的那些历史运动一样，世界历史地理也要求我们着重研究发生那些历史运动的区域。
    如果这样做了，我们就会发现，有一块陆地在世界上跟有独一无二、无可争辩的地位，这就是欧亚大陆——它自新石器时代以来，一直是世界历史的真正心脏地区。欧亚大陆占地球陆地总表面的五分之二，其人口为世界人口的十分之九。人类最先进、最持久的文明就是在那里发展起来的。在很大程度上，可以说，人类的历史也就是欧亚大陆各文明地区的历史。
    欧亚大陆的地位何以会如此优越，其主要原因，也许可用著名人类学家弗朗兹·博亚兹的观点来说明：
    人类的历史证明，一个社会集团，其文化的进步往往取决于它是否有机会吸取邻近社会集团的经验。一个社会集团所获得的种种发现可以传给其他社会集团；彼此之间的交流愈多样化，相互学习的机会也就愈多。大体上，文化最原始的部落也就是那些长期与世隔绝的部落，因而，它们不能从邻近部落所取得的文化成就中获得好处。
    换句话说，如果其他地理因素相同，那么人类取得进步的关键就在于各民族之间的可接近性。最有机会与其他民族相互影响的那些民族，最有可能得到突飞猛进的发展。实际上，环境也迫使它们非迅速发展不可，因为它们面临的不仅是发展的机会，还有被淘汰的压力。如果不能很好地利用相互影响的机会求得发展，这种可接近性就常会带来被同化或被消灭的危险。相反，那些处于闭塞状态下的民族，既得不到外来的促进，也没有外来的威胁，因而，被淘汰的压力对它们来说是不存在的，它们可以按原来的状况过上几千年而不危及其生存。
    欧亚大陆诸民族显然是可接近这一原理的主要受益者。欧亚大陆的地理环境使它们全都可以互相接近，因而，在很长一段时间里，随着科技的进步，欧亚大陆各地区之间的交往日益便利，它们日甚一日地相互促进、相互威胁。
    欧亚大陆幅员辽阔，把它看作一个地理单位是不行的，因而，须将欧亚大陆诸地区划分开来。将欧亚大陆划分为欧洲和亚洲也是不行的，这样的划分在地理上和历史上都是一种曲解。从地理上看，欧洲与亚洲显然既不相等，也不能相比。打开地图，一眼便可看出，欧洲只是欧亚大陆的一个半岛，举例说，约相当于印度半岛。从历史上看，欧洲也比不上亚洲，而只能与欧亚大陆的另一个文明中心如印度相比。无论从地域范围、居民的数量和种类、或文化和历史传统的复杂性，都可以清楚地看出，欧洲与印度极相类似。因此，从世界史的角度看，不应把欧亚大陆看作是由欧洲和亚洲这两块大陆组成的，而应看作是由中东、印度、中国、欧洲和欧亚大陆中部草原地区这五失具有深远历史意义的地区组成的。
    中东、印度、中国和欧洲这四块地区的肥沃的大河流域和平原，孕育了历史上最伟大的文明。这些文明使欧亚大陆成为起重大作用的世界历史中心地区。更明确地说，中东的文明中心包括尼罗河流域、底格里斯河和幼发拉底河流域及伊朗高凤印度的文明中心位于印度河流域和恒河流域；中国的文明中心是黄河流域和长江流域；欧洲的文明中心在地中海北岸地区——这一地区从米诺斯文化时期至中世纪末期，一直在经济和文化上占有明显的优势。应该说明，这里所说的欧洲包括北非。因为北非在历史上与欧洲和中东的联系，比较起与撒哈拉大沙漠这一天然屏障以南地区的联系，要密切得多。因此，本书的“非洲”一词仅指撒哈拉沙漠以南的非洲。
    欧亚大陆中部草原地区拥有无边无际的草地，从东方的中国东北部一直延伸到西方的匈牙利。它为由欧亚大陆边缘地区向外伸展的各文明中心进行交往提供了一条陆上通道。靠大草原养活的游牧民们总是赶着他们的牧群，到处迁徙，并随时准备着，一有机会，就去攫取北京、德里、巴格达和罗马的财富。肥沃的大河流域和平原创造了欧亚大陆古老的核心文明，而大草原则便利了这些文明之间的接触和联系。这种联系，有时取和平的方式，即通过陆上贸易的途径；有时则取侵掠的方式，即贫瘠的内陆地区的游牧部族不断地去劫掠使他们馋涎欲滴的富庶的外国区域。因此，欧亚大陆的历史基本上是在游牧部族与定居文明相互影响的过程中形成的。来自游牧部族的不断的侵掠常常造成了涉及范围广泛的强大的部族迁徙运动。这种侵掠不仅具有很大的破坏性，而且也具有革新的作用。它将没落的王朝、僵化的制度和陈旧的习俗扫荡殆尽，而导入新的民族、技术和思想，因而，在很大程度上决定了欧亚大陆历史的发展进程。1500年之前的欧亚大陆的历史分为上古时期、古典时期和中古时期——这是本卷所要研究的三大历史时期。这三大历史时期的主要转折点的到来，大体均起因于游牧部族的侵掠活动。
    非欧亚大陆世界由非洲、南北美洲和澳大利亚这三块大陆组成。根据可接近性的原理，它们较之欧亚大陆，其缺点是显而易见的。它们彼此之间没有建立起任何联系。
    只有非洲与欧亚大陆有过交往关系，但是，由于非洲与欧亚大陆之间及非洲本土的难以逾越的地理屏障，它们相互之间的影响断断续续、微乎其微。不过，非洲人的进步在很大程度上确是依靠外来的促进，如从外界引进农业、炼铁技术、新的植物和动物，等等。因此，中古时期，在毗邻撒哈拉沙漠南部的苏丹地带，非洲人能建立起一个又一个的帝国，这些帝国在某些方面可与同时代欧洲的帝国相比。
    对比之下，美洲印第安人的发展受到了较大的阻碍，因为他们于15000年前，从亚洲东北部渡海到美洲之后，一直处于完全与世隔绝的状态。虽然他们在墨西哥、中美和秘鲁也发展起给人印象深刻的文明，但总的发展水平是不能与非洲人相比的。
    澳大刮亚的土著居民生活在遥远的海岛上，与大陆完全隔绝达30000年之久，因而，他们在发展过程中受到的阻碍最大。他们全都停留在食物采集阶段，与非洲人和美洲印第安人的情况形成了鲜明对照。非洲人除了霍屯督人和你相术人还处于食物采集阶段外，在苏丹地带已建立起庞大的帝国；美州印第安人虽在加利福尼亚和火地岛仍有部分食物采集者，然在其他地方已有了先进的阿兹台克人文明、印加人文明和玛雅人文明。实际上，南太平洋给澳大利亚造成的隔绝状态，既阻碍了人类文化的发展，又使古代的某些动植物如桉树属植物、单孔目动物和有袋目动物得以幸存下来。
    欧亚大陆历史悠久的高级文明、非洲和南北美洲同时并存的庞大帝国和食物采集者集团、澳大利亚普遍而单一的旧石器时代的生产水平——这些就是15世纪当欧洲人向海外探险时所遇见的各人类社会极为不同的情形。
    全球的格局决定了本书的结构。在论述1500年之前的时代时，以欧亚大陆的文明为论述的重点，因为欧亚大陆的文明是当时最先进、在数千年中对人类发展的贡献也最大的文明。因此，本书的第二、第三、第四编论述欧亚大陆文明的发展进程，而第五编则概述非欧亚大陆世界的发展情况。

    ------------------
北极星书库||http://www.ebook007.com
 后页
前页
目录

北极星书库|| http://www.ebook007.com


斯塔夫理阿诺斯—全球通史—第二章 人类——食物采集者

第二章　人类——食物采集者

    人类学为人类提供了一面巨大的镜子使人类能看到自身无穷尽的变化。

                                                  克莱德·克拉克洪

    对过去的研究和描述；是现代人取得的一项杰出成就，不过其重要性尚未被充分认识。古人对在他们之前发生的事了解甚少。希腊历史学家中最无偏界的修昔底德开始研究伯罗奔尼撒战争时曾说过，在他所处的时代之前，没发生过什么重大事件。对历史的不了解，使他对雅典的无与伦比的贡献和光荣不能有所认识。相比之下，我们这一时代比过去任何时代更注重历史。对埃及人、希腊人和中国人的早期历史，我们比他们自己知道得还多。而且，地质学、考古学、人类学、古生物学和生物学诸领域的科学家们，已把我们的知识应用到有文字记载的文明史之前的史前时期。这具有极大的重要性，因为人类只是在大约5000年前刚学会书写，而人类的祖先即原人的起源却可以追溯到约200万年前。在这一章里，我们将研究文明史之前的十万年。人类的真正形成；就发生在这一漫长的岁月里。不过，那时的人还不象其后裔那样，以耕种务农为生；而是如同周围的其他动物一般，靠到处寻找、采集植物谋生。

    一、人类的起源

    我们所在的地球是一颗在小小的银河系中不停地旋转的小行星，与整个宇宙相比，小得出奇，就象太平洋上的一粒灰尘。地球形成于45亿年以前，约15亿年后地球上才出现最早的生命，即原生的单细胞生物。人们历来都认为生物与非生物有质的区别；不过，现在的科学家们已不再接受这种将生物与非生物截然分开的设想，而把生物看作是由非生物自然进化而来的。他们按组织的分类等级标准将所有的物质加以分类；非生物就是在这一组织的某一等级转变为生物的。说得具体些，电子、质子和中子相结合，形成各种原子；各种原子相结合，组成各种分子；各种分子再组成有机化程度不等的聚合体，其中某一类构成了生物。
    生物又从低等级不断地向高等级进化：由微生物进化到原始植物，如海藻；继而进化到无脊椎动物，如水母、蠕虫；再进化到脊椎动物。这些脊椎动物约于三亿年前，和其旁系中的某些无脊椎动物、植物一起，开始成功地适应陆上生活。最早适应陆上生活的是两栖动物，接着是史前时期的大批爬行动物、鸟，最后是哺乳类动物。哺乳类动物在地球生物界居统治地位已达6000万年。
    科学家们都毫无疑问地赞同这一说法：人类属于动物王国——明确地说，属于灵长类这一目；和人类一起同属于灵长类的，还有树鼩、狐猴、眼镜猴、猴子及类人猿。好几个研究领域都为这一说法提供了大量证据。解剖学家发现，从总体来看，人类与其他高级动物在骨骼、肌肉和器官构造方面，有不少基本相似处。胚胎学家注意到，人类的胚胎在不同的生长阶段，显示出某些低等生物的特征，如：胚胎一个月时有半圆形的鳃，胚胎二个月时出现发育不全的尾巴。人类学家指出，对人类化石的研究证明，人类是由普通的类人猿进化而来的。其他科学家也发现了许多可表明人类与其他动物之间的联系的类似迹象，如：猿类血液的化学成份和人类的极其相似；猿类和人类身上有共同的寄生物；猿类和人类学习的方式也很相似。
    人类祖先的演变发生在有四次大冰期和三次间冰期的更新世时代。当时急剧的环境变化迫使所有的动物必须能不断地适应新的环境。能否适应的关键不是取决于蛮力，也不取决于耐寒的能力，而是取决于智力的不断增长，取决于能否运用其智力使自己较好地适应环境的需要。当然，这也就是人类所以能在地球上居于无可争辩的首位的秘密。首先，人类的才能是多方面的。人类与长臂猿或北极熊不同：长臂猿双臂柔软细长，只适应森林生活；北极熊白色的毛皮很厚，只适应北极环境；而人类，决不是只适应一种环境，相反，人类对环境的适应是通过自己的大脑，人类利用自己的大脑能适应一切环境。
    有一时期，曾假定人类和类人猿起于同一祖先，人类学家的任务就在于找出它们两者间的“过渡环节”。现在已一致同意：在人类的祖先即近似人形的原人中，有一部分已能使用简单的石制工具和武器；而人类就是好多代原人经过长期自然选择后的产物。原人中出现最早的是现已绝种的灵长类。一般认为，它们最早出现在非洲东部和南部的热带草原上，距今约250万年。不过，最近在埃塞俄比亚南部的调查结果表明，这一日期还可往前推，推至距今约400万年。这种灵长类的骨盆和腿与现代人极为相似，只是其脑容量只有人类的三分之一，几乎还不及现存的类人猿的脑容量大。因之，这种与人相象的两足动物的运动系统是与猿脑般的大脑结合在一起的。智力水平低，语言和创造工具的水平自然也相应地低。这一调查结果的意义就在于，它说明，不是先有了人类大脑，然后才开始创造人类文化；相反，这两者是不断地相互影响的，语言和工具是大脑发展的原因，也是大脑发展的结果。
    对处于这种发展水平的灵长类来说，非洲大草原是很理想的环境。那里气候温和，即使缺衣少穿。也能很好地生活下去。而且，辽阔的大草原与茂密的森林和荒凉的沙漠不同，那里有水源，也有可供食用的动物。因此，尽管更新世灵长类动物的工具很简单，只是些一端尖锐、一端厚钝的石器，但它们的食物却很丰富，有蛋、蟹、龟、鸟和兔、鼠之类的啮齿动物，还有小羚羊。小羚羊一遇危险便伏在草丛中一动不动，所以是很易捕食的动物。
    约在50万年前，人类的直系祖先——直立人取代了更新世灵长类动物。他们的大脑比他们的前辈大一倍，是现代人的三分之二。普遍采用的石器是手斧，比过去的石器复杂，是最早经过精心设计的一种工具。通常呈杏核状，长六至八英寸，宽数英寸，厚一英寸。炳端是圆的，可抓在手掌里；另一端呈尖状，尖端的一面锋刃锐利。这种手斧具有多种用途。既可用作手斧、刀、刮削器，又可当作锥子。现发掘到的大量被屠宰的大动物——鹿、犀牛、猪、象、水牛、河马、马、羚羊和瞪羚——的遗骨可以证实，这种工具卓有成效。对大动物的大规模狩猎也反映了集团组织和集体行动的高效率以及当时的语言交际水平。社会生活的另一标志是，那时对死者已有了尊敬的表示。在覆盖死者的泥土上常可见到一些赭石或赤铁矿。几乎可以断定，这代表某种宗教葬礼。装饰的观念也开始萌芽，在化石中常可见到一些有孔小珠、穿孔的兽牙和贝壳。而最重要的是，那时已学会人工取火，泥地上直径五至六英吋的黑圆圈可说明这一点。
    火的控制产生了根本而深远的影响。把人类祖先从本身能量供应极有限的束缚中解放出来，使人类祖先得以经历冰河时代而幸存下来。火的使用使大量过去不能吃的块根植物和植物种子成为熟食，从而大大增加了食物来源。火的使用也使原人有可能冲出过去无法离开的温暖的大草原，分散到全球各地。——火的使用所产生的广泛而深远的影响，直至今日仍可感觉到。

    二、人类一词的含义

    人类祖先在距今约35000年时终于完成了自己的整个进化过程，而转变为人类——“能进行思维的人类”。从各方面看，这一转变可视作地球上事态发展的第二个大转折点；而生命从无机物中脱胎而出则是第一个大转折点。在完成极其重要的第一个大转折点之后，各种生物的进化是在通过突变和自然选择而适应各自环境的过程中实现的，也就是说，是通过遗传因子适应环境而实现的；这在更新世气候剧烈变动的时期，表现得特别明显。但是，随着人类的出现，进化过程转向相反方向。不再是遗传因子适应环境——而是人类改变环境以适应自己的遗传因子。今天，第三个划时代的转折点即将来临。随着人类对遗传因子的结构和功能的了解日益加深，不久就有可能做到，在改造环境的同时，改变自己的遗传因子。
    人类，只有人类能创造预定的环境，即今日所谓的文化。其原因在于，对于此时此地的现实中所不存在的事物和观念，只有人类能予以想象或表示。只有人类会笑，只有人类知道自己将死。也只有人类极想认识宇宙及其起源，极想了解自己在宇宙中的地位和将来的处境。
    由于人类具备独特的、彻底变革环境的能力，所以不用经过生理上的突变便能很好地应付周围的环境。生活在北极离不开毛皮，生活在沙漠地带需有水源，生活在水中要靠鳍；所有这些，通过人类创造的文化，也就是经过新的非生物学的途径，都能得到解决。具体地说，人类文化包括工具、衣服、装饰品、制度、语言、艺术形式、宗教信仰和习俗。所有这一切使人类能适应自然环境和相互间的关系。实际上，后面各章所述的历史，也就是人类自旧石器时代诞生起，直至今日世世代代所创造的文化史。

    三、食物采集者的文化

    正如直立人比起他们的前辈——更新世灵长类动物来，制作的工具更有效一样，人类凭借优越的智力，发展起一种所谓的“石刀技术”。他们用压制法从石核上取下长而锋利的薄片即“石刀”，制作各种新型的工具以及“制作工具用的工具”。技术进步的程度可用以下数值来说明：更新世灵长类动物制作的石器，平均每磅燧石的利刃仅长5厘米；直立人制作的石器，平均每磅燧石的利刃长100厘米；而旧石器时代后期的人制作的石器，平均每磅燧石的利刃长300至1200厘米。
    有些新型的工具是由不同材料组成的，如：以兽骨、兽角或燧石为尖端的长矛和装有骨制或木制把柄、石制刃口的刮削器。这时’还有了抛射物给构的新发明，如：用于捕牛的一端系有重球之绳索、投石器、投矛器和弓箭。这些新发明物刚开始使用时效率比较低，但随着不断改进，终于成为近代火器发明之前最令人生畏的武器。在旧石器时代晚期的文化中，还有其他一些发明，如用骨头和象牙制的锥子、有限的骨针、作腰带用的扣件，甚至还有钮扣。——所有这些表明，马格德林时期的猿人已穿上了用兽皮缝制的裤子和袖子合适的上衣。
    虽然旧石器时代晚期比起早50万年的旧石器时代初期来，技术要先进得多，但由于生产率低，这种技术仍是很原始的。人们靠采集野生植物和捕捉动物过着朝不保夕、勉强糊口的生活。在正常情况下，他们的生活资料只够维持自己和亲属的生活，没有任何剩余物品可作其他用途。这一点极其重要，因为它使食物采集者的文化发展受到难以突破的限制。
    例如，要建立完备的政治机构，没有足够的人力和物力是决不可能的。实际上，当时也确实没有出现过任何正式的配备专职领导人的政治机构。猎人们通常只是各自成群地结合成自治的集团，集团的人数大约是20至5O人。不过，在食物来源丰富的地区，如马格德林时期在盛产取之不尽的鲑鱼的美洲西北部，在大驯鹿成群的法国南部的多尔多涅山谷，也曾出现过人数更多的集团。根据当时的狩猎集团判断，旧石器时代，集团首领的权力受到严格的限制，那时还不存在由制度确立、为大家公认的强制性的权力。首领们由于特殊的目的而自然地产生：熟悉宗教仪式的老人被大家推举为司仪，而狩猎本领出众的年青人则当选为狩猎集团的首领。但最重要的是，所有这些首领都不是运用权力而是通过自身的影响来完成自己的职责，因为当时还没有任何制度规定有谁可将自己的意志强加于其他人。
    处于这一阶段的社会组织与政治组织一样简单，如果说这两者真可以区别的话。社会组织的基本单位是家庭，由父亲、母亲和他们尚未成年、未完婚的子女组成。一夫多妻通常是允许的，但实际上这样的家庭极少。家庭内部和家庭与家庭之间的关系取决于血族关系。每一个人都要对他人承担责任，也都享有同样的权利和特权。他们在寻找食物、躲避风雨和防御敌人的过程中互相帮助。有时部落与部落之间因个人世仇和争夺狩猎、捕鱼的地盘而发生争斗。但是，由于旧石器时代的社会缺乏维持大规模的战争所必不可少的人力和物力，大规模的战争直到有了农业、生产率大大提高、人口相应增多时才成为可能。总之，旧石器时代的社会组织的实质是协作。从根本上来说，家庭和集团都是相互协作的团体，他们共同为生存而进行艰巨的斗争。
    相互协作不仅在社会活动中，而且在经济事务中也是很明显的。除了基于性别的分工外，在猎人们中间是不需要任何专门的分工的。每一个男子和妇女都掌握适合自己性别的一切知识和技能，并相应地发挥各自的作用。在旧石器时代早期，妇女采集水果、坚果、谷物，挖掘块根植物和昆虫，而男子捕捉小动物和鱼类。由于采集经济在当时居于主要地位，男子和妇女之间无多大差别。但是，随着工具的改进，男子能组织起大规模的狩猎团体，杀死大动物，而妇女却仍留在住地附近从事采集、照料孩子和烧煮食物。这就大大提高了男子作为食物供给者的地位。也许正是由于这一点，再加上他们在狩猎过程中体力大增、变得好斗、狩猎本领高强，男子在旧石器时代末期占据了对妇女的统治地位，就象今日盛行于澳大利亚士著居民中的情景。
    现在，将我们对社会制度和习俗的探讨转向一般的信仰。我们发现，原始人对自己和社会基本上不是抱历史的、发展的态度。他们以为，将来将与现在相同，就象现在和过去一样。因而，在他们头脑里没有变化的观念，也不存在任何批评或干预现有制度和习俗的想法。在他们看来，天地万物，包括他们自己、他们的文化和住处，都是早先创造出来的，而且肯定将一成不变地继续到将来。各狩猎民族关于创造的神话，包括神话中半神式的英雄，都惊人地相似。这些英雄创造自然环境、安排供狩猎的动物、繁殖人类，并教人类各种技艺和风俗习惯。
    下面安达曼群岛的岛民们关于世界起源的神话就是一个相当典型的例子：
    第一个人是贾特波。他象蛋壳里的鸟，出生在一根大竹子的接头里。大竹子破裂，他出来了。他还是一个小孩。天下雨时他替自己盖了一间大茅屋，住在里面。他制造了几把小弓和一些箭。一天他找到一块石英，用它在自己皮肤上划了几道花纹。贾特波一个人生活、根孤独。他从白蚁的窝里取出一些粘土，捏了一个妇女模样的模型。那模型活过来了；做了贾持波的妻子，取名科特。他们一起住在蒂尤特-巴尔尤。后来，贾特波又用粘土捏了一些人，这些人就是人类的祖先。贾特波教他们造独木舟，制造弓箭和狩猎捕鱼，而他的妻子则数妇女们编织篮子、围网、席子、带子和用粘土制作各种式样的用具。
    原始人对于自然界的情况知道得很多。他们不能不关心周围的一切，否则就无法生存。可是，他们对自然界的情况只是知其然，而不知其所以然；如果遇到洪水、干旱、或者捕捉不到很多的动物和鱼时，不能从自然界本身给予说明。也就是说，他们不知道怎样用自然主义的手段来对付大自然，结果只好求助于超自然的存在物，求助于魔力，并花费大量的时间和努力，愚蠢地祈求大自然使他们的生活富足起来。原始人相信：通过把每一种有用的动物或植物作为本团体的图腾，通过树立种种偶像、象征和进行模仿性的舞蹈，可使各种动物大量繁衍、食物来源丰盛；只要严格遵守有关图腾的种种规定，他们的团体就能壮大，食物的来源就能确保。
    最初似乎所有的集团成员都参加宗教仪式，但是，到旧石器时代末期，出现了尚未完全脱离生产活动的巫医或巫师。原始人认为，在他们生活的天地里，食物最重要；食物的来源能否充裕，他们能否无病无灾，交上好运，全受某些神力的支配而巫医或巫师则与这些神力有着特殊的联系。巫医、巫师们日甚一日地从专门的生产食物和制作工具的活动中脱离出来，他们的职责是施弄巫术，为大家祈求利益和幸福。今天，在食物采集文化幸存的地方，在南非的游牧民族市希曼人中，在爱斯基摩人和澳大利亚土人中，仍可见到巫师。法国三弗雷勒斯山洞里的“巫师”一画，是描绘巫师的最早的画。这幅画现被称为旧石器时代的“可怕的杰作”。画上画的是一个男子，身披鹿皮，头顶一对牡鹿的角，脸象猫头鹰，长着两只狼耳朵，上肢似熊臂，还拖着一条马尾巴。这幅画的附近还有一些别的画；这些画表明，这个山洞是当时的一位巫师召集氏族成员、主持宗教仪式的地方，他在这里祈求动物的神灵保佑他们狩猎时能满载而归，并鼓励他的听众们去勇敢地面对种种危险。
    不过，在旧石器时代，由于生产力十分低下，象后来的等级森严的僧侣统治集团，那时还供养不起。也就是说，那时还不可能产生有很大的社会凝聚力的神学。人们着重于个人的幻想，对上帝和神灵的概念很模糊。宗教还没有被当作控制社会的一种工具。人们的利益不是取决于个人的品行，而是受到了超自然现象的抑制。一位爱斯基摩人对北极探险家努特·拉斯穆森说的话清楚地表明了这一点。他说：“我们相信我们的巫医、我们的魔法师。我们相信他们，是因为我们希望自己能活得长久些，是因为我们不愿受到饥荒和饿死的威胁。我们相信他们，是为了使自己的生活安全、食物有保障。如果我们不相信魔法师，我们要狩猎的动物就会全无踪影。如果我们不听从他们的劝告，我们就会生病、死亡。”
    对令人费解的超自然现象的恐惧和希望人类能控制它们的愿望，不仅在宗教中，而且在艺术中也得到了反映。旧石器时代的艺术的最杰出的代表是非凡的洞穴壁画；其中最好的一部分壁画分布在法国南部和西班牙西北部。洞穴壁画通常以大猎物如野牛、熊、马、毛茸茸的犀牛、猛犸和野猪等为题材。画面丰富多彩，形象栩栩如生，充满活力。尽管从画中可以看出绘画者具有非凡的艺术才能，但洞穴壁画的创作显然是为了某种实际的用途。原始人一般居住在山洞的前端，洞口附近，但这些画却都绘制在山洞深处，最黑暗、最危险的地方。而且这些画往往相互重叠，显然画家们在绘制它们时，并没想到要把自己的作品保存下来。由此看来，旧石器时代的画家们跑到山洞深处，把他们狩猎的动物尽可能逼真地绘制出来，是出于这样一种信念：他们可以因此使自己得到某种魔力。
    用图象来表示自己所想望的东西，这种做法在当代的原始人中间也很盛行。德国人类学家利奥·弗罗贝尼斯教授，1905年在刚果由一伙俾格米人带路，进行探险时，曾亲眼见到过这种令人吃惊的图象。他说：
    给探险队带路的俾格米人共三男一女；他们领了一星期左右的路，很快就同我们处得很好。一天下午，我发现贮藏的食品已快吃完，便请他们中间的一位去替我射头羚羊，这对象他们这样的狩猎好手来说、肯定是最容易不过了。他和他的伙伴们吃惊地望着我，然后大声回答“行’，说他们很乐意做这件事、但是，由于事先毫无准备，当天自然是不可能的。经过长时间的交涉，他们宣布，在第二天黎明时做好准备工作。说着就离开了，好象是去寻找一个合适的地点。最后见他们在附近一座小山的一块高地上停了下来。
    我极想知道他们做些什么准备，就在天亮前离开营地，悄悄地穿过灌木丛，朝他们头天晚上选定的那块空旷的高地爬去。天色微明时，俾格米人来了，那位妇女也在内。几个男的蹲下，拔去一小方块地的野草，用手把地弄平。其中一人用食指在那块干净的地上画了些什么，他的伙伴则在旁边低声念咒语。接着是一片等待中的寂静。当太阳从地平线上升起时，有一个男子将箭搭在弓弦上，在那块平地的边上坐下。几分钟后，太阳光线落在他脚边的图案上。就在这一片刻间，那妇女朝太阳展开双臂，大声地喊了些我听不懂的话，持弓的人把箭射了出去，而那妇女又大声叫喊起来。喊过之后，三个男子蹦蹦跳跳地穿过灌木丛走了，而那妇女仍站了几分钟，然后转身朝我们的营地慢慢走去。她一走出视线，我忙跑上前去，低头看那块平整的沙地上的图案；只见画的是一头大约四手之宽的羚羊，羚羊的脖子上插着一枝俾格米人用的箭。
    看过沙地上的画，我转身回营地去拿照相机；打算在几个男的回来之前把它拍下来。可是被那妇女发现了，她明白了我的意图，大事纷扰，我只得放弃拍照的打算。那天下午，猎人们回来了，带回一头很大的“南非羚羊”，羚羊脖子上插着一枝箭。他们递过战利品，又掉头朝我们身后的那座小山走去，随身带了一把羚羊毛和满满一葫芦的羚羊血。两天后，他们又追上我们。这三个俾格米人中；年纪最大的一个似乎最信任我。晚上，当我们在一起喝泛泡沫的棕榈酒时，我就向他请教。他告诉我，他和另外两个伙伴回到狩猎前做准备的地方去，是为了用羚羊的毛和血涂抹地上的画，取回那枝箭，把整个事情消灭得不留一丝痕迹。他们这样做的用意我不清楚，不过我猜想，他们一定以为如果不这样做，那头被杀死的羚羊的血会把他们全给毁了。“消除痕迹”也必须在黎明时进行。这位俾格米人恳求我，别告诉那位妇女，他跟我提到过这件事。他对自己谈话的后果似乎非常害怕，因为第二天他就不见了，他的伙伴也一起不见了。
    最后，旧石器时代的文化有许多方面极为有趣。在旧石器时代，由于亲属关系所具有的温暖的结合力渗透并决定了整个社会关系，所以人与人之间的关系完全平等。每个人都有明确的为大家所公认的义务和报酬。虽然谁也不能确定或预测自己的前景，但他们并不因此而感到担忧或彼此疏远。直到现在，澳大利亚土著居民的生活仍是这样度过的：他拿起一块碎玻璃，熟练地把它制成一枚箭头或矛尖，装在投矛器或已上弦的弓上，然后动身去射杀猎物。回来后，按照适当的仪式准备晚饭。晚饭后开始讲故事，把白天的奇遇告诉很少离家外出的人，在故事声中结束一天。这样，旧石器时代的猎人成为佷完全的人；而且，其完全的程度是自农业革命以来的人所未曾接近过的。
    但是，使旧石器时代的社会抱成一团的亲属关系的结合力既予人慰籍，又给人一种压抑感。个人完全俯首听命于团体或部落。团体或部落被看作是一支由死者、生者和未降世者所组成的无始无终的队伍，受到神灵世界所有看不见的神力的福佑。个人完全隶属于这支富有生命力的队伍。无疑，绝大部分人没有一种被拴住了的感觉，而是将自己视作这—队伍的参加者。不过，事实仍然是，置身于这一队伍虽有一种安全感，但随之而来的是发展的停滞。旧石器时代的生活方式能满足人们心灵上的需求，可这是一条走不通的死胡同。在澳大利亚的阿鲁恩塔，不存在任何已制度化的权威，但是年长者可以和部落的敌人商定，去杀死那些不按部落传统进行生活的人。
    正是这种传统，这种看来荒谬且带有强制性的传统，构成旧石器时代社会的另一十分重要的方面。今天，人类的生活方式通常区分为两种：现代工业化的西方的“进步的生活方式”和不发达的农业的非西方地区的“传统的生活方式”。后者与前者相比，确实是“传统的”；但是与农业革命后它所取代的原始的部落社会相比，则决不是传统的。
    我们以后将看到，农业革命引起了都市化、阶级分化和社会分裂的连锁反应，从而从根本上破坏了原始社会引人注目的平等。不过，在这过程中，部落社会的因循守旧所造成的日甚一日的禁锢也被消除了；从而，不论好歹，使人类开始进入从狩猎场地发展为大城市，从依靠自身体力发展到掌握原子力这一重大的进展过程。不过，在考察农业革命之前，必须先探讨旧石器时代的人是如何分散到全球各地以及由此产生的、至今仍可感觉到的影响。

    四、人口分散和种族差别

    通常以为人口爆炸是当今时代特有的现象，其实不然。每一次壮观的人口激增都是在生产技术获得重大突破时发生的。原因很明显：技术的发展导致生产率的提高，从而使能供养的人口大大增加。从旧石器时代的初期到后期，技术实际上有了很大的进展，这就导致人口的急剧增长。据估计，旧石器时代初期，原人的人口数为125000人，而到了距今10000年的旧石器时代末期，即农业革命前夕，人类的人口增为532万人。人口增长42倍以上，可见比得上后来随历次技术革命而出现的人口爆炸。
    从旧石器时代，还可得出另一个人口统计模式（这一模式后来曾多次重复），这就是，在技术革命中居首位的人口的增长是不均衡的，这种不均衡使人口分散到更广阔的区域。自地球上出现生命起，这一模式便一直成立，并且与人类学家M．D．萨林斯和E．R．塞维斯所提出的以下的文化支配定律相一致。后者认为：“…能较有效地开发一定环境中的能源的文化体制，常常会牺牲开发效率较低的体制，以求得自己在该环境中的扩大。……高级体制的特点就在于能比低级体制更有效地开发各种不同的资源，因而在大多数环境中，它们比后者更有效，其活动范围也更广阔。”
    无论何时，适应性最强的种类，即利用自然环境最有效的种类，总是那些在其活动范围中占优势、并不断扩展其活动范围的种类。因之，只有原始的卵石工具、缺衣少穿的更新世灵长类动物无法使自己的活动范围超出温暖的热带大草原。而持有良好工具、穿有衣服并能支配火的直立人，能将自己的活动范围由非洲向北扩展到欧亚大陆的温帯——现发掘出来的广为散布的爪哇猿人、北京人和海德堡人的化石遗骸可证实这一点。人类掌握更复杂的技术，因而对大自然的适应能力也更强，不仅能向南进入非洲和东南亚的热带雨林地区，而且能朝北跨入西伯利亚的冻原地带。
    跨入这些地区后，人类又经过一个陆桥进入澳大利亚，经过另一陆桥进入阿拉斯加，从而占据了剩余的大陆。人类一进入美洲大陆，即以扇形朝四面八方迁移，不过迁移的速度不等。朝南面的移动较迅速，从约公元前15000年至公元前8000年，人类由阿拉斯加推进到火地岛。不过朝东面的移动颇缓慢，由于加拿大北极地区的环境恶劣，人类直到公元前40O0年前后才达到格陵兰岛。至此，人类的足迹已遍布除南极洲之外的所有大陆，和与人类分不开的狗一起，成了世界上分布最广的动物。
    在人类向各地分散的同时，逐步有了种族上的差别，出现了各种在肤色、发型和面型上有显著特点的所谓的种族。一般认为，这些种族的形成，主要是由于人类的各个地域集团适应了各自不同的环境，而且彼此较为隔绝。关于人种差别，有一点很重要，这就是人种差别发生得很晚，在人类出现之后。因此，现代的各个种族都源自作为人类已获得充分发展的同一祖先。这就说明了为什么欧洲人能与他们所发现的所有地区的各个种族通婚；也说明了为什么人类现存的各个种族在与生俱来的智力方面彼此没有很大差别——这一点实际上已为所有的人类学者所赞同。旧石器时代晚期的原始人或当代的澳大利亚土人与其他任何种族的成员一样，如有机会受教育，也大有希望获得大学毕业。
    各地区的种族在形成时所处的确切境况现还不清楚，也许永远无法了解。不过，只要注意到下述这点就足够了：到距今约1万年即最后一次冰期的末期，各种族在全球已有了一个为今人所公认的大致的分布。高加索种人分布在欧洲、北非、东非和中东，并正在深入到印度和中亚；黑种人分布在撒哈拉沙漠（那时的水源较现在充足）和沙漠以南一带，而俾格米人和布希曼人与他们后来的情况不同，分布在非洲的其余地方；还有一部分俾格米人即小黑人生活在印度和东南亚的森林地带，而印度、东南亚的其余的辽阔地区和澳大利亚则为澳大利亚种人所占据；分布在东亚和南北美洲的是蒙古种人。
    这一分布虽与我们了解的情况大致相似，但图3“全球的种族分布”表明，到公元10O0年时，全球各种族的分布情况已发生了根本的变化，并愈演愈烈，直至今日。我们后面就可以看到，这些变化是后来的技术革命所直接导致的。布希曼人、俾格米人和澳大利亚种人所以会消失，美洲大部分地区的美洲印第安人所以会越来越少，其真实原因就在于他们的发展速度赶不上技术革命。换言之，1000年前，白种人与布希曼人的人口数差不多，而今天，布希曼人仅占白种人的十万分之一，其实际原因也在于此。
    正如前章所述，技术发展上的差别以及由此而致的人口数目上的多少，并不能相应地反映各种族天赋才能上的差异。前者的差别主要是由于各种族的分布地区不同：蒙古种人和高加索种人分市在欧亚大陆的中心地带，黑种人分布在非洲易受欧亚影响的地区，而布希曼人和俾格米人则时运不济，被分隔在非洲的偏僻地区，澳大利亚种人被隔绝在遥远的孤岛上。地理位置的不同使各种族的发展速度有快有慢，从而决定了人类大家造今天的成员组成、各成员的地位及相互间的关系。

    ------------------


斯塔夫理阿诺斯—全球通史—第三章 人类——食物生产者

第三章　人类——食物生产者

    现在，倘若我们要对最早出现的有效的食物生产所带来的种种结果形成完整的概念（或者加以夸大），那么，也许会感到这是一件非常困难的事。因为人类的整个生活范围，从生物学方面（包括食物、人口统计、疾病，等等）到文化方面（社会组织、政治、宗教、美学，等等人已呈现完全新的面貌。

                                        罗伯特·杰·布雷德伍德

    旧石器时代的人之所以能成为人，是由于他们学会了说话、制作工具和使用火。这些本领使他们远远地胜过周围的其他动物；不过就下述这一基本方面而言，他们与其他动物仍是十分相近的。他们仍象猎食其他动物的野兽那样，靠捕捉小动物为生；仍象完全倚靠大自然施舍的无数生物那样，靠采集食物谋生。由于他们依赖大自然，所以就没大自然所支配。为了追猎动物、寻找野果地或渔猎场地，他们不得不经常过着流动的生活；由于一块地方所能供给的食物有限，他们只好分成小群行动。据估计，即使在那些冬季气候也很温暖、物产丰饶的地区，每平方英里也只能养活一至两名食物采集者；如果在气候寒冷的地方，在热带丛林区或沙漠地带，那么每养活一名食物采集者则需有20至30平方英里的地盘。

    一、农业的起源

    正如前章所述，人类对大自然的依附性在人类社会的各个方面都留下了印记。但是，当人类作出划时代的新发现——不仅靠采集食物，而且通过栽培植物也可养活自己时，这一依附性大大减弱了。于是，一个崭新的世界展现在人类面前，使人类的眼界大为开阔；从此，人类告别了旧石器时代，跨入新石器时代。
    新石器时代的人有两个方面与他们的前辈——旧石器时代的人不同。新石器时代的人不再是用打制法，而是用磨制法制作石头工具；他们的食物来源大半甚至全部是靠栽培植物和畜养动物，而不是靠狩猎或采集。这两方面的变化，以后者更为重要得多。倒不是故意贬低新石器的重要性，新石器较旧石器要更锋利、更经久耐用；新石器时代末期的重大发明如犁和轮子正是由于经过用磨过的石头制成的各种切削器的加工，使用起来才极为便利。但是，把打制成的石斧磨得斧身平滑光亮、斧刃锋利的技艺，与人类由食物采集者变为食物生产者这一转变相比，不能不退居到一个无足轻重的位置。
    这一转变不是源于突如其来的灵感，不是由于某些史前时期的阿基米得明白了农业是怎么回事，高喊“我找到了”，于是这一转变就到来了。确实，早在农业革命之前，人们已普遍知道促使植物生长的方法，就象在哥伦布航海之前人们已知道地球是圆的一样。现已查实，现代的原姐人对农业毫无所知，可对当地植物的特性和生长情况却非常熟悉。他们知道：种子萌芽，长出植物，有了水分和阳光，植物才会茂盛；植物在某种土壤可生长得很好，而在另一种土壤却不行。这一类知识的获得，对现代原始人来说，是必不可免、很自然的。道理很简单，因为他们的生存取决于对周围动植物的实际了解。我们没有理由可怀疑，但有大量证据可相信，史前时期的人类是在与现代原始人相仿的环境下获得有关动植物的知识的。
    如果有关植物生长的基本原理早在农业革命之前的数千年前就已为人类所知道，那么，为什么还要推迟如此之久才付诸实践呢？一个原因是，缺乏这样做的动力。与我们通常设想的相反，靠捕捉小动物为生的原始人在正常情况下过的并不是受饥挨饿的生活。他们从来不使自己的人口增长超出食物来源所许可的范围。相反，倒是采取堕胎、停止哺乳和杀死新生婴儿等办法来降低自己的人口数，以度过一年中食物来源不足的月份。因而，狩猎社会能在供求平衡的状态下舒舒服服地过上数千年而未生长出一种要求根本变革的推动力。在正常情况下，原始人不仅有充足的食物，而且还有大量的空闲时间。只要狩猎到足够的动物，采集到足够的植物果实，他们就丕再有任何进一步工作的动机。有位权威人士说，“大量的资料表明，狩猎、采集者不仅有充足的食物，还享有大量的空闲时间，而且事实上，比现代产业工人、农业工人、甚至考古学教授所享有的还要多得多”。在这种情况下，所发生的问题自然不再是人类为什么要长期地过渔猎、采集生活，而是为什么不再过这种生活。
    人类所以推迟很久才转向农业的另一原因是，可以栽培的植物和可以驯养的动物为数较少。有史以来，人类所能驯化的正好具有某些必不可少的特性的植物只有几百种，动物只有几十种。因为适于栽培的植物须具有高产的可能性，最好能适应各种各样的环境；如果不具备这些特性，即使加以栽培也见不到什么成效。美国今日仍处于史前时期的印第安人能栽培苋属植物、生长在沼泽地带的接骨木、羊腿藜和向日葵，但是这些植物的产量非常低，对印第安人的生活方式起不了重大影响。同样，适于驯养的动物必须能失去一见人就逃之夭夭的天性，能在人类的饲养下繁殖，乐意吃人类提供的食物。欧、亚、非三洲的各个民族非常幸运，他们找到了能提供肉类、牛奶、羊毛，并可作驮畜的各种动物。而美洲印第安人则没有获得类似的动物，所以，他们的发展受到很大的阻碍，他们只好与无峰驼、羊驼和驼马这类产于安第斯山脉、属于偶蹄目骆驼科的半驯化动物打交道。
    由上所述。可见如果不发生某种变化来破坏使狩猎社会得以安逸舒适地存在下去的平衡，农业的发生是不可设想的；而且，即使当这种变化到来时，农业也只能发生在那些能找到适于栽培的植物的地区。实际发生的情况正是这样。如前章所述，更新世末期是气候剧烈变动的时期，气候的剧烈变动破坏了人类和自然界之间由来已久的平衡。于是，人类适应这一情况。利用所掌握的有关植物生长的知识，来生产食物。
    人类在全球各地区广泛地试验驯化各种动植物，曾有着悠久的历史。而这时，已能在少数自然条件优越的地区，提高所驯化的动植物的产量，大大地增加它们在食物来源中所占的比例，使原始公社的生活主要以栽培植物和畜养动物为中心。这就是与纯粹的驯化截然不同的农业革命一词的涵义。正是从这几个农业革命的中心地区，食物生产作为一种新的生活方式，逐渐传布到全球大部分地区。

    二、农业的传播

    我们已确凿地知道，中东和中美洲是农业革命的独立中心；新近的研究表明，中国北部也是这样的一个中心。虽无确切的证据，但我们推测，在东南亚、西非和安第斯山脉，也许还有一些别的这样的农业中心。就中东和中美洲来说，这两个地区都具有某些独特的特点，这些特点似乎可以说明它们在农业革命方面所起的先锋作用。这就是它们都拥有大量的、品种多样的植物和动物。
    现代的小麦、燕麦、裸麦以及现代的山羊、绵羊、牛、猪均起源于中东。同样，中美洲的两个小共和国哥斯达黎加和萨尔瓦多，其面积虽然仅为美国的1%，可盛产的植物品种却不亚于美国和加拿大两国所产的品种。中美洲品种极其多样的原因在于，在一个极小的区域里，其海拔高度、气温和降雨量的分布却殊为不同，极其多样，从而造成了各式各样的植物生长环境。因此在中美洲，能成功地栽培植物，品种达几十种之多，其中最重要的是玉米、苋、蚕豆和南瓜之类。
    各种植物从各自原有的产地到适应各式各样的环境，进而在某个地区形成植物品种多样的农业，是经过了许多世纪的。这样形成的先进农业具有生产率水平高、使“人类生存有保障”的巨大优点。在这种地区，若一种作物因气候原因而不能生存，其他对天时地理要求不同的作物则可以生长，从而使密集的人口有可靠的食物来源，使人类文明成为可能。
    有一点应该强调：从最早的植物栽培过渡到农业革命，是一个渐进的、漫长的过程，称之为“原始农业”阶段。在中东，这一阶段从约公元前9500年起，至公元前7500年止。在美洲大陆，这一阶段似乎更长。墨西哥的特瓦坎山谷是美洲大陆最早的植物栽培中心之一，那里的原始农业从公元前70O0年前后开始。据估计，200O年后，当地印第安人从以玉米为主的植物栽培中得到的食物，仅占他们食物来源的10％；到公元前3000年时，也只占食物来源的三分之—。直到公元前1500年前后，由于玉米和其他植物杂交，使产量大大提高，才成为当地人食物来源的主要部分，从而完成了从原始农亚到农业单命的过渡。
    新的生活方式从这两个已初具规模的农业发源地——也许还有其比发源地，只是现在还不能确定——逐渐传播到全球各地。原始农业有两个特点促进了这一传播过程。一个特点是，在原始农业阶段，植物的栽培时断时续，常要转换地方。一块土地经开垦、种植若干年之后，就得放弃，让它在八年、十年、甚至更长的一段时间里处于自然生长状态，以恢复土壤的肥力。农业的这种粗放性，使被放弃即养生的土地与正在种植的土地在任何时候总是处于5～10：1的关系。这一点再加上人口不断增长，就产生了这样一种必要性，须经常进入新的区域，以扩大耕地面积。所以，人口过剩是一个密切相关的扩张因素。植物品种多样的农业扩大了食物来源，使食物来源更加可靠，于是，人口也相应地增多。当人口增长超过农业生产率水平所能支待的人口限度时，一个很自然的解决办法就是移居其他地方。因而，有了一个连续的发展，即“脱离”原来的农业居留地，进入食物采集者居住的人口比较稀少的地区。农业就是以这种方式从发源地向四面八方传布。
    这里并不意味着农业已最终推广到全球各地。哪些地方的农业出现得早些，哪些地方的农业出现得晚些，哪些地方根本没有农业，这完全由极其多样的当地环境所决定。在亚非沙漠带和北极地区，由于显而早见的原因，农业是根本不可能的。在非洲、南北美洲的部分地区及整个澳大利亚，由于与世隔绝造成的愚昧闭塞和不利的自然环境，农业也是很缺乏的。在中欧和西欧等其他地区，由于那时还没进入铁器时代，没有造价低廉且有效的工具，茂密的森林成了几乎难以逾越的障碍，所以农业的出现也推迟到很久之后。当石斧为铁斧取而代之时，植物栽培的疆域大大扩展了，不仅从地中海沿海地区扩展到欧洲内地，而且从印度河流域扩展到．恒河流域，从黄河流域扩展到长江流域，从非洲的大草原扩展到热带雨林地区。最后，某些地区的农业之所以推迟很久的另一原因是，那里的动植物极其丰富，向人类提供的食物比原始农业所能提供的还要多。例如：在美国西南部，只有在一个相当长的时期里有选择地培育中美洲盛产的玉米、蚕豆和瓜类，才有可能使它们的产量抵得上那里所有的大量的橡树果和小动物。这就说明了为什么美国西南部的印第安人虽然居住在早期农业中心的附近，却依然长期过着食物采集者的生活。
    农业在诸地区间传播的详细情况，现还了解得很不够。只有从中东传播到欧洲的情况知道得最清楚。这一传播是沿着好几条路线进行的。一条路线朝北，经过土耳其到乌克兰平原，并从那里穿过东欧到波罗的海和斯堪的那维亚半岛。另一条路线向西，穿过直布罗陀海峡到巴尔干半岛，再沿着多瑙河流域进入中欧，最后达大西洋。第三条路线也向西，越过爱琴海诸岛到希腊，再从希腊到意大利、法国南部、西班牙，并沿着大西洋海岸达不列颠岛。此外。由中东向东，越过伊朗高原到印度河流域；由中东朝东北，沿着里海海岸进入中亚平原；这两条传播路线也是为大家所一致公认的。
    除了这几条路线外，由于考古发掘所提供的证据不足，其他方面的情形只能凭推测了。中国的小麦和大麦是约公元前1300年前后从中东引进的。不过最近的研究表明，早在那时以前，中国当地生长的植物已被驯化，并已有了3000年的栽培史。要证明中国是最早的、独立的农业发源地之一，是完全可能的，因为中国北部的黄土平原土质半干燥，上面稀稀疏疏地覆盖着一层草，即使只有古代挖掘用的木棍，也能够进行植物栽培。所以，中国的土生植物如黍、高梁、稻、大豆、大麻和桑树等早在公元前5000年时已作为旱地作物得到种植。这也就说明了最后出现的小麦和大麦为什么在中国也被当作旱地作物进行栽培，而不象在它们的发源地中东，种植在水田里。
    非洲农业产生的情况至今仍不十分清楚。有些人坚持认为，非洲的农业是公元前5000前后在西非尼日尔河上游附近独自发展起来的。还有一些人同意这一看法，只是认为日期应大大向后推，约在公元前15O0年前后。不过，多数人认为，非洲的农业是约公元前40O0年时从中东传入尼罗河流域，约公元前3000年时传播到苏丹的黑人那里，然后再传播到撒哈拉沙漠以南的大草原。向大草原的传播在柏柏尔人和阿拉伯人将黑人朝南面和西面驱赶时，表现得特别明显。
    在许多世纪里，农业一直局限在辽阔的大草原，而不能向南穿过热带雨林地区。这在一定程度上是由于通常种植在大草原的粟和高粱在雨林地区不能很好地生长。公元初，这些障碍因两个重大发展而得到克服，这就是在非洲大陆上出现了铁器与芭蕉属植物和亚洲薯蓣属植物。前者是从它的发源地中东传入非洲的；而后者则显然是从东南亚传入的。这两种植物在雨林地区也能茂盛地生长，所以，它们和铁器的传入成为农业迅速传播到非洲大陆南部的原因。
    农业在美洲大陆的发展情况由于美国考古学家新近的调查结果而比较清楚。约公元前7000年时，在墨西哥中部高原半沙漠的凹地里，开始了对玉米的栽培。在其后的数千年间，通过杂交得到了玉米的两个新品种；一个品种适应于半干旱的墨西哥高原，另一品种适应于潮湿的热带沿海地带。与此同时，其他植物如两种不同品种的南瓜、葫芦、宽叶菜豆、红番椒、苋和鳄梨等也都得到栽培。农业就是从中美洲这一中心发源地向南面和北面传播的。玉米传到美洲西南部的时间大约是公元前3000年，不过，在公元750年之前，玉米的传入并没产生很大影响，因为那时的玉米还处于原始状态，食物采集具有更好的经济效果。同样，北美洲东部的印第安人直到约公元800年时，由于培植成功了玉米、蚕豆和南瓜的若干新品种，并在这基础上进行了大规模的种植，才使农业成为自己的主要生活来源。起始于中美洲的农业向南传播、到达秘鲁的时间大约是公元前750年。不过秘鲁还产有不是来自中美洲的玉米和豆类的变种，这些变种是从很古的时候传下来的；这表明安第斯山脉的居民很可能同墨西哥高原的居民一样，早就开始培植原始植物了。

    三、农业的种类

    农业只有在能够适应各种环境的情况下，才能在世界范围内得到广泛的传播。这就促使人们去培植能适应各种环境的各种植物。起初，小麦和大麦是中东最普通的作物，但是；当农夫们朝北迁徙时，他们发现这两种作物的生长情况不及裸麦。裸麦原是播种小麦和大麦时无意间混入其中的一种杂草。因此，在中欧，开始用裸麦取代小麦和大麦。在农夫们进一步朝北迁徙时，类似的情况又发生了；燕麦的生长情况比裸麦好，燕麦开始成为主要作物。
    同样，农业朝非洲撒哈拉沙漠以南地区的传播，导致对当地生长的黍和稻的栽培，而向地中海沿海一带的传播，导致对橄榄树的栽培，橄揽树成为提供食油的最重要的来源之一。伊朗高原和印度西北部的农业实质上是一种中东类型的农业。不过，有一条自南而北、穿过印度中部的分界线，它是两个完全不同的气候区之间的过渡地带，在这一过渡地带，相应地分布着各种不同的植物。这里正好属于季风世界，季雨量大，长期高温，丛林密布。中东的结籽植物需要充足的阳光，在这里不能茂盛地生长，所以为薯蓣、芋头、香蕉和稻所取代，稻是其中最重要的一种植物。最后，遍布南北美洲的主要产品是玉米；不过，在北美洲还有蚕豆和南瓜，在南美洲则有甜味的木薯和马铃薯，木薯和马铃薯均是“爱尔兰”品种。
    一般地说，以上所述的农业传播的最后结果是形成三大谷类植物区：东亚和东南亚的稻米区；美洲的玉米区；欧洲、中东、北非、中亚以及从中亚到印度河和黄河流域这一地带的小麦区。从农业革命到工业革命的数千年间，这三大谷类植物区如同工业革命后的煤、铁、铜，对人类历史起着十分重要的作用。
    农业的传播不仅包括多种多样的农作物，而且还相应地包括各种栽培技术以及由此所致的各种生活方式。起始于中东的新石器14代的农业是一种畜牧（牛、绵羊、山羊和猪）与谷物栽培训。麦和大麦）相结合的混合型农业。随着动植物驯化技术的传播，适合于新环境的各种技术得到了发展；其中最重要的是“刀耕火种”的农业和牧民的游牧生活，前者适于森林地带，后者适于半干旱的大草原。
    原先不光热带森林地带的农业用刀耕火种的办法进行，温带的农业也是如此。但现在，这一办法主要限于前者。目前仍有两亿人在面积大约14O0万平方公里的土地上用这一经受过时间考验的技术进行耕种。这种农业的基本特点是：先在土地上种植一至两季农作物，之后，使土地休闲一个很长的时期，以恢复地力；然后再开垦土地，进行下一轮种植，种植之后再是休耕。一块土地上主要种一种农作物，如稻或玉米；但通常的做法是，在主要作物中还间种一些别的作物，如豆科植物、瓜类和薯类作物。因此，一块土地全年能生产一种或数种粮食。这是一种精耕细作的农业，故生产率也相应地高。在许多地方，耕种两至三英亩土地，生产的粮食足够大户人家吃一年。这种农业的主要缺点是需要大面积的可耕地，因为任何时候，公社必须有大量的土地处于休耕状态，其数量远远超出正在耕种的土地。这转过来就是说，这些地方的人口密度必须低，通常每平方英里的人口数不得超过十人，所以人们总是分散住在一个个农舍或小村庄里，小村庄的人口一般是100到50人。
    牧人的游牧生活与森林地带的农业正相反，是同辽阔的大草原相适应的。今天，游牧生活不仅在非洲撒哈拉沙漠以南的草原地区居主要地位，而且还盛行于自撒哈拉沙漠到中国东北部的其他许多辽阔的大草原和沙漠地带。这些地区没有足够的水来供给靠雨水浇注或人力灌溉的农业，所以那里的人们无法栽培植物，只好把驯养动物作为自己的主要生活来源。畜牧业的兴起比较晚等到马和骆驼得到驯养，解决了空旷原野中的交通运输问题时，才逐渐发展起来。公元前1500至1000年正是畜牧业兴起的阶段，在这—阶段，发展起多种多样的形式。有些地区的牧人仅靠一种动物为生，如阿拉伯半岛主要是畜养骆驼，非洲西南部主要是畜养牛；还有一些地区的牧人则靠多种动物为生，如中亚地区畜养的动物有马、牛、骆驼、绵羊和山羊，因为这些动物都能适应当地的气候条件和牧场。不管取何种形式，过游牧生活得有大面积的牧场，所以今天，游牧团体的人数很少超过2O0人，常常是不到100人；因而人口密度大体上是每平方公里一至五人。
    农业和畜牧业在传播过程中适应当地环境而发生的种种变化，对后来的历史有着深远的意义。无论刀耕火种的农业还是游牧性的畜牧业，就单位土地面积来讲，其生产率远远不如后来在幼发拉底河和底格里斯河流域、尼罗河流域、印度河流域和黄河流域发展起来的永久性的灌溉型农业。伟大的文明之所以能产生，之所以能在全球居统治地位直至今日，是因为这些大河流域和其他一些自然条件较好的地区提供了必不可少的物力和人力。这些富饶的文明中心区对欧亚中部大草原的较为贫穷的游牧部落来说，就象—块块磁石，有着不可抗拒的吸引力。因此，迄今为止，欧亚大陆的历史在很大程度上是欧亚大陆内地的游牧部落和周围的各大河流域文明区之间的关系史。在转入后面篇章论述这段历史之前，我们先考察一下农业革命对人类生活诸方面的种种影响。

    四、食物生产者的文化

    农业革命最明显的影响是产生了定居这种新的生活方式。人类现在能够定居了。事实上，为了照料新驯化的动植物，也不能不这样做。于是，新石器时代约村庄取代旧石器时代的流浪团体而成为人类最基本的经济文化单位。实际上，它构成了18世纪末期之前一直居统治地位的一种生活形式的基础。这种生活形式即使到今天还存在于世界上许多经济不发达的地区。
    人们常常易把新石器时代的村落生活浪漫化。显而易见，这样做将会误入歧途。为了生产食物和若干手工业品，每一个人，包括成年男子、妇女和儿童，都必须工作，而且必须努力地工作。由于人们对土壤、种子、肥料和农作物轮植诸方面知识的掌握是极其缓慢而费力的，所以生产率很低。尽管人们付出了艰巨的劳动，可天公不作美，有时久雨成涝，有时滴雨不下，有时瘟疫横行，故饥荒是常客。定居生活使粪便和垃圾的处置成了棘手的问题，传染病常常一次又—次地袭击那些村庄。虽然狗爱吃粪，起到了清洁环境的作用，人出于传统的害羞心理，跑到离住处较远处解手，但是，这些并不足以防止因病菌由口而入所致的各种疾病。由于食物来源不足，通常的饮食很不全面，营养不良乃是最为常见的事。处于这些境况下，可以估计，那时人的寿命是非常短的；但是出生率高往往使各地村庄的人口有所增加，因而，食物供求之间的平衡总是通过饥荒、传染病或移民来得到恢复。
    但是，新石器时代的村庄生活也并非一片阴影、充满了不幸和苦难。这是一个技术进步飞快的时代，速度远远超过了前二、三百万年的旧石器时代。其根本原因，与其说是新石器时代的人比旧石器时代的人有更多的空闲时间——这种通常的设想现在是很可怀疑的，不如说定居的生活方式使人们能拥有更为丰富的生活资料。过流浪生话的狩猎者．由于随身可携带的物品有限，其生活水平受到很大的限制；而新石器时代的村民却可以尽情地享用坚固的住房、住房里的家俱、生活用具、工具和各式各样的装饰品。在这样的环境下，新石器时代的村民学会了用生粘土制作陶器。最初，自然只是仿制农业时代以前的篮子、葫芦和其他容器，渐渐地他们掌握了陶器材料的特性和制作陶器的技术，能够制作和过去的容器完全不同的器皿。到新石器时代末期，近东的居民们开始建造窑或炉。窑和炉烧火时温度较高，因而能用于给陶器上釉。上过釉的表面可以密封陶器，防止液体渗漏或蒸发。这样，农人们有了不仅能用来贮存谷物，而且能用来烹调食物、存放油和啤酒等液体的各种器皿。
    纺织品方面也取得了类似的进步。旧石器时代晚期的人也许已能把荒山野岭中的绵羊、山羊、狗或其他动物身上的毛捻纺成粗线，再把粗线织成带子、束发带甚至粗毛毯。实际上，他们还可能已能用粘土制作粗糙的容器模型。但是，只有到了新石器时代，人类才能够象发展制陶技术那样发展纺织技术。新石器时代的人利用刚培育成功的亚麻、棉花和大麻等植物纤维，在逐渐得到发展的锭子和织机上进行纺织。新石器时代的人还学会了建造比较坚固、宽敞的住房。造房子用的材料因地而异。纽约州北部的易洛魁人住在能容纳拾多户人家的大房子里，被称为“长房子人”，这种房子是用树皮和木头建造的。在中东，住房的墙是用土坯做的；而在欧洲，最常用的建房材料是劈开的幼树，上面厚厚地涂盖一层粘土和牲畜的粪便；房顶可能一般是用茅草盖的。这些住房内部设有固定的床；床上可能还覆盖一层用布做的床罩。住房内还有现代式样的、里面至少有两层搁板的食具柜和各式各样的壁橱或存放东西的地方。房间的中央通常生一堆火，供照明和取暖用。房子没有烟囱，只是在屋顶上开个洞或在屋檐下留条缝，让烟排出。
    定居生活也使部落政治组织取代诸游猎民族的单独的群体成为可能。部落由一个地区若干村庄的居民组成了每个部落都有独特的语言和风俗习惯，把它们相互区别开来。有些部落，一般是那些处于原始经济状态的部落，发展很不充分，完全没有定形，几乎还处于游猎群体的水平。还有些部落则已有强有力的首领，原始贵族及平民。不过他们之间的界线模糊不清。那时还根本没有后来的文明所特有的阶级排外主义。
    通常，构成新石器时代的村社的社会基本单位是由若干对夫妻和他们的孩于组成的大家庭。这种大家庭较适宜处理在勉强维持生活的过程中所遇到的种种问题，所以比独立的一夫一妻制家庭更为常见。这种大家庭还收养外来的流浪者；当遇上“大忙”，需要众多的人手来开伐森林、收割农作物或放牧家畜时，能更有效地发挥作用。这种大家庭还能有效地利用大面积的土地，常常留一部分成员在家料理家务和照管附近的田地，派其他成员长期在外管理远处的菜圃果园或放牧牲畜。
    经济平等和社位地位相同；是新石器时代的村社的明显特征。每个家庭都拥有生产生活用品所必需的技能和工具；而且，同样重要的是，每个家庭都有权利使用维持生活所必不可少的基本自然资源。这一点有着充分的保证，因为所有的农田、牧场和其他自然资源皆为村社所有，而村社则是由各家庭自动组成的。所以，在部落社会，既没有土地拥有者，也没有无地的耕种者。美国有位人类学者说，“在印第安人的村庄里，不可能村子的一头是饥饿与贫困……而村子的其他地方却生活富裕。”……
    正是由于这种平等主义，无论是新石器时代的部落社会，还是今天的部落社会，其生产力都有着内在的妨碍因素。产品的产量只要适应每个家庭有限的传统的需要就可以了，没有要求生产剩余产品的动力。也就是说，劳动只是生活中的一个插曲，其内容多样，时间却相当有限。一天工作八小时、每周工作五天的情况显然是不存在的。一个典型的部落成员，每年的工作时间比现代人要少，而且工作对他来说是件很愉快的事。其根本原因就在于，他是以社会一员的资格，以丈夫、父亲、兄弟或村社成员的身份进行劳动或从事生产活动。工作对他来说，不是为了谋生而必须忍受的一种不幸；相反，是亲属关系和村社关系的伴随物。一个人帮助他的兄弟干农活，不是为了对方也许会给他一篮甘薯，而是出于亲属关系。
    土地耕种者的新生活也意味着新的神——新的宗教信仰开始出现。过去狩猎者所崇拜的神灵和巫术这时已不合时宜。农夫们开始需要并设想了种种能保护他们的田地、牲畜和家庭的新的神灵。他们通常已模模糊糊地想象出在所有这些神灵的背后有一位造物主。但是，最重要的是，几乎每个地方都有了对土地女神即丰产女神——大地之母的崇拜。他们以为，农作物丰收、家畜兴旺、妇女们多生儿女，皆归功于丰产女神；生命与健康，每年的生死循环，最终也取决于她。因此，对丰产女神的崇拜日益盛行。现今发现的许多故意夸大女性特点——乳房悬垂、大腿粗壮——的粘土雕像便可证实这一点。这一类雕像不仅整个欧洲地区有。就是往东远到印度这样的地区，也时有发现；充分反映了发源地中东的农业的传播。
    当然，为了解释各民族赖以为生的主要农作物的起源，这时还出现了神话。下面这个在美国缅因州瓦巴纳基人中间流传的“玉米的传说”就是一个例子：
    很久以前，当世上刚有印第安人的时候，有一个印第安人独自生活着，和其他人离得很远很远。他不知道火，靠吃野果、树皮和块根过活。因为没有伙伴，这个印第安人感到极为孤单寂寞。对挖掘块根果实，他越来越厌倦，食欲也日益减退。他一连好几天躺在阳光下做梦。当他做梦醒来时，发现附近站着个什么东西。最初，他非常惊骇。可是，一听见它说话的声音，他内心高兴极了：原来是一位美丽的女子；头发柔软细长，和印第安人完全不同。他请她走到他跟前来，可她不愿意；而他要试图走近她时，她似乎又远去了。他对她唱起了自己孤苦寂寞的歌，恳求她不要离去。终于，她告诉他，如果他愿意按她的吩附去做，他就可以永远和她在一起。他满口答应了。她把他带到一个放着一些干草的地方，要他找两根枯枝来，放在一起飞快地摩擦，然后把枯枝放进干草里。很快，干草里冒出了火星，草点着了，一刹那间，整个地面燃烧起来。接着她又说，“当太阳下山时，你抓住我的头发，把我从燃烧过的地面上拖过去。”这件事他可不乐意做，但她告诉他，凡是将她拖过的地方，会长出一些象青草一样的东西。他将看到她的头发从叶子中露出来，这时；籽已结好。可拿来食用。他按她说的去做。迄今为止，当印第安人看到玉米秆上的玉米须（头发）时，他们就知道，她还没有忘记他们。
    新石器时代的人对生活的总的看法，对于应当是怎么回事和实际是怎么回事的观念——也就是他们的世界观，就其重要性来讲，并不亚于他们的宗教信仰。他们的世界观是静止的，这主要是由于他们与世隔绝的村社生活。他们把将来看作是最近的过去的翻版。他们从来没想到过，要按某种原则来改变社会，也没想到，要象今天的学校非常自豪地宣称的那样，训练他们的孩子去适应一个不断变化的世界。在他们眼里，世界过去没发生过变化，将来也还是如此。因此，他们只是培养自己的孩子做他们所做过的一切，就象他们的父亲和祖父先前培养他们时那样。关于这一点，有个名叫克拉欣格·瑟德的温内巴戈人（北美洲印第安人）向我们提供了一些很有启发性的证据。他虽然生活在我们时代，但却出生于一个仍处于新石器时代的部落环境。他在自传中写道，“父亲往往还是守着过去的老习惯，把温内巴戈人的风俗习惯教给我们。他一清早就把我们叫醒，让我们围着火堆坐下，然后开始同我们谈话。…女孩们单独受教育。现在谈谈父亲和我说过的一些话……。”克拉欣格·瑟德在详尽地描述了父亲按照传统用上述方式对他进行教育的情况后，最后写道：
    这些事都是老年人说的；也是我给你们的劝告。我自己从来不问这些事，但是我父亲，也就是你们的祖父，是很关心的。凡是与人们的行为举止有关的知识，他都想知道。等你们长大了，可决不要让自己落入这样的困境：不知道哪些事是正当的、是应该做的。孩子，要听取长辈的教诲。这可不是一朝一夕的事，是必须彻底弄懂的。你们也得弄懂。

    五、对人口和种族的影响

    农业革命导致又一次人口爆炸，其规模可与随人类形成而出现的人口爆炸相比。在旧石器时代，正在进化中的人类不断改进工具，使生产率提高，从而使人口相应增加。约100万年以前，猿人的人口数还只有125000，可到了距金1000O年时，以狩猎为生的人类的人口数已上升到532万，约增长42倍（见第二章第四节）。现在，随着农业革命的到来，一定地区的食物供应量比过去更多更可靠，因此，人口数的增长也比过去更迅速。在距今10000年至2000年的8000年中，人类的人口数从532万直线上升到13300万，与旧石器时代100万年中的人口增长数相比，约增长25倍（见图2“世界人口的增长”）。
    人口的增长不是普遍的，而是有选择性的。正如前文所述，在技术革新中领先的各民族，其人口的增长也遥遥领先。因而，就象从前的人类胜过并取代了他们的原始祖先那样，现在的农人胜过并取代了狩猎者。“胜过”并“取代”的确切过程可能如下：由于实行组放型农业，各村庄很快受到了逐步增长的人口压力。于是，过剩的人口散布到周围新的地区，在那里开垦土地，建立起新的村庄。他们和当地居民的关系因当地环境而异。如果这些地区有一些边沿地带不适宜农业移民们开发，那么当地人就可以把这些地方当作避难所，使自己生存下来。非洲的情况就是这样，那里曾广为分布的俾格米人和布希曼人被分别挤到了茂密的丛林地带和荒凉的沙漠地区。北美洲的情况也是如此，那里曾广为分布的操绶绶尼语的印第安食物采集者受普韦布洛农人们的排挤，而不得不离乡背井。（见图4“狩猎者的后撤”和图5“农人的扩张”）。
    农业移民和当地人之间还有另一种类型的关系，即共生关系。迄今仍在刚果森林区盛行的情形便是这方面的一个例子。那里过渔猎生活的俾格米人向耕种土地的黑人提供肉类、蜂蜜和其他森林产物，再从黑人那里接受作为报等的谷类和铁制武器。因而，这两个种族能够和平共处，并保持各自的特点。
    农业移民和当地食物采集者之间最常见的关系是相互通婚，彼此逐渐融合。当人口压力又逐步形成时，新的混血儿居民便又向新的地方迁移，进而又与那里的当地人通婚，逐渐融合。农业技术和农作物就这样被传播到很远很远的地方，而在农业最后到达的那些地方出现的人，则成为其种族类型与最早的创始者完全不同的人。因之，尽管小麦、牛、轮子和犁发源于中东，然而把这些东西带入中国北部的移民却是纯粹的蒙古种人。农业由中东向西传入欧洲，由大草原传入非洲南部时，发生了与上述情形类似的迁移和异族通婚。今天存在于赞比亚南部的黑人与布希曼人的混血儿就是对后者的一个证明。
    一伙又一次的迁移使农业传播到全球各地。迁移的最后结果是，1O000年以前组成全体人类的狩猎者，到公元100O年时，减少到仅占人口的1%。职业的转变转而又导致种族的变动。全球种族分布图表明，10000年以前，高加索种人、蒙古种人、黑人、布希曼人、俾格米人和澳大利亚种人这六个种族之间大致是平衡的。（见图3“全球种族分布。’）但到公元1O00年时，这一平衡遭到了剧烈的变动，此变动有利于从事农业的蒙古种人、高加索种人和黑人，而不利于仍过渔猎采集生活的布希曼人和俾格米人。澳大利亚种人之所以能维持原状，只是由于他们居住在与世隔绝的岛屿上，还没有被任何从事农业的人发现。这些岛屿直到18世纪时才被欧洲的探险者发现。当这一发现迟迟地但终于来临时，岛屿上不幸的土著居民遭到了更加悲惨的结局。
    农业革命对种族的影响在非洲撒哈拉沙漠以南地区和东亚表现得最为明显。东亚地区的蒙古种人牺牲散居各地的俾格米人和澳大利亚种人的利益来向四面八方扩张，从而为他们今天在人口数量上占居压倒其他所有种族的优势奠定了基础。同样，非洲的黑人享有农业和铁制工具给他们带来的种种好处，他们冲出原来居住的大草原，穿过雨林地带，扩张到非洲南部。于是，非洲的黑人、布希曼人和俾格米人到公元前4000年还一直保持的相当合理的种族平衡，到公元1000年时，从根本上遭到了有利于黑人的破坏。从整体上综观全球，农业革命对种族的影响是，给束了长达数千年的种族平衡，建立起一直持续到今天的蒙古种人、高加索种人和黑人的优势。

    ------------------


斯塔夫理阿诺斯—全球通史—第二编 欧亚大陆的古代文明（公元前3500－1000年）

第二编　欧亚大陆的古代文明（公元前3500－1000年）

    我们从第一编中已知道，农业革命是人类成为真正的人之后所取得的第一个重大成就。如果太空中的观察员将行星地球置于监视下，定期报道他所注意到的地球上的种种发展情况，他对农业的出现大概会作这样的描述：
    迄今为止一直靠采集植物和狩猎动物生活的两足人类，现在开始精心地培育某些植物和畜养某些动物，来生产自己的食物。以这种新方式生活的一群群两足人类，其数量的增长是不均衡的。他们正在某些地方定居下来，在那里建造经久耐住的隐蔽所。通常几十个隐蔽所集中在一个地方，这些地方特别适宜种植植物和畜养动物。
    几千年后，我们想象中的这位观察员也许会注意到，这些居住在地球上的富有进取心的人，有了完全新的发展；在他们中间出现了文明。对此，他大概会作这样的报道：
    大多数两足人类仍在狩猎动物和采集食物，但是，种植农作物或饲养家畜的两足人类的百分比现正在迅速地上升。某些地区还有了值得注意的新发展；在那些地区，有一些很大的村落，村落的四周围着高墙，两足人类的成员长期地居住在这些村落里。其中有些人不生产粮食，也不从事任何职业的工作，而是劝诱或强迫居住在一起的其他人生产剩余粮食和手工艺品，为他们服务。这一小撮人虽然不从事任何体力劳动，但是却过着极为奢侈的生活，这种生活是过去任何人都没有享受过的。
    如果这些有关人类活动情况的报道能继续进行数千年的话，那么不仅有关人类活动的性质方面的基本变化多半能得到描述，而且其活动范围方面的基本变化也将得到描述。因为文明的成就包括技术的进步，而且，正如第一编导事中所述，技术的进步转而又导致人类活动范围的相应扩大。食物采集者的活动范围仅限于他们的狩猎场地，新石器时代农人们的活动范围仅限于他们的村落附近，而文明人的活动范围则必须扩大到远离家乡的地方。为了保护灌溉系统的水源，他们向上游地区扩展自己的控制范围；为了千方百计地获取建筑工人所需的木材，冶金家所需的铜和锡，工匠所需的金和银，他们向各地派出士兵和商人。因此，古代文明与史前时期原始公社的情况不同，其活动范围并不限于发源地附近，而是不断地向外扩展，直到最后把整片整片的大河流域，甚至流域周围出产种种原料的地区，也都包括进去。

    城市的建立，是为了生活，为了能过上好的生活。

                                        亚里士多德

    每个城邦又分为两个城邦：多数穷人的城邦和少数富人的城邦。这两个城邦总是处于交战状态。

                                        柏拉图

第四章　古代文明的起源

    最早出现文明之光的是烈日蒸晒、底格里斯河和幼发拉底河养育的一片荒原。有一时期，人们曾认为文明的摇篮是尼罗河流域，但现在一致同意，最早的文明中心是苏美尔，也就是《旧约全书》中的“希纳国”（Land of Shinar）。苏美尔位于过去称为“美索不达米亚”——大致相当于现在的伊拉克共和国——的南部，南临波斯湾，由若干块荒芜的、被风乱吹的小平原组成。约公元前3500年时，一些已改进生产技术，正在耕种这片干旱的荒原的农业公社，成功地完成了从新石器时代的部落文化到文明的过渡。
    公元前3500年只是个大概的日期，确定这样一个日期仅是为了方便起见。实际上，过渡的时间无论指定为一年、十年还是100年，都没有任何意义。我们知道，从食物采集转变到食物生产，并不是因为某人偶然想起农业而突然发生的。同样，从部落文化过渡到文明，也不是因为当时有人想象出城市中心和城市文明才发生的。总之，当时发生的不是一件事，而是一个过程。本章的目的就是考察这一过程的性质和起源。

    一、文明的性质

    文明一词的含义确切地说，究竟是指什么呢？人类学者指出了将文明与新石器时代的文化区别开来的文明的一些特征。这些特征包括：城市中心，由制度确立的国家的政治权力，纳贡或税收，文字，社会分为阶级或等级，巨大的建筑物，各种专门的艺术和科学，等等。并非所有的文明都具备这一切特征。例如：南美安第斯山脉的文明是在没有文字的情况下发展起来的，而埃及文明和玛雅人文明则没有通常所说的城市。但是，这一组特征在确定世界各地各时期的文明的性质时，可用作一般的指南。
    最终形成的不是同一种文明，而是“类型”极其多样的文明。正如前一章所提到的，较早的新石器时代的各种文化是与各特定的环境相适应的；因此，随着各环境中耕种和畜牧所居的地位的不同，随着各环境中栽培的植物和畜养的动物的种类的不同，新石器时代的各种文化也彼此显著地不同。现在，文明的情况也是如此，各种文明由于各自发展时与世隔绝的程度不等而相应地不同。美洲的玛雅人文明、阿兹特克人文明和印加人文明是独自发展起来的，因而，可以很清楚地将它们与欧亚大陆上较早形成的那些文明区别开来。欧亚大陆上的文明也是多种多样的，它们的独特性取决于各自的所在地与中东最早的文明中心地相隔之远近。中国与中东之间相隔一片辽阔的、荒漠的地区，并有大山作屏障，因此，从古代最早时候起直至今天，中国文明一直与欧亚大陆的其他文明彼此相异。
    现在的问题是为什么首先要走向文明，尤其是考虑到实行平等主义的新石器时代的社会有许多方面是很吸引人的。现代马达加斯加岛的塔纳拉人的经历对这一问题作出了回答。塔纳拉人只是最近才过渡到文明阶段，所以人类学者拉尔夫·林顿能把他们的经历全都记载下来。塔纳拉人在过渡到文明之前，是用“刀耕火种”的方法种植早稻。第一年他们可以得到丰收，但从第二年起产量逐渐下降。因此，每当田地的肥力耗尽时，他们就得迁移，重建村庄。经常的迁移使他们不可能实行土地私有制，土地的所有权归村社掌握。村里的长者尽可能公平地把土地分配给每个同堂家庭。每个同堂家庭都由若干家庭组成，这些家庭一起劳动，然后按需分配产品。这是个典型的实行平等主义的部落社会，无论在经济、政治，还是社会地位方面。都没有任何重大差别。
    当有些家庭仿效东面的邻居改种水稻时，这一切全都改变了。天然水田的面积很有限，无须投入整个同堂家庭的劳动力，因而这种新型的农业就由某些家庭单独经营。他们一年到头在水稻田里劳动，不再把田归还村庄，重新分配。由于适合种水稻的田地很少，从前无阶级的塔纳拉社会现在分裂了：少数人成为土地所有者阶级，而绝大多数人则没有希望得到这种更能生产粮食的土地。
    当种植旱稻的农夫被迫定期地向新的地方迁移，而种植水稻的农夫仍留在原来的小块土地上时，这一阶级分裂更为明显了。战争也由于这种新型的经济而受到影响，那些长期定居的村民现在不惜花费时间，努力建造结构复杂的城堡，来阻挡传统的抢劫集团的侵扰；并致力于俘虏那些流民，把他们变成奴隶，因为奴隶正显示出一种新的重要性。早先用“刀耕火种”的方法经营农业时，奴隶派不上什么用处，但是现在，可以把奴隶派到田里，让他们一年到头地劳动。早先的民主也由新发展起来的社会取代了；在这新社会的顶端是专制国王，国王的下面是贵族，他们拥有国王分给他们的土地，然后是占人口大多数的平民，社会的最底层是奴隶，由战俘和他们的后代组成。最后，随着财产成为提高自我的唯一手段，逐渐形成一系列新的社会准则。人类学者拉尔夫·林顿最后写道，“从塔纳拉村落到塔纳拉王国，中间有一段很长的距离。在经常迁移、自给自足的塔纳拉村落，没有阶级，只有牢固的同堂家庭；而到了中央集权，臣民定居的塔纳拉王国，社会由于经济差别而分裂为阶级，门第有如礼仪，被看作是极为重要的…当一步一步地追溯塔纳拉人的整个转变的来龙去脉时，我们可以发现，转变的每一步都是由种植水稻引起的。”
    塔纳拉人的转变过程，只是公元前四千纪时瓦解中东的新石器时代的社会，最终导致城市革命和文明出现的那个转变过程的一个小小的缩影。

    二、美索不达米亚发源地

    底格里斯河和幼发拉底河的上游山峦重叠。在那里，人们学会了驯化动植物，从而完成了农业革命。在那里，人们现在又开始第二次伟大的冒险，他们从山区迁移到大河流域，逐步发展起新的、生产率更高的灌溉农业和新的社会制度。新的农业生产技术和新的社会制度相互作用，引起一个连锁反应，最终导致文明的出现。
    从高地迁移到低地，使新石器时代的农人们遇上了一系列新问题，如：降雨量不足，烈日蒸晒，河水定期泛滥。没有建筑用的石块，等等。但是低地的长处超过了它的短处：那里生长的枣椰树，不仅提供了充裕的食物，而且还提供了大量木材，不过这些木材的质地不太好；那里的芦苇荡里，有各种野禽小兽，还有鱼类，提供了宝贵的食物蛋白质和脂肪；而尤为可贵的是，那里的土壤是极其肥沃的冲积土。这一新环境中蕴藏了很大的潜力，这种潜力就是一种挑战。最早的农人们以适应环境的非凡本领成功地响应了这一挑战。公元前四千纪时，他们取得了人类历史上的一个伟大的技术进步。
    在山峦重叠的高地种植农作物时，降雨量还勉强够，但到了地势很低的流域地区，降雨量则非常不足。要耕种这片肥沃的冲积上，就必须实行农业灌溉，所以最早的农人们开掘沟渠，把大河里的水引到田里。结果，农作物的产量较他们早先在多石的山坡上夺得的产量要高得惊人。公元前2500年的文献记载说，一块大麦田的平均产量是播种量的86倍！食物比过去充裕多了，品种也比过去多多样，而且，由于实行农业灌溉，食物的来源也比过去更有保障。食物的增加意味着人口的增加，而人口的增加又使更多的灌溉沟渠，更多的新农田，更多的食物成为可能。
    在灌溉技术不断发展的同时，新兴的冶金术也被逐渐掌握。冶金术对燧石罕见的流域地区的移民们来说，用处特别大。最初，他们把天然金属看作是极其坚韧、可锻的石头，用反复锤打和磨制的方法对其进行冷加工。直到他们学会用熔炼的方法从矿石中提炼金属时，才开始有了真正的冶金术。最早提炼的金属大概是铜。后来人们发现，铜经过热处理能成为液体，并能表现为各种容器或模型的形状；而冷却后，铜又变硬。而且其边刃的锋利比得上石头。到公元前3000年时，中东和印度的居民已普遍知道，在铜里面加少量其他金属，可以冶炼出更为经久耐用的合金。最后，他们发现，在冶铜时接进一些锡，效果最理想，由此产生的青铜明显地胜过石头。用青铜制造武器特别受欢迎，因为石头易碎，打仗时不可靠。但是，铜和锡这两种金属不多见，所以青铜在当时是很昂贵的，未能普遍采用，如用来制造工具等。
    犁的发明在当时同样很重要。最初的犁结构很简单，用一棵小树制成。树上只留一根树枝，在村干的三分之二处，向外突出；树枝上的枝杈全部砍去，头削很尖尖的。村干的上端系在两头牛的身上，下端由把犁人扶着；当牛拉树干时，突出的树枝便入地翻土。这一原始的发明物用来耕犁中东半干旱的沙土时，效率还挺高的。到公元前3000年时，整个美索不达米亚和埃及已普遍使用，并传入印度；到公元前14O0年时，还传入遥远的中国。牛拉犁的意义就在于，人类首次能利用自身体力以外的力量作动力。从这一意义上说，犁是蒸汽机、内燃机、发电机和核分裂反应堆的先驱。
    公元前3000年时，风也得到了利用，成为人类在某种情况下——如抽水时——可以借用的一种力量。当时已有了制作粗陋的横帆，最先使用的地点大概是波斯湾和尼罗河上。风的利用。横帆的出现，表明人类第一次成功地利用人造的力量作动力。早期的帆船很粗糙，但对繁重的交通运输来说，不失为一种比驮驴和牛车远为经济有效的工具。所以，古代文明时期的贸易大多取道水路。
    车轮的重大发明也是在这富有创造性的一千年间取得的。美索不达米亚最早的轮子只是一些圆形的板，和轴牢牢地钉在一起。到公元前3000年时，已将轴装到手推车上，轮子不直接和车身相连。以后不久，又出现了装有轮辐的车轮。这种原始的手推车虽然笨拙得很，但比从前一直使用的人的肩膀和驮兽（通常是驴子）要好得多。车轮还很早就用于制造战车。这种战车先是用来冲入敌阵，迫使敌人溃散；后来又当作战台使用，战车兵可以站在战车上朝敌人掷标枪，杀死敌人。轮子这一发明物也为和平时期服务，陶轮就是用轮子做的。最简单的陶轮只需一对盘形的车轮，轮盘之间装一根轴，轴直立竖放；陶工一面用脚旋转下面的轮盘，一面用手将柔软的粘土置于上面的轮盘中，塑捏成形。这一装置使陶工能成批地生产人类最早的工艺品——陶器。
    这些影响深远的技术进步与相应的影响深远的制度变革相伴而行。人口的增长使某些村落得以发展为由新的宗教显贵及后来的军事首领和行政首脑统治的城市。城市的出现之所以可能，是由于农业生产率的增长。农业生产率增长使食物有了剩余，能够供养新产生的祭司阶级、士兵和官吏。这一发展过程不是突然的或单方面的。近来有不少人展开争论：究竟是技术变革决定制度变革，还是制度变革决定技术变革？这使人联想起关于人类进化的一个早期阶段的争论：是否先有了人的大脑，然后才创造出人类文化，包括语言和工具制造？现在大家已一致同意，前者与后者相互作用，语言和工具制造是大脑发展的原因，也是大脑发展的结果。看来技术变革和社会变革也是如此，先是相互作用，最后促使城市革命和文明到来。新石器时代的耕种者向居统治地位的显贵们提供剩余物品，从而由部落成员转为农民，并不是由于他们从某个时候起同意这样做，或被迫这样做；相反，这是一个逐步发展的过程，在这一发展过程中，原因和结果相互作用、密切关联。
    后起的阶级分化是文明的特征。阶级分化的起源可以从朴素的村社圣祠那里找到；圣词是当时的社会宗教生活的中心，不过那时还没有专职的祭司。当村庄发展为城市时，圣祠也发展为寺院。寺院有祭司和仆从他们是最早不必直接从事生活资料的生产的人。如果把祭司看作是从前部落巫师的后继者，那么不难理解，他们应是最早的显贵。由于墨守农业的种种仪式（如求雨的仪式）对新石器时代的农人来说，是至为重要的，所以巫师成为最有权势的人物。而现在新出现的祭司，不仅要对传统的各种超自然的现象负责，而且还要负起不断增加的管理社会的各种职责。这些职责对一个日益复杂化的社舍来说，是必不可少的。
    技术的不断进步，剩余食物的不断增多，使新的祭司集团的出现成为可能；而新出现的祭司集团又对技术的进步和经济的发展起了促进的作用。文字就是祭司们出于记事的需要而作出的一大发明。从已知的最早的文字记载中，可以举出不少例子来证明，祭司们不仅主管各项宗教活动，而且还管理大量的经济活动。他们记载每年洪水泛滥时的情景，这些记载是计算每年洪水泛滥的时间所必需的。他们还承担极为重要的管理水利灌溉的职责，如：分配水量，负责水坝和沟渠的建造及维修，等等；要让不断发展的灌溉设施充分发挥作用，这些管理工作是必不可少的。同时，他们还大大促进了各种技艺的发展，因为手工业品的产量不是取决于世俗市场的需要，而是取决于寺院的需要。
    这时，社会的成分已日益多样——宗教的显贵们对此曾起过很大的促进作用——开始破坏宗教显贵们的地位。城市发展得愈大，愈复杂，纯粹的宗教法令愈不具约束力。此时，战争的规模也愈来愈大，而且次数愈益频繁；虽然寺院拥有大量财富，屡遭劫掠，客观上起了一定的促成社会混乱的作用，但主要可能还是由于人口增长超过了农业资源。大规模的、频繁的战争的结果，使祭司们的权力转到了世俗新贵们的手上。
    早先，当一个公社偶遇外来进攻的威胁时，这个公社的成年男子便举行大会，选举一人担任这一非常时期内的战争领导人。但是，随着和平的间隔时间越来越短，这些战争领导人的任期便越来越长，直至成为永久的军事首领，最后当上国王。于是，宫廷开始与寺院相竞争，直到双方逐步结成一个伙伴关系。通常，祭司们仍保留他们占有的大量土地，继续履行他们的宗教职责，而宫廷的官吏们则忙于在城市四周建筑城墙，招募大批的军队，以对抗邻近的城市；后来，这些军队又用于建立帝国。
    世俗的国家和帝国兴起后，非农业商品的产量大大增加。陶器的成批生产，诸如圆柱形印章和金属器具等物品的普遍使用，以及在某些较坚固的住房内发现的大量的各式各样的物品——这一切都说明，当时出现了一个十分重要的、中产阶级的新市场。人数渐增的宫廷成员们要享用大量的奢侈品；不断发展的军事化需要各种武器，而且规模空前，不仅需要大量的金属武器和盔甲，而且还需要象战车一类更为完善的军事装备。所有这一切都说明，当时的生产已大大不同于从前规模较为有限的生产，因为从前的各种手工业只要能满足寺院的需要就行了。不过，这里应该指出，这一变化几乎只是表现在生产的量上面，而非技术方面。如果要说这是一种新的变化，那仅是就大量生产这一点而言；在生产方式和技术革新方面，并无新的进展。
    大量生产与外交事务有重大关系。地势很低的流域地区几乎不出产各种矿物和优质木材，大部分手工业的原料要靠从外面运来。例如：铜来自波斯湾南面的阿曼，银和铅来自小亚细亚的托鲁斯山脉冲材来自伊朗的和格罗斯山脉和地中海沿岸的黎巴嫩。为了偿还这些进口原料，各种手工业就必须扩大生产，提供各种出口产品作为交换。还有一个办法就是征服这些原料的产地。从公元前三千纪中叶的阿卡德国王萨尔贡的经历中可以看出，这一办法没有被忽视。史诗《好战的国王》描述了萨尔贡为了援助在小亚细亚经商时受当地统治者虐待的阿卡德商人，如何率领他的军队越过无名山关，侵入小亚细亚的中心地带。最后，萨尔贡的帝国“从下游地区扩张到上游地区”，即从波斯湾扩张到地中海，从而控制了各种金属、石头和木材的产地。史诗《好战的国王》问世后不久，又有另一则史料叙述道，萨尔贡在努力促进商业方面“没有睡大觉”，“停靠船舶的码头上一片生气勃勃的繁忙景象；四方的人民安居乐业、生活富裕…大大小小的轮船畅通无阻地将各种货物运到苏美尔”。
    建设军队和建筑宫殿的支出，对早期的城市国家来说，是极为沉重的负担，以致使传统的议会的地位受到破坏。为了应付不断上升的人力物力的支出，苛捐杂税愈益繁重，对此，传统的议会只敢畏畏缩缩地表示反对，结果，日益被永久的、世袭的王权所排挤，最后被取代。
    阶级分化随政治权力的集中而日益加剧。从墓葬品的差别越来越大，可清楚地看出这一点。早期墓葬品的差别是极微小的，但时间愈往后移，差别愈明显。绝大多数坟墓里只有几件陶器，有的甚至什么也没有，反映了平民的贫穷；富人的坟墓里则摆着铜器和贵金属制的珠子，显示了“惊人的挥霍浪费”而国王的陵墓较之前者则更是差别悬殊，里面不仅有大量奢侈品，如各种精美的武器和贵重的装饰品，而且还有大批用来陪伴国王、证明国王的权力和富有的殉葬人，包括士兵、国王的妻妾、乐师、马车夫和一般的仆人。

    三、文明的传播

    先是自治的农业村社，接着是祭司集团控制的小国，最后是由王朝统治的、具备一切文明特征的帝国——这就是以上所述的长达数千年的社会发展过程。
    文明先在美索不达米亚生根，以后又在欧亚大陆和美洲的其他几个地区生根，那之后，便向四面八方传播。正象农业革命以部落社会取代狩猎社会那样，现在部落社会又为文明所取代。在部落文化到达欧亚的边缘地区时，欧亚中心地区的部落文化正在被文明所取代。随着文明从大河流域的发源地向外传播，并跨越邻近的野蛮地区，这一取代过程不可抗拒地继续着；到公元时，文明实际上已毫无间断地从英吉利海峡扩展到中国海（见图6“欧亚大陆的古代文明，公元前3500—1500年”）。
    如果同意美索不达米亚出现文明的日期是约公元前：350O年前后，那么，其他各地区出现文明的大致日期则应分别为：埃及文明起于约公元前3000年，印度河流域的文明起于约公元前2500年，中国黄河流域的文明起于约公元前1500年，中美洲和秘鲁的文明起于约公元前500年。
    一般认为，美洲文明有如美洲农业，没有受到欧亚大陆的任何影响，是独自发展起来的。中国文明在其早期阶段究竟是土生土长的，还是在中东文明的间接影响下发展起来的？这一问题目前尚不能回答。尼罗河流域和印度河流域的文明则是在向外传播的美索不达米亚文明的促进下发展起来的。这种发展与其说是由于采纳了某些特定的技术和制度，毋宁说，是由于接受了某些基本思想或原则。有关文字的概念虽说取自苏美尔，但各自独特的文字系统却是在埃及和印度逐渐形成的。国家组织、巨大建筑物，等等的发展情况也同样如此。
    如此发展的最终结果，形成了具有共同的一般格局的各大文明，不过，它们各自仍显示了与众不同的特点或类型。这些不同的类型是在长达数千年的独立自主的发展过程中逐渐形成并定形的，所以在相当大的程度上，一直持续到今天。

    ------------------


斯塔夫理阿诺斯—全球通史—第五章 古代文明诸类型

第五章　古代文明诸类型

    食物的种类很多，因而，无论兽类或人类，都有许多种生活方式；没有食物，谁也无法生存，食物的不同，决定了各自生活方式的不同。

                                        亚里士多德

    距今数千年的人类最早的各大文明的发展情况，可以根据技术革新、地理环境和经济组织加以分析。虽然这些因素对了解过去是极为重要的，但对于了解古代人本身——他们是如何看待生与死，如何看待人与人之间的关系——却用处甚微、每一较重要的古代文明，无论是美索不达米亚、埃及、克里特、印度河流域的文明；还是黄河流域的文明，都有独特的人生观和实践其人生观的生活方式。古人的这些不同的生活方式在通过艺术、哲学、文学和法律表现出来时，亦呈现了各自的实质和特色。
    由于一些根基本的问题至今尚不能回答，所以许多看法仍属猜测。例如，我们至今仍不清楚，苏美尔人到底是什么人，他们来自何方，他们是不是美索不达米亚流域地区最早的居民，或者，他们是否在更早的居民提供的基础上发展起来的。至于古代其他各民族的情况，我们知道得更少。不过，不同地区有不同的生活方式，这些还是可辨明的，这些也就是本章要讨论的主题。

    一、美索不达米亚

    古代欧亚大陆诸文明的生活方式，有如它们早先的新石器时代的文化，深受地理环境的影响。就美索不达米亚来说，地理位置的影响表现得非常明显——这里是指该地区易遭侵略这一点而言，因为该地区自古迄今的发展与一次又一次的外来侵略分不开。实际上，美索不达米亚的历史，在很大程度上也就是来自北面的入侵者印欧人与来自南面的入侵者闪米特人为争夺这块肥沃的大河流域地区而展开长达数千年的斗争的历史。
    最早的美索不达米亚文明的伟大创建者——苏美尔人，似乎既不是印欧人的一支，也不是闪米特人的一支，这一点很可奇怪。他们的语言与汉语相似，这说明他们的原籍可能是东方某地。但不管怎样，是苏美尔人在美索不达米亚南部开掘沟渠，依靠复杂的灌溉网，成功地利用了底格里斯河和幼发拉底河的湍急的河水，从而创建了第一个文明。到公元前300O年时，苏美尔地区已出现12个独立的城市国家，如其中的乌鲁克，占地1100英亩，人口约达五万。各城市国家为了争雄称霸，相互征战不休；战争愈来愈专业化，并付出了昂贵的代价。结果，大大削弱了苏美尔人的力量，使他们臣服于闪米特人。闪米特人的著名领袖萨尔贡一世就是作为第一个帝国的奠立者而在历史上闻名。他以流域地区中部的阿卡德为基地，首先征服了整个苏美尔，然后向远地进犯，最后建立起一个从波斯湾到地中海的庞大帝国。
    阿卡德帝国在当时是一个幅员广大的国家。但它的寿命短暂。来自伊朗的新入侵者打败了萨尔贡一世的孙子，毁灭了阿卡德，使其从历史上消失。于是，苏美尔人的城市国家又一个个重新出现，并享有一定程度的独立，直到乌尔城邦崛起，建立起一个纯粹的苏美尔人的帝国。这一帝国从公元前2113到2006年，维持了一个世纪。在这期间，一批闪米特游牧民即阿莫里特人侵入两河流域，在他们著名的统治者汉穆拉比（约公元前1704－1662年）的率领下，经过长期征战，建立起巴比伦帝国。正如后面章节中将要提到的，这种连续入侵的模式一直持续到近代，因为继阿莫里特人之后的入侵者还有赫梯人、亚述人、波斯人、马其顿入、罗马人、阿拉伯人和突厥人。
    尽管这些帝国额可夸耀，古代美索不达米亚的文明实质上还是城市文明和商业文明。城市最基本单位，每个城市都尊奉一位主神，城市被看作是属于主神的一个神圣的存在物。寺院和国王是当时最大的富豪，不过也有许多私人资本被投入土地、手工业、商业冒险和放债。大多数平民是靠当农夫、工匠、商人、渔民和养牛人谋生。每个城市都有一个手艺人阶层，包括石匠、铁匠、木匠、陶工和宝石匠。他们在自由市场上出卖自己的手工艺品，买主支付货币或以实物代货币。货币通常是很快或银环，每次交易后都须称其分量。
    城墙外面是农田，城市居民的生活最终取决于农田的收成。大部分土地以大地产的形式被占有，占有者是国王、祭司和一些富人。他们将土地划分成小块份地，连同种籽、农具和耕畜一起，分配给为他们服务的农人。农人则提供劳动、自行经营，然后将生产出来的剩余产品缴纳结寺院、宫廷或地主，作为报答。当时的基本农作物是大麦和小麦。提供乳液的牲畜是山羊和母牛。绵羊提供羊毛，羊毛是美索不达米亚的主要的组织纤维。最普通的蔬菜有蚕豆、豌豆、大蒜、韭葱、洋葱、小罗卜、葛苣和黄瓜。水果包括甜瓜、椰枣、石榴、无花果和苹果。
    经营地产时需要记帐，如：从佃耕的农人那里收到的地租，牧群的头数，牲畜所需的饲料的量，下次播种所需的种子的量，以及关于灌溉设施和灌溉计划的一切复杂的细节，都得上帐或记录。管理事项和帐目，是用削成三角尖头的芦苇杆当笔，刻写在泥版上然后将泥版烘干，以便于保存。这种最早的文字形式称为楔形文字，显然不是为了智力活动才发明的；确切地说，这是经营管理时的一种工具。正如一位著名学者所说的，“文字不是一种深思熟虑后的发明物，而是伴随对私有财产的强烈意识而产生的一种副产品。文字始终是苏爱尔古典文明的一个特征。”
    最初的楔形文字由图形符号组成。书吏用简单的图形把牛、羊、谷物、鱼等画下来，也就是说，用这一方式记录所要记录的事物。不久，图形符号固定下来，不再取决于每个书吏的艺术想象力，从而保证了书写和阅读的一致。但是，还有一个基本问题尚未解决，图形符号不能用来表达抽象概念。苏美尔的书吏们应付这一困难的办法是，在图形符号旁加上别的符号以表示新的意义，而更为重要的是，他们还选择了表示声音、而不是表示物体或抽象观念的音符。这是在以后若干世纪中逐渐发展起来的语音字母的精髓，但是苏美尔人还不能系统地、全面地应用语音原则。到公元前2900年时，他们把图形符号从早期的200O个左右减少到大约600个。这是一个巨大的改进，不过，楔形文字比起后来由腓尼基人和希腊人发展起来的字母文字，仍要累赘得多。书吏是不可缺少的，只有书吏掌握了困难的书写艺术，因此，他们享有很高的地位和特权。
    虽然文字的起源可以从生产剩余产品所造成的新环境中找到，但文字的影响是极其重大而深远的。文字使人们能记录和积累各种真实的情况，世代相传，从而促进智力的发展。同样，文字又使人们能以书面形式记载宗教传统、社会风俗、口头上流传的神话和传说，使它们成为圣书、法典和古典著作而永久地保存下来，从而使各种独特的文化更其鲜明、更为巩固。文字成为使人类诸文明的文化结合成一体的主要手段。
    苏美尔人应日益复杂的社会的各种具体需要，不仅发展了文字，而且还发展了数学和其他一些学科。他们在最早的数学文献中记述了对牲群的计算、对谷物的计量和对土地的测量。他们的主要贡献在于发展了最早的计时、计量、测量距离和面积的各种方法。而且，早在公元前3000年时，他们就在仔细地观察和记录天体的运动，他们这样做有实用主义的目的。他们相信，诸神的意志决定天体的运动，弄清了天体运动，人类就能够洞察神的旨意，作出相应的行动。因而，在许多世纪中，美索不达米亚的占星术家积累了大量的天文资料，这些资料后来被用于发展科学的天文学。
    苏美尔人和其后继者的宗教信仰深受自然环境的影响，尤其是受底格里斯河和幼发拉底河每年河水泛滥的影响。给他们留下深刻印象的不是河水泛滥的周期性，而是泛滥的时间和洪水量的不可预见性。北部地区的大雨加上札格罗斯山脉和托罗斯山脉上的积雪，常引起特大洪水，不只充满灌溉沟渠，而且毁坏了农田。在苏美尔人的眼里，他们的洪水之神尼诺塔不是一位慈善的神，而是一位恶毒的神。苏美尔人的文学作品中，常可见到这样的词句：
    猖獗的洪水呀，没人能和它对抗，
    它使苍天动摇，使大地颤抖。……
    庄稼成熟了，猖獗的洪水来将它淹没。
    对每年洪水泛滥的恐惧，加之永远存在的外族入侵的威胁，使苏美尔人深深地感到，仿佛自己正无依无靠地面对着许多无法控制的力量。有一首苏美尔人的诗写道，“只有人，他的寿命不会很长，无论他做什么，只是一场虚无。”美索不达米亚人的人生观带有恐惧和悲观的色彩，这反映了自然环境的不安全。他们以为，人生来只是为神服务，神的意志和行为是无法预言的。因而，他们用种种方法来预测变幻莫测的未来。一个方法是解释形形色色的预兆，尤其是各种梦。另一方法是剖肝占卜术，就是通过检查被屠宰的动物的肝脏来预测吉凶祸福。还有一方法是占星术，如前所述，是以观察星辰运行来预言人的命运，因为在他们的想象中，星辰运行对人的命运是有影响的。最后，每个人都尊奉一位属于他个人的神，把它当作自己的良师。他们以为，一个人的愿望和需要可以经它传达给相隔遥远、不便直接通话的诸位大神。
    美索不达米亚人也试图通过编制完备的法典来减轻笼罩人们的不安全感。汉穆拉比法典是其中最杰出的一部，后来成为闪米特人其他各族如亚述人、加勒底人和希伯来人制定法律的基础。法典的开头是汉穆拉比的一篇引言，他在引言中说，古时诸神早已预定，巴比伦应是世界上的至高无上者，巴比伦应担负起“让正义之光照耀整个大地，消灭一切罪人和恶人，使强者不能压迫弱者”的使命。引言下面是法典本文，本文共300条左右，旨在明确地、永久地调整一切社会关系。因而，这部法典不仅阐明了古巴比伦的法律制度，也照亮了当时的社会。以下是法典的几个主要特点：
    1．施行同态复仇法，即奉行以眼还眼、以牙还牙的原则：“如果一个人伤了贵族的眼睛，还伤其眼。如果一个人折了贵族的手足，还折其手足。”（法典第一百九十六条，第一百九十七条）
    2．阶级歧视；对下层社会的赔偿低于上层社会：“如果贵族阶层的人打了贵族出身的人，须罚银一明那。如果任何人的奴隶打了自由民出身的人，处割耳之刑。”（法典第二百零三条，第二百零五条）
    3．施行严格的、保护商业界财产的规定：“如果一个人盗窃了寺庙或商行的货物，处死刑；接受赃物者也处死刑。”（法典第六条）
    4．颁布许多“福利国家”的规定，包括：确定基本商品每年的价格，限制利息率在20%，周密地调整家庭关系，保证度量衡的信誉，城市负责对本侦破的抢劫案或凶杀案的受害者作出赔偿。“如果没有抓获拦路的强盗，遭抢劫者须以发誓的方式说明自己的损失，然后由发生抢劫案的地方或地区的市长或地方长官偿还损失。”“如果是一条性命[已失去」，市长或地方长官须付银子一明那给死者亲属。”（法典第二十三条，第二十四条）
    5．具有现代人之前各民族的共同特点——对过去、现在和将来持静止的观点。法典是作为神的命令，是为了人类的利益能受到公正的对待而颁布的。法典生动、尖刻地诅咒了以后任何敢于篡改法典的统治者：“怨声载道的统治，寿命不会长，将出现连年饥荒、一片黑暗、突然死亡，……他的城市将毁灭，人民将离散，王国将更换，他的名字永远被人遗忘……他的幽魂‘在地狱里’喝不到水。”（法典，结语）

    二、埃及

    第二个文明即埃及文明的出现，在很大程度上应归功于最早在底格里斯河和幼发拉底河流域形成的文明。一般认为，使这两个文明的所在地发生联系并相互影响的地区有两个，一处在尼罗河与红海之间，那里有吸引苏美尔商人的金矿；另一处在黎巴嫩，那里有埃及人需要的木材。在以后的贸易过程中，埃及人了解到苏美尔文明，深受激励，使某些已在他们的流域地区产生影响的力量加速发挥作用，从而促进了文明的早日到来。但是，埃及人创造的文明决不是苏美尔文明的复制品。埃及文明反映了埃及人及其自然环境所独有的特点，因而有它自己的特色。
    尼罗河流域与美索不达米亚不同，它的西面是利比亚沙漠，东面是阿拉伯沙漠，南面是努比亚沙漠和飞流直泻的大瀑布，北面是三角洲地区的没有港湾的海岸，这些自然屏障使它受到特别好的保护，不易遭到外族的侵犯。埃及人生活在这块安全的流域地区，可以自由自在地安排自己的命运，无须应付闪米特人或印欧人不时地家洪水似的入侵，因而能使其种族本身从法老时期一直保持到今天。现在尼罗河两岸的农民与古代神庙和金字塔上雕刻或描画的人物极为相似，都是矮矮的身材、瘦小的体格、笔直的黑发、深陷的眼睛、微带钩状的鼻子。
    埃及这种受到环境保护的生活不仅为种族的稳定，而且也为政治的稳定创造了条件。埃及没有因不时地外族入侵而引起的万花筒似的帝国更换。相反，尼罗河就象一根天然的纽带，把整个流域地区连接成一个稳定、有效的整体。尼罗河平缓的河流使北上的航行极为容易，而盛行的北风、西北风又使返航毫不费力。因而，埃及人拥有对可靠的交通运输极为宝贵的手段，它促进了整个流域地区在约公元前3100年时的统一。
    在前几个世纪中，埃及最早的农人象美索不达米亚的农业先驱者在更早的时候所做的那样，开始在尼罗河两岸进行耕种。肥沃的新农田生产出大量剩余产品，足以供养很快在城市聚集起来的各种有专门技能的人。埃及形成两个独立的王国——下埃及王国和上埃及王国。每个王国由大约20个省或州组成。约公元前3100年左右，上埃及国王美尼斯统一上下埃及，开始了史称的王朝时期。这时，埃及已具备文明的基本特征，不仅有专职的行政官员、士兵、宗教首领和艺人，而且还有文字。
    显著的政治连续性是王朝时期的主要特征。通常所说的古王国包括六个王朝，从公元前3100到2270年，持续了八个多世纪。象这样长久的政治稳定期，在美索不达米亚的编年史上是找不到的。将近第六王朝末期时，国王的权力不再是绝对的，愈来愈受到独立的各州州长的挑战。结果，产生一个骚乱时期，史称”第一中间时期”（公元前2270－2060年）。各自为政的州长以独立的国君自居，互争贵族的支烧来自利比亚和亚洲的侵略者趁机进犯埃及。最后，第十一王朝使埃及又逐渐恢复统一，进入第二个政治隐定期即中王国时期（公元前2060－1785年）。埃及的历史又照过去重演，不过重演的过程明显缩短。过了不到三个世纪；埃及开始经历“第二中间时期”（公元前1785－158O年）。在这一时期，埃及遭到侵略，并且第一次为驾车作战的喜克索人所征服。正如下一章将提到的，公元前二千纪时，一些民族蹂躏了欧亚大陆各文明中心，喜克索人仅是参与这种侵略活动的一个部落。
    埃及文明一般是稳定而保守的，但决不是静止的。从国王美尼斯统一埃及到喜克索人入侵的15个世纪里，埃及的制度和习俗发生了许多变化。不过，也有某些特点始终保持着，如：埃及人与苏美尔人相反，普遍地持有自信而乐观的世界观。正象底格里斯河和幼发拉底河每年的泛滥不可预知、来势凶猛，从而促成了苏美尔人的不安全感和悲观那样，尼罗河每年的泛滥可以预知、趋势平缓，从而助长了埃及人的自信和乐观。苏美尔人把他们的洪水之神视作恶神，而埃及人则把他们的洪水之神看作“它的到来会给每个人带来欢乐”的神。一位古埃及诗人是这样描述给万物以生命的大河的慈善：
    看，这位伟大的君主，
    既不向我们征税，
    也不强迫我们服劳役，
    有谁能不惊讶？
    有谁，
    说是忠于他的臣民，
    其能做到信守诺言？
    瞧，
    他信守诺言多么按时，
    馈赠礼物又多么大方！
    他向每一个人馈赠礼物，
    向上埃及，向下埃及，
    穷人，富人，
    强者，弱者，
    不加区别，毫不偏袒。
    这些就是他的礼物，
    比金银更贵重。……
    埃及人的宗教信仰和习俗非常复杂，由许多种成分——对自然力的崇拜，崇拜各自的城市之神和州神的诸地方教派，逐渐形成的对祭司集团的信仰，来自国外、尤其是东方的各种影响——组成。现在，至少有2000个神的名字已为我们所知，但这些神中没有一个是它们的崇拜者所能完全顺从或敬畏的。埃及人相信，他们可以为了个人或公共的利益而避开神或操纵神；可以为了道德的目的，也可以为了不道德的目的而求助于神。因而，神庙复杂的宗教仪式的奉行是一种崇拜神的活动，同样也是一种念咒求助于神的活动。在较后的王朝统治期间，今世正直善良者可以获得永恒的来世的思想已逐步发展起来。但是，除了某些值得注意的例外情况外，埃及人的宗教中，道德方面的内容很少。而且，他们的神话和神学缺乏连贯性，因为埃及人普遍地对他们诸神的起源、特点和关系不感兴趣。
    关心死亡，为来世——尤其是国王的来世——作好物质方面的准备，是埃及宗教信仰的一个主要特征。因为国王的死并不是最终的结局，所以国王死后用香油等药料涂尸防腐，然后将尸体和食物及其他必需品一起放入巨大的陵墓即金字塔内。金字塔中以第四王朝法老胡福的金字塔为规模最大。塔底占地13英亩，塔高481英尺，全塔约用巨石2，300，000块砌成，平均每块重约2．5吨。这一金字塔是用最简单的工具即坡道、滚筒和杠杆建造的；那时甚至连铁滑轮都没有！
    据说埃及的农民们在建造这些金字塔时热情很高，相信他们正在为一位能决定他们共同的幸福的神建造宅邸。不管这一说法的理由是什么——也许还可以设想，无论埃及的农民们对建造金字塔有无热情，他们在这件事上没有选择的余地——这一说法的确有力地表明了尚属于推测的埃及王权的神威。法老始终被认为是神王，没有神圣的法老与世俗的法老的区先这一观念确令人费解。由于这个原因，埃及没有任何与美索不达米亚的法典相应的法律。法老作为神王；其权力亦神化，他的话就是法律。
    王权通过以“全国的管家”、“国王的耳目”——宰相为首的官僚机构而得到加强。宰相之下的官吏有：掌玺大臣（掌管尼罗河的交通运输），赏赐大臣（负责所有的牲畜），财政大臣（掌管全国的财政分署；每一分署均没有仓库，负责征收赋税，可能年景不好时，还负责分配种籽和牲畜），管辖各州的州长及下属的管理城市和周围村庄的市试和其他帝国的情况相似，地方各州长逐渐积聚起大量财产，成为世袭的官僚阶级：他们加强自己的权力和地位，最后公然与中央政权对抗。古三国的分裂及以后长达数世纪的混乱局面在很大程度上可以由此得到说明。中王国时期的法老们从来没有恢复过他们原先为专制权力。虽然法老们一般仍被罩上一层神圣的光圈，但他们发现，实际上他们的权力得与祭司和贵族一起分享。因此；中王国时期有时被称为埃及的封建时代，不过强有力的官僚政治的确也起了抑制贵族的作用。
    国家对经济生活的绝对控制是埃及文明的最后一个特征。尽管当时已有了私有财产和私营企业，但不象在美索不达米亚那样普遍。国家不仅控制了农业和手工业的大部分生产，而且还负责产品的分配。巨大的国库和政府的粮仓里装满了征收来的实物税：谷物、牲畜、布匹和各种金属；用来支付国家的耗费，也作荒年时用的储备物。据说，“所有人的食物供给部由国王负责”。除缴纳赋税地每个村社还得派男子服徭役即强制性劳役。金字塔就是这些劳工最著名的劳动成果，这些劳工还被派去采石、开矿和整修灌溉沟渠。
    埃及工匠的技术，尤其是制造奢侈品的技术，是人们一致公认的。他们制作的珠宝饰物非常精致，几乎到今天还没有被超过。他们的搪瓷制品和象牙。珍珠镶嵌物也非常精美。他们发明了玻璃着色，而且是最早鞣制皮革的人，鞣革的方法至今仍为世界的大部分地区所采用。他们织的亚麻布十分匀净，不逊于今人所组的。埃及人可能极早就发明了美容品，发展了制造美容品的技术。他们的医学文献上记述了消除皱纹和染黑灰白头发的方法。用于化妆的物品有：画眉毛和描眼角的化妆墨，将眼圈描成绿色和灰色的孔雀石和铅矿石，作胭脂或口红用的红赭石，染指甲、手掌和脚底的散沫花，做假发（这种假发的顶上用融化的蜂蜡封住）用的人的头发，等等。希望把自己打扮得最为时髦的贵妇、淑女们还给自己的乳房涂上金色，给乳头描上蓝色。

    三、克里特

    克里特岛的米诺斯文明是以传说中的国王米诺斯的名字命名的。直到19世纪末，人们才不怀疑这一文明确实存在过。荷马在史诗《伊里亚特》和《奥德赛》中叙述的英雄和诸神的故事，早先曾被学者们当作民间神话而不予考虑。但是，德国的浪漫主义作家亨利希·谢里曼深信这些故事。他发誓要找到并发掘希腊人和特洛伊人为了海伦而进行战争的所在地特洛伊古城。他靠私运茶叶到俄国弄到了必需的资金，于1870年开始探索。他获得了巨大成功，发现了小亚细亚的特洛伊和伯罗奔尼撒的美锡尼的遗址。虽然他的某些成果对考古学来说是灾难性的——因为他热情有余，专业知识不足，令人失望地将若干文化层的遗物不加区分、杂乱地收集在一起——但是，希腊存在过古典期以前的文明这一点从此得到证明。19世纪末，英国考古学家阿瑟·伊文思在克里特岛的克诺索斯发现了米诺斯文明的中心。
    公元前三千纪初叶，当来自小亚细亚或叙利亚的外来移民带着新技术到达克里特岛时，当地的新石器时代的村社已建立很久了。这些外来移民所发现的这块陆地土壤肥沃，以盛产鱼、水果，尤其是橄榄油而出名。它位于地中海东部的中间，周围的海面风平浪静，气候条件较宜于用桨或帆推动的小船航行，因而它的地理位置对商业贸易极为理想。水手从克里特岛可乘风扬帆地北达希腊大陆和黑海，东到地中海东部诸国家和岛屿，南抵埃及，西至地中海中部和西部的岛屿和沿海地区；不管朝哪一方向航行，几乎都可以始终见到陆地。一点不用奇怪，克里特岛成为地中海区域的贸易中心。它的地理位置不仅对商业发展，而且对文化发展也是很理想的。克里特岛人与外界的距离是近的，近到可以受到来自美索不达米亚和埃及的各种影响然而又是远的，远到可以无忧无虑地保持自己的特点，表现自己的个性。这一点使他们获得极大成功，无疑，克里特岛人的文明是古代世界最优美、最有特色的文明。
    米诺斯文明的艺术家们并不试图仅仅以艺术品的大小来引人注目，也不关心遥远的、令人畏惧的神或神圣的国王。他们在日用器皿、住宅的墙上和自己的艺术作品中描绘周围的生活。在他们看来，到处都有模特儿——自然景物如花、鸟、海贝和各种海生物，日常生活的情景如种田归来的农夫、与公牛角斗的壮士和翩翩起舞向女神表示敬意的妇女。克里特岛人建造建筑物时关心的不是其外表，而是个人的舒适。克诺索斯城的王富规模宏大，结构复杂，千门百户，曲折相通，显然是在好几个世纪里建成的。里面不仅有国王宝殿、接待室和起居室，而且还有占去了王宫一大半的众多的仓库和手工业作坊，这一情形与从事贸易的民族相符。最了不起的要算克里特人装置的复杂的取水和排水系统，到近代为止，还没有谁能超过他们。排水系统安置得非常巧妙，天一下雨，雨水便冲洗下水道，使下水道保持干净；下水道的入口很大，工匠可以入里面进行修理。
    妇女似乎享有与男子同样的自由和社会地位。从某些壁画中可以看到，妇女们挤满了斗牛场的露天看台，并实际参加与牛角力的活动．有些妇女甚至还参加战争，这与美索不达米亚、埃及和古典希腊的情况不同，那些地方的妇女深居简出，以家庭为生活中心。
    克里特岛人似乎没有给他们的神建造宏大的神庙或竖立巨大的纪念碑，而是在家里留出数呎见方的场地作私人祈祷处。克诺索斯王宫规模宏大，却只有一个很小的房间作礼拜堂。进行宗教礼拜的主要地点在自然界——山顶、森林或石灰石的山洞。最重要的神是一位女神，即古老的大地之母，祭祀大地之母时由女祭士而不是男祭士充任辅祭。没有任何用人或大批动物作祭品的迹象，最普通的祭品为农产品。
    克里特岛人中种田的无疑占多数，不过确切地说，他们的文明具有水陆双重性。他们掌握了制海权，他们的文明是海上文明。岛上山区盖满森林，提供了建造远航海船的木材。他们驾着单桅海船，满载着埃及的粮食、象牙和玻璃，叙利亚的马和木材，爱琴群岛的银、陶器和大理石，塞浦路斯的铜，自己岛上的橄榄油和陶器，往返于地中海。只要有机会，克里特岛人无疑还大肆进行海盗活动。史诗《奥德赛》中写道，有一次国王涅斯托耳客气地问奥德修斯的儿子忒勒玛科斯，“你是商人还是强盗？”这两种职业在当时都被看作是极受人尊敬的职业，没有很大区别，只不过是海员获取自己所需物品时可选择的两种方法。
    克里特村社无论在社会地位还是经济上，似乎都比大陆上的村社更奉行平等主义。克里特岛不象大陆，在几座宏大的神庙和王宫周围是一片贫民区；克里特岛主要由村庄组成，村庄很大，进行宗教礼拜的地点在室外，是村社生活的中心。各家各户通常住在用木头和灰泥造的单独的房子里。可能已有家庭奴隶，不过数目不会多，至今岛上还没有发现专门供奴隶住的房屋。所以克里特的单尾甲板大帆船大概是由自由民当划手。各城市都不设城防，这表明克里特岛人认为自己的海上力量足以保护本岛的安全而且还表明克里特的各个村社和平相处，这与美索不达米亚传统的各城市相互交战的情况正好相反。总的说来，古代作家把克里特岛称作“伟大、富有、衣食充足”的有福人之岛，是可以理解的。

    四、印度河

    公元前250O年左右，也就是人类第一个文明在苏美尔出现约1000年之后，在印度河两岸又出现另一个文明。这是一个光辉灿烂的文明，独自存在到约公元前1500年，然后由于一些不十分清楚的原因，逐渐消失。后来，这一文明被完全遗忘，以致印度人以为，他们的历史是从约公元前150O年雅利安人入侵印度河流域时开始的，就象古典时代的希腊人以为，他们的历史起于公元前776年，即举办第一届奥林匹克竞赛会的那一年。20世纪20年代，印度河下游区一块被当地人称为摩亨约·达罗即死者之地的荒凉地方吸引了各地的考古学者。那里有几座古坟，这些古坟已遭到劫掠；进行劫掠的不仅有取用那里无穷无尽的砖的当地居民，而且还有寻找砖块作道碴的拉合尔—摩耳坦铁路的施工人员。尽管摩亨约·达罗已遭到劫掠，发掘结果表明，它是一系列曾十分繁荣的城市的遗址；这些城市的每一个都建立在前一城市的废墟上。随后又对印度河流域其他地方和周围地区进行发掘，结果发现，这一古代文明的分布范围比埃及文明或美索不达米亚文明要大上好几倍。它地括一块每边长约1000哩的三角形地区，以印度河口以北、以南海岸为底边，朝东北延伸到喜马拉雅山脉的山麓丘陵地带。
    对这一文明的了解尚处于初步阶段，进一步的发掘也许会使目前的设想完全改变。追溯这一文明的起源可以发现，它是由本土的新石器时代的村社与公元前三千纪初叶从俾路支山区向南迁移到印度河流域的外来农人共同创造的，兼备两者各自的特点。一般认为，这些移民的到来使当地人了解到苏美尔的城市和其他方面的情况，促进了印度河文明的出现，就象早先在尼罗河流域发生的情形那样。考古学者已在这一伟大文明的三角区内发掘出两座大城市、六七十个市镇和村庄。可以预言，随着进一步的发掘，将会有更多的古代居住地被发现。
    和所有其他古代文明一样，印度河文明主要是农业文明。主要农作物有小麦和大麦，不过，当地居民还种植紫花豌豆、甜瓜、芝麻、椰枣和棉花——印度河流域是最早用棉花织布的。已经驯养的动物有狗、猫、牦牛、水牛，可能还有猪、骆驼、马和驴。与外部世界也有了相当的贸易关系；其中包括美索不达米亚，在那里属于公元前230O年的废墟中发现了印度河流域的印章。在波斯湾的巴林岛上还发现了一些别的印度河流域的产品，这表明巴林岛是美索不达米亚与印度河流域之间进行海运贸易的一个中间站。
    印度河流域的城市在当时是独特的，因为这些城市不是象养兔场那样任意建造的，而是按照一个中央计划精心建成的。各城市全盛期时占地六至七平方英里。城市布局呈格子型，宽阔的主要街道环绕长方形的大街区，各街区约长400码、宽200码，比今日城市通常的街区要大得多。埃及的建筑物用的是石头，美索不达米亚的建筑物用的是太阳晒干的砖，而这些城市的建筑物是用窑内烧的砖建造的。整个印度河流域做砖的模子只有两种标准尺寸：11x5．5X2．5英寸和9．2x4．5X2．2英寸。可见，各地的度量衡也是一致的。如此整齐划一的布局和有条不紊的组织似乎遍布整个印度河文明区。这一文明于公元前2500年左右达到成熟期，在以后的IOOO年中，实际上处于静止不变的状态而且，甚至达到这样的程度，这些城市每遭到洪水毁灭性的破坏后，重建的新城市总是造得跟原来的城市一模一样。如此一贯、连续的传统世上从来没有过，即使在埃及也没有，因而，产生这样一种假说：控制这一纪律严明的社会的也许是一种精神上的力量。没有军事装备，没有城防工事，也为这一假说提供了证据。但是，这一切毕竟只是推测，而且，在发掘更多的古城遗址，并能释读印度河流域的文字之前，始终只能是推测。印度河流域的文字为象形文字，上一行由左往右读，下一行由右往左读。这种写法也为早期希腊人所仿效，被称为“由左而右，复由右而左交互成行之书法”——“就象牛犁地一样”。
    印度河文明衰落的起因和详情尚不清楚。迄今为止，普遍认为主要由于雅利安人入侵才衰落；不过，最近有人提出，这一文明也许实际上是为泥浆所淹没的。按照这种说法，地下的火山活动使大量的泥浆、淤泥和沙子涌出地面，堵塞河道，形成一个很大的湖泊，把摩亨约·达罗全给淹了。几十年后，堵塞河道的堤坝渐渐磨损，河水流过堤坝，大河又恢复原来的水道，不过，摩亨约·达罗的城市已遭毁灭。从摩享约·达罗一层又一层的淤泥判断，这一灾难至少发生过五次以上。最后，给印度河文明的中心带来了无可挽救的损害，使北部的边沿地区十分虚弱，不能抵抗雅利安人的侵略，使南部的边沿地区过于衰弱，不能抵挡本土文化的同化。

    五、商朝

    黄河流域的文明是在最早的美索不达米亚文明繁盛约20O0年之后才出现的。养育黄河流域文明的是一片密集的粉沙细土，这种泥土被称为黄土，它覆盖了从华北高原向东到大海的整个地面。一般认为，黄土是更新世时期的北风送来的，有些地方的黄土堆积得很厚，厚达二、三百英尺。由于其天然的肥力和吸水性，黄土不逊于世界上任何种植农作物的土壤。而且，由于华北的降雨量不足，黄河流域同美索不达米亚、埃及和印度河流域一样，没有茂密的森林来阻碍只有原始的石头工具的早期农人。
    黄河流域之所以成为最初的中国文明的中心，其原因还在于那里是西方最易进入的地区。一道道山脉挡住了横越欧亚大陆中部大草原的游牧部落南下的去路，使他们折向华北。正如前面所提到的，这些游牧部落不仅大肆侵扰劫掠各文明区，而且还起了传播、交流各种文化的作用（见第一章第2节）。这就产生一个问题：商朝文明在多大程度上是土生土长的，在多大程度上是由于受中东的间接影响而发展起来的？一般人公认的看法。商人是一小群蒙古种人，兴起于西北大草原，他们通过间接的途径掌握了中东人冶铸青铜和制造战车的技能，然后利用这些技术带来的军事优势，侵入华北，征服了当地尚处于新石器时代的农业村社。
    结果。中国获得了一种新的发展形式：商人采用的新技术丰富了当地的文化，而商人最终又为当地文化所同化，使中国人的传统毫不间断地流传下去。这种发展形式在中国每遭到侵略之后便重演，在以后数千年中曾重演过多次。商朝文明由诸多成分组成，如大麦、小麦、羊、牛、马、青铜和轮子等若追溯到其新石器时代的起源，无疑将发现，它们最早发源于中东。但是，有一点不容置疑，东亚的本土文化有它自己的特点，正是这些特点与外来文化相结合，构成了伟大、独特的中国文明，这一文明以举世无双的连续性从商朝一直持续到现代。
    独特的中国文化有不少特点，一个特点是养蚕和将纤细的蚕丝织成精美的丝织品；另一特点是避免将牲畜乳汁供人消费之用——这一点特别引人注目，因为乳汁和乳制品是欧亚大陆各游牧部落的主食品。祖先崇拜从最古代起就一直是中国宗教的一个主要特征，对一个人的姓十分重视与这一点有密切的联系。中国人的姓总是位于个人的名字之前，而不象西方那样，位于个人的名字之后；这反映了中国社会历来起主要作用的是家庭，而不是个人、国家或教堂。常见的中国建筑物屋顶华丽，由一排排木柱支承，这种式样也是从远古时代起就有了。
    商朝的青铜冶铸技术尤其值得注意，它在世界上居遥遥领先的地位。商朝崇拜祖先、祭把祖先时用来存放和奉献肉类、谷物和酒等祭品的礼器都是青铜制的。礼器的体积大小不等，形状各式各样，有四足大方鼎、各种酒坛、精致的酒杯、奇特的船形调味汁壶，还有动物头像和纪念用的假面。这些青铜制品的表面价有丰富多彩的几何形花纹和许多真实或想象的动物图案。虽然这些花纹图案与西方各地的截然不同，但与南太平洋和太平洋西北部印第安人的图案极相类似，因而被公认为是一种太平洋区域的图案。
    在商朝废墟中发现的复杂的表意文字，对中国和整个东亚后来的历史极为重要。它是现代汉字的直系祖先；这一点也可用来说明中国文明的连续性。几千年来，中东人一直不能释读他们祖先的象形文字和楔形文字，而现代中国人却能读通商朝文字。幸存到今天的商朝文字大多发现于龟甲兽骨上，过些龟甲兽骨是当时占卜吉凶祸福用的——这也是中国人的一个独特的习俗。他们把有关疾病、梦、田猎、天时、年成等方面的疑问刻在龟甲兽骨上，然后在甲骨的不同点上划几道切口，将用火烧得通红的小棒子按在这些切口上，使其产生裂缝。卜人就根据这些裂缝的形状、排列和方向来判断所占问之事的吉凶情况。这些甲骨都被小心地埋藏起来，因而其中许多能幸存下来，不仅揭示了商前的文字，并使我们能了解到商人日常生活的许多情景。
    商朝创立了中国第一个正式的政治机构。商朝在其统治期间建立起来的官僚机构是不能与美索不达米亚和埃及在好多世纪里发展起来的官僚机构相比的。因而，管辖各地区的世袭的贵族家族拥有很大的自治权。在这种情况下，中央政府的权威主要取决于统治者本人的所作所为。
    和欧亚大陆其他文明中的情况一样，商朝农民也必须拿出一部分农产品来供养聚居在城市的贵族、书吏和官吏。而且，战争时期他们还得充当步兵，替他们的贵族领主打仗。不过，他们拿的只是一些轻武器，象两匹马曳引的战车和冲锋陷阵时穿戴的青铜盔甲，只有居统治地位的武士阶层才配备得起。对青铜冶铸业的垄断使商朝社会的阶级分化更其尖锐。只要将结构复杂的宫殿和商王陵墓与老百姓居住的原始坑洞相映对照，便可清楚地看出这一点。置放在陵墓里的贵重陪葬品，如青铜制的礼器、精美的丝织品、翡翠、大理石、乐器和精致的武器等，也可用来说明这一点。而给人印象最深刻的是，商王死后还要屠杀许多人殉葬，通常一次要杀死几十人。现在还不清楚，让这些不幸的人——大概是奴隶或战俘——作牺牲品，究竟是为了抚慰复仇之神，还是为了让他们充当死去的君主的奴隶和妃妾。

    ------------------


斯塔夫理阿诺斯—全球通史—第六章 古代文明的结束

第六章　古代文明的结束

    只要勇于冲杀，便可达到征服的目的；因而，习惯于游牧生活，习惯于在沙漠地区形成的野蛮风俗的民族，能够很容易地征服较文明的民族，即使后者的人数比前者更为众多。……

                                        伊本·赫勒敦

    无论哪个文明中，都有不少诗人和思想家在回顾过去时流露出思慕之情。他们把史前时期的人看作是“高尚的野蛮人”，未占染上文明的腐败影响。很久以前，当人类生存的第一个精采篇章“刚刚开始”的时候，人间是一个乐园。印度史诗中有好些诗书讴歌了美好的过去，说那时的社会没有等级差别，人们可以自在地、无忧无虑地享受生活的乐趣。公元前八世纪的希腊诗人赫西奥德也有过同样的描述。他先描绘了很久以前的黄金时代，然后又从白银时代、黑铁时代直到作者当时所处的悲惨时代，勾画出人类命运每况愈下的过程。
    原始人极其幸福的观念是以某些史实为基础的，这一观念普遍、长期的存在也可表明这一点。尽管古代世界的各种文明就其“类型”即看待生活和处理生活的方式彼此不同，但它们有一个基本方面是极为相似的。它们都以同样的方式改变了人与人之间的关系，用新的阶级社会代替了文明之前的无阶级社会，从而，给人类社会的各个方面带来了深远的影响，不仅提高了生产率，而且使社会变得极其脆弱，极易遭受游牧部落的侵略。本章的目的就是分析古代文明的历史意义和公元前二千纪时为后来的古典文明奠定基础的一次次大规模入侵的情况。

    一、古代文明的历史意义

    就经济关系和社会关系而论，文明之前的部落成员对维持生活所必需的自然资源的权利是平等的、不受约束的。经济平等和社会地位相同是新石器时代村社的标志。但是，当部落成员成为农民时，他们对土地的权利不再是不受约束的，也不再享有自己的全部劳动成果。虽然他们须履行的义务因地区而异，但最后结果无论哪里都一样。在向国家、祭司、地主和高利贷者支付一定的劳动成果之后，剩下的几乎总是只够他们勉强维持生存。因此，与奉行平等主义的旧石器时代的狩猎团体和新石器时代的村社相反，古代文明及以后各时期的文明中不可避免地出现了富人与穷人两大阶级。
    这两大阶级的出现意味着什么呢？早在公元前三千纪，一位当父亲的埃及人在送他儿子上学的途中说的话是一个很好的回答。他为了劝儿子发奋学习，将农人、工匠的不幸与有学问的书吏、官吏的幸福作了一番对比。他说：
    学习写字要用心，学会了什么重活都可以甩得远远的，还能当名气很大的官。书史是不用干体力活的，却能指挥别人。……你不是有书吏写字用的玩意儿吗？就是那玩意儿，能把你和划桨摇橹的区分开来。
    我亲眼见过在炉子口干活的金属制造工，十个手指就象鳄鱼爪子，身上的臭味比鱼卵还难闻。……石匠的活儿是对付各种坚硬的石头，于完活时胳膊都累得抬不起来，晚上睡觉时还酸痛，只好整夜卷缩着身子睡，太阳一出来，又得干活。他的膝盖和脊柱骨都快碎了。……理发匠从早到晚给人剃头修面，除了吃饭，连坐的功夫也没有。他匆匆地从这家转到那家，兜揽活儿。就象蜜蜂吃自己酿的蜜那样。他累断了双臂只是为了填个肚子。…种田的一年四季只有一套衣服，嗓子粗哑得象老鸦叫，十个手指从来不得闲，两条胳膊叫风吹得干瘦如柴。他休息的地方——如果他真能休息的话，是烂泥地。他不生病时，和牲畜一起分享他的健康；得病了，就在牲畜中挤块地皮躺下。…
    用心学习吧。实在没有什么可与学习相比。在校学习一天，得到的好处一辈子也享用不尽。
    文明的到来也使政治关系发生了剧烈的变化。过去，新石器时代的村民们无论就其内部或外部，受到的种种限制都是发展不完全所引起的。但现在，部落首领和年长者已为国王或皇帝和遍布各地的官吏——如宫廷大臣、省或地区的官员、法官、办事员和会计等——所取代。和帝国政府紧密勾结的是祭司集团，祭司集团也是文明的一个主要特征。从前的巫师只是“业余的宗教职业者”，而现在替代巫师的祭司则成了“专职的宗教职业者”。这就使官方神学的产生和祭司集团的形成成为可能。神学和祭司集团都是为加强世俗秩序服务的。它们赋予政治制度和领袖以神的制裁力和神的种种属性。美索不达米亚的艾沙库（ishakku）被认为是城市之神的副摄政，而埃及的法老则被尊为“活神”。神权和世俗权力相结合，强有力地维护了社会现状；因为很少有人敢冒着今世的迅即处罚和来世的永久惩罚的风险而图谋不轨。
    至于文化方面，由文明引起的变革也是根本而持久的。过去，新石器时代村社的文化一向是自发而单一的。所有的村民都有着同样的知识、共同的习俗、一致的看法，所保持的生活方式也不由外界决定。但是，随着文明的到来，出现了一个更加复杂的新社会。除村社农民的传统文化外，现在又有了种种新文化，即：书吏的文化——书吏通晓神秘的书写艺术，祭司的文化——祭司知道天国的秘密，艺术家的文化——艺术家懂得怎样绘画和雕刻，商人的文化——商人与在沙漠和大海以外的所有地区交易货物。因而，文化不再象过去那样是单一的。被称为“高雅”和“低俗”的两种文化开始发展起来。高雅文化见于城里的学校、寺庙和宫廷；低俗文化见于各村庄。高雅文化由哲学家、神学家和学者用文字传世，而低俗文化则在目不识丁的农民中以口语相传。
    高雅文化和低俗文化之间的区别，通常被忽略，因为我们信赖书面资料；书面资料自然只强调各种高雅文化的存在及它们各自的特点，而对各文明中高雅文化和低俗文化同时并存这一同样重要的事实，则往往略而不提。为了充分了解人类自文明以来的经历，不仅须将各文明综合起来考察，而且还得一个个分别加以考察。用人类学者罗伯特·雷德菲尔德的话来说，必须“从村后溜进村子。……”如果做到了这一点，到处都会发现：新石器时代的部落成员已为农民所取代；而文明世界各地区的农民在许多基本方面，自苏美尔时代迄今，又是完全相同的。虽然他们的肤色也许是黄的、白的或褐色的，种植的农作物也许是稻、小麦或玉米，但是无论哪里都如历史学家奥斯卡·汉德林所指出的，“农民们保持着稳定的一致性。”
    各地区的农民都掌握了大量的与农业有关的实际知识，即关于天气、植物种植、动物饲养、燃烧方法和发酵工艺等方面的知识。各地区的农民也都把从事艰巨的劳动看作是最好的美德，瞧不起那些身体虚弱、极易疲劳的城里人。他们都渴望能拥有一小块土地、几头牲畜、几样简单的种田、做工的工具，因为这意味着独立和安全为了获得独立和安全，所有的农民都顽强地抵制外来的干涉，不管这种干涉来自地主，还是来自当代的集体。不过，村落里的公共生活和公共关系正好与农民这种“强烈的个人主义”相抵消。好的邻居总是乐于同情和帮助那些需要同情和帮助的人，总是乐于参加造房子、生火、庆祝丰收节日和其他社会活动。
    高雅文化和低俗文化之间的关系通常是矛盾和紧张的。一方面，农民们有一种优越感，认为比较起城市生活和城里的各种职业，农村生活和农业劳动更合乎道德：另一方面，他们在经济和政治上又都受城市的支配。从城里来的地主、税吏、祭司和士兵，傲慢自大、武断专横，让人一眼就能分辨出谁是统治者，谁是被统治者。农民们将艰巨的劳动理想化了，而显贵们则把艰巨的劳动看作是最卑贱的，只适合于一无所能的平民百姓。虽然显贵们是靠剥削农民才过上优裕的生活，但他们却把这说成是由于他们智力出众、品德高尚的缘故。几千年来，这种看法不可避免地在欧亚农民的头脑中深深地扎下了根，使他们变得卑屈、顺从。而那些不甘屈从的农民，总是立即在肉体上遭到士兵们的打击，在心灵上受到祭司们的伤害。这一切给人留下的伤痕从下面这段报道中可清楚地看出来。这段报道描述了在荷兰官吏面前，当代的印度尼西亚农民打躬作揖，而巴布亚部落民却直挺挺地站着。
    一名荷兰官员走进新几内亚的一个办事处。办事处的桌子跟前，坐着一个仍在替荷兰办事的印度尼西亚官员和巴布亚人的两个村长。那个印度尼西亚人一见荷兰官员，忙起身，一动不动地站着；那两个巴布亚人却抬起头，微笑着，依旧坐在那里。
    一天晚上，约九点光景，一名荷兰官员走进肮脏的政府旅馆的酒吧间，向那里的巴布亚招待员要一杯啤酒。过了五分钟，招待员把啤酒端来了，并不客气地看了看手表，问那个荷兰人打算待多久。
    一艘荷兰驱逐舰驶入新几内亚南部的一个海港。当地的荷兰官员寻思，借这机会，让那些仍保持猎取人头的习俗的丛林人见识一下真正的武器倒不错。
    丛林人经过艰苦跋涉，来到船边，其中有一人发表意见说：
    “是的，你们有枪炮，但是我们手中的弓箭你们看到了没有？这些强弓利箭想来你们是不会使用的。我们能使用。……”
    曾在印度尼西亚待过、富有经验的荷兰官员，到了新几内亚就得使自己重新适应环境。
    在印度尼西亚，他们是进入一个有等级制度、有阶级差别、已知道统治者的权威和权力的社会。在那里，他们是主人，并被当作主人看待。
    在新几内亚，根本没有主人和奴隶之分。巴布亚人过的是一种自由的生活。在那里，既没有乡村议会，也没有伟大的法典制定者或官府。除了各种守护神和神灵对生活有一定的影响外，一个人基本上是独立自主的。
    在荷兰人和巴布亚人之间，不存在打躬作缉的情景、有个印度尼西亚教师曾努力想使巴布亚人相信，见了长官，弯腰驼背，是表示尊敬的恰当方式，可他得到的回答是：
    “我们是人，人走路总是腰杆笔挺的。”
    显然，文明的到来，破坏了人与人之间的平等关系；不过，文明也给人类带来了很大的利益，使人类取得很多成就。从历史的角度看，文明是人类在进化过程中迈出的重要一步。在这方面，文明与工业革命相似。工业革命最初导致社会痛苦的分裂，使人类遭到无数的苦难，但最终决定性地促进了人类的生产率和福利。城市革命和文明的情况也是如此。新石器时代普通的部落成员的生活也许比一般的农民或城市工人的生活更完美、更令人满意；但是，正因为部落文化使人轻松自在、没有紧张感，所以那时的生产率也比较低（见第三章第四节）。税吏、祭司和地主强征的税收、地租是繁重的，但也有力地促进了产量的提高。大河流域地区人口的大量增加就是生产率提高的一个确凿证据。“毫无疑问，从新城市的面积比在何原始‘新石器时代’村落的面积更广阔，从城市附近的大片墓地和市民们所做的惊人工作中，也可得出这一结论。”
    生活水平也随人口的增长而提高。教俗君主、高级教士和高级官吏们享有部落酋长做梦也想象不到的各种饮食、昂贵的衣服和陈设华丽的宅邸。新兴的中产阶级——商人、书吏、低级官吏和教士也过上和今天的中产阶级同样舒适优越的生活。甚至一般群众——如果不从社会心理的角度，而从物质方面看——某些方面的境况也有所改善。有位英国考古学家指出，“从波斯湾运到拉加希、从阿拉伯海运到摩亨约·达罗的海鱼……在当时也许是极为普通的消费品，可是石器时代的农民从未尝过。哈拉帕工匠们的住房比新石器时代的小屋更宽敞。”
    因为有了新的书写艺术，文明也使知识的稳步积累和世代相传成为可能。在今天的博物馆里，充满了可代表古代技术方面的惊人成就的展品。各门科学如数学、天文学和医学的开端也可追溯到这数千年间。城市中心的繁华使建筑师、雕刻家、画家、乐师和诗人们大开眼界。
    诚然，这些宝贵的成就只是使少数人获得极大的好处，而归根到底为高雅文化付出代价的多数人，得到的好处则很少。但是，重要的是，就整个人类历史而言，人类曾取得不少进步。正是这些在数千年中积累起来的进步，使现代人能通过科学和技术控制自然、获得巨大生产力，从而使多数人现在能与少数人一起受益。在那漫长的中间阶段，村落的低俗文化基本上没什么变化；但是各种高雅文化，在宗教、哲学、艺术和科学诸方面，都经历了不断的变化。这些变化将在第三篇和第四篇中论述，以下各节论述古代文明没落、衰亡的情况。

    二、游牧民进入历史

    公元前二千纪，欧亚大陆正处于一个骚动时期，即游牧民入侵、古老的帝国被推翻、旧的社会制度瓦解的时期。骚动是猛烈的，整个欧亚大陆都处于一片混乱之中。因此，公元前二千纪是古代文明从历史舞台上消失，由古典文明取而代之的过渡时期。
    诸帝国这种大规模的兴亡交替，在历史长河中不止发生过一次。这就提出了原因何在的问题。也就是说，整个欧亚大陆政治败坏、社会离析，主要是由于内部的腐朽还是外部力量的侵入？要肯定、确切地回答这样一个涉及面很广的问题，是极困难的。为稳妥起见，虽然可以把内因和外因都说成是决定事态发展的主要因素，但这样做，要确切地弄清欧亚各地区内因和外因各自所起作用的程度，则是不可能的。
    首先是内部的虚弱。由于铜和青铜昂贵而又稀少，因而不能广泛地用来制造武器和工具。这就使武器实际上为君主及其政治、军事集团所垄断，从而加强了他们的特权地位，使他们处于社会金字塔之顶。同时，这也意味着，在总人口中只有小部分人得以武装起来；当古老的文明中心须面临全体武装的游牧民的进攻时，这就成为一个极其严重的缺点。
    铜和青铜的极其昂贵，也使农民们得不到金属工具，不得不依靠石斧、石锄、石刀和石镰来从事生产。这就大大降低了生产率，因为石制工具不象金属工具那样效率高、那样经久耐用。技术进步的停滞也阻止了生产率的提高。英国考古学家V·戈登·蔡尔德写道：“在公元前3000年之前的1000年里，人类所取得的卓有成效的发明和发现，也许多于公元16世纪以前人类历史上的任何一个时期。”在这1000年里，如前所述，人类学会了利用风力和畜力，发明了轮子、书写艺术、灌溉技术和冶金方面的化学工艺（见第四章第二节）。相形之下，公元前三千纪和二千纪中、还未爆发过如此伟大的创造力；在这一时期中，可资比较的发明只有冶铁技术（公元前140O年）和字母文字（公元前1300年）。
    按照V．戈登·蔡尔德的意见，技术进步趋于停滞的原因之一，在于前一节中提到的阶级分化。阶级分化破坏了促进技术改革的因素。因为虽然统治集团可获得大量的佃户或奴隶这种听话的劳动力，但佃户或奴隶在产量的增加只能使其他人得益而不会给他们自己带来任何好处的情况下，是不会积极主动地去发明或采用新技术、新方法。最近，一位印度村民在向美国传教士发表议论时指出，由于社会不平等而阻碍技术改革的情况至今仍存在。他说：
    新来这里的人，也许会认为我们多疑、顽固、偏狭、落后，有着拒绝变革的一切持点。其实，这些特点并不是我们自己所乐意具备的，而是先由经验强加于我们的前辈；前辈的告诫，加之我们自己的经验，使我们也具备了这些特点。拒绝变革是我们学会保护自己用的盔甲。如果我们的前辈和我们接受别人提供的新思想和新习俗，我们也许能取得较大的进步。但是，一有进步，贪婪的世界便会把眼睛转向我们。那时，我们的命运将比以前更糟。……去年春天，巴拉的兄弟从你们的展览会上得到的那张犁是比其他犁要好些。那张犁很轻，和我们的犁一样，用来犁田是挺不错的。可是巴拉的兄弟不敢用。因为他很富裕，很怕别人看到他愈来愈富裕。这在你看来也许是愚蠢的，可我们对他的谨慎毫无责怪之意。
    除内部的虚弱外，还经常有外来的游牧民入侵的威胁。这些威胁主要来自南部沙漠地带的闪米特部落民、欧亚大草原西部的印欧人和大草原东部的蒙古－突厥各族。
    印欧人与其说是一个种族群体不如说是一个文化群体。他们早先大概发源于里海地区，曾在那里牧牛，并从事少量的耕作。因为主要靠畜牧为生，所以只要发现有更为理想的地方，他们就用大牛车载起所有行李，朝那里迁移。迁移时，总是整个整个的部落一起行动，妇女、孩子及战士全都参加。印欧人就这样向西推进到俄国南部和欧洲东南部。到公元前2000年时，他们已分布在从多瑙河平原到奥克苏斯河和贾哈特斯河流域的广阔地区。他们以这片广阔地区为根据地，日益威胁在地理上可进入的各文明中心——中东、巴尔干半岛和印度河流域。
    在地处大草原西部的印欧各族和地处大草原东部的蒙古-突厥人之间，有一条最早的分界线，这就是阿尔泰山脉和天山山脉。这条分界线以东的大草原，地势较高、较干燥，气候通常也更恶劣。这里的牧场没有西部的牧场肥美，可以放牧羊、骆驼和马，但放牧牛不行。这一地理上的不平衡造成相应的历史上的不平衡，即出现一个持久的、影响深远的、由东向西的民族大迁徙。大草原东部的各民族或者以难民的身份，或者以征服者的身份，被吸引到西部。一批批部落前赴后继地向西推进——西徐亚人从阿尔泰山脉迁徙到乌克兰；突厥部落取代西徐亚人进入中亚，以后又尾随西徐亚人西进；最后，蒙古人也从后面向西推进，直到13世纪，侵占欧亚大部地区，建立起一个大帝国。这些东方的游牧部落，由于其地理位置，不仅能进入欧洲、中东和印度，也能抵达中国；只要有机会，它们就不时地侵入中国。
    由于由东向西的民族大迁徙，大草原西部请民族的种族组成情况逐渐发生变化，至少在西至里海的地区内，由原先的高加索种人占优势变为由蒙古种人占优势。这一转变自公元前一千纪末叶开始，一直继续到中世纪结束。此后，操斯拉夫语的俄罗斯人用西方的技术装备自己，先是凭借滑膛枪和火炮，后又依靠机关枪和铁路，使种族组成的发展趋势转到相反方向。
    闪米特人大致占据了从地中海到底格里斯河、从托罗斯山脉到亚丁之间的地区。他们最早出现于阿拉伯半岛的沙漠地区，他们的历史也是由接连不断的浪潮似的迁移构成的。早先，闪米特人用驴作运输工具，到公元前1100年前后，骆驼的驯养改变了他们的文化，就象马的驯养改变了草原游牧民的文化那样。随着文明的兴起，闪米特的许多部落后住到城市附近，与城市居民形成了一种共生关系；而且随时准备着，一有机会就去攻掠这些城市。
    欧亚大陆边缘地区那些古老的文明中心对周围的部落来说，有如一块块有着不可抗拒的吸引力的磁铁。丰富的农作物、堆满谷物的粮仓、城市里令人眼花缭乱的各种奢侈品，所有这一切都吸引着大草原和沙漠地区饥饿的游牧民。因此，诸古老的文明中心不时遭到侵掠——尤其是美索不达米亚的城市，因为它们比克里特岛、尼罗河或印度河流域的城市更易受到侵掠。不过，直到公元前二千纪，整个欧亚大陆的力量均势才开始转变，伟大文明的生存才第一次受到游牧民的威胁。
    马的驯养和较迟的冶铁技术的发明是两个十分重大的发展，它们使游牧民获得新的作战能力。就目前所知，中东是最早驯养动物的地方，也是最早乘骑动物的地方。这两者发生的时间约在公元前5000年前后。不过，在早期阶段，乘骑动物的现象并不多见，因为那时所能得到的动物仅牛和野驴，牛速度太漫，野驴个儿太小。然而，驯养动物的做法后又向北传到产有野驴和野马的俄国南部。到公元前2500年，这两种动物已在当地得到驯养；而且，由于马个儿大、体格壮、速度快，很快就受到成国南部游牧民的偏爱。他们采取择优繁殖的方法，使马的个儿愈来愈大。野马的平均高度为13手之宽（一手之宽约四吋），而现代家马的平均高度为15至16手之宽。如果不加选择地让马繁殖数代，家马的个儿很快又会缩小，就象美国西部的野马那般大小。
    游牧民利用马打仗时，最早的做法是将马套到轻便的双轮车上。这种车的轮子装有轮辐，比起美索不达米亚笨重的实心四轮车，大大改进了。高大的马和灵便的车相结合，使游牧民得到了一种令人生畏的武器——战车。公元前二千纪，游牧民就是驾着这种战车，掀起最早的入侵浪潮。驾车作战时，一名战士驭马，其他战士用强弩射箭。众弩齐射，飞箭如雨，没有几个步兵能长时间地抵挡，更不用说抵抗紧跟着发起冲锋的密集的战车。
    到公元前二千纪末，游牧民用骑兵取代战车，进一步提高了他们的战斗力。这时的马既高大又强壮，可以直接骑人。而且，游牧民还发明了役使马的马勒、马嚼子、角状的马鞍和马镫，使他们能在策马飞奔时腾出双手，射出阵雨般的箭。殴亚大陆的游牧民获得前所未有的灵活机动性，能追上和打败防守城市中心的军队。古典时代和中世纪时，游牧民的军事才能主要就建立在骑马作战这一基础上；终于，在13世纪时，使成吉思汗能完成一系列惊人的征服。直到西方火器占据优势之后，诸文明中心才从游牧民频频入侵的威胁中解脱出来。
    对沙漠地带的游牧民来说，骆驼的作用不亚于马。骆驼有两种：阿拉伯的单峰骆驼和大夏的双峰骆驼；前者适应于炎热的沙漠环境，后者适应于寒冷的沙漠环境。这两种骆驼都能在即便是驴也会饿死的地区生活，都能依靠驼峰里贮存的脂肪和多室的胃里贮存的水不吃不喝地行走几个星期。最早驯养骆驼的时间和地点现在还不清楚，不过，到公元前1000年时，穿越中亚和中东的沙漠地区的交通运输已全靠这种‘沙漠之舟”。
    铁矿冶炼技术的发明也提高了游牧民的战斗力。这一技术直到公元前二千纪中叶才在小亚细亚东北部发展起来；直到约公元前1200年赫梯帝国灭亡后，当地的铁匠才分散到各地，使他们的技术广泛流传。冶铁技术之所以出现得晚，主要是由于冶炼铁矿的工艺与冶炼铜和铜合金的工艺根本不同。
    冶铜时，金属溶液沉于炉底，而熔渣浮在上面。冶铁时，至少在古代熔炉所能达到的温度范围内，铁不能完全液化，而是形成一种灰色的多孔体，技术上称之为铁块。反复锤打炽热的铁块，能使其成为熟铁，这一发现来得迟是可以理解的。这种新金属比起当时已能冶铸的铜和青铜来，决不是一种进步，因为它不易铸造，需要更多的燃料，而且其锋刃较易失去。后来才发现，将铁反复锤打、加热、投入冷水（淬火），并与木炭即一种不纯的炭接触，可以使其坚硬。当时所须发现的不仅仅是一种新金属，而且还包括一种崭新的冶金术——对此，凭以往经验行事的早期铁匠毫无准备。
    虽然改进治铸方法后铁比过去坚硬了，但仍然很易生锈。不过，这一缺陷由于铁矿较之铜和锡分布远为广泛、制铁成本相应低廉，而得到补偿，而且，这种补偿已超过缺陷本身。这意味着，现在普通农民也买得起铁制工具。农业生产率提高了，农业范围扩展到从前石斧所无力对付的森林茂密区（见第七章第一节）。这种廉价的新金属对欧亚大陆的军事平衡也具有重大影响。从前，贫穷的游牧民不能象城市中心的统治者那样，以大量昂贵的青铜武器装备自己。但现在，铁矿几乎每个地区都可得到，每个村子的铁匠都能锻制比旧武器更优良、更便宜的新武器。因而，游牧战士现在不仅在灵活机动性上占有优势，而且和守卫文明地区的士兵一样，拥有同样优良、大量的铁制武器。

    三、游牧民对中东的入侵

    马和铁制武器的结合，促使游牧民发起两次席卷诸文明中心的大规模的入侵浪潮。第一次约在公元前1700至1500年之间，入侵者通常是手执青铜武器，驾着马拉的战车侵入文明中心；第二次约在公元前1200至1100年之间，入侵者通常是骑在马上，用铁制武器作战。这些入侵不应看作是取代当地种族、完全改变种族分布的大规模的游牧部落的入侵。而应说，是为数不多的入侵者，凭借军事技术上的优势，组成武士贵族集团，统治了在人数上远远超过他们的诸被征服民族。
    最终结果，除中东外，各地文明均被摧毁。中东例外，并非因为它没有遭到入侵；实际上，由于中东的地理环境使外界易于进入，中东地区遭到入侵的次数最多。虽然中东的帝国一个个迅速地崛起、迅速地衰亡，但中东文明本身依然经久不衰。一个原因是，中东的文明由来已久，因而文明的根子扎得较深。另一原因是，到公元前1700年，中东已有许多极为广阔的地区达到文明，因而不可能全被征服或摧毁。最后，入侵中东的通常不是刚从大草原或沙漠地带来的原始的野蛮人，而是早已居住在周围地区的半文明的野蛮人，他们在进行征服的过程中，已部分地为中东文明所同化。
    约公元前2000年时，印欧语系的赫梯人可能是通过翻越高加索山脉进入小亚细亚。他们与当地请民族联合，在以后若干世纪中，建立起一个包括叙利亚大部和整个小亚细亚的庞大帝国。约公元前1590年前后，他们还攻掠巴比伦，不过，从未能在美索不达米亚立足。喀西特人是来自美索不达米亚东面扎格罗斯山脉的另一个印欧部落。他们利用赫梯人对巴比伦的攻掠，占领了这个古老的都城，建立起第三巴比伦王朝，达数世纪之久（公元前1600－1100年）。还有一个入侵部落是胡里安人，圣经上称为荷里特人，显然来自亚美尼亚高地。他们在巴比伦帝国的北面即亚述地区创立了米坦尼帝国，约公元前1500年时臻于极盛。胡里安人接受了大量的美索不达米亚文化，并将其传布到包括小亚细亚的赫梯人在内的周围请民族中去。即便是得到环境的很好保护的埃及，在这混乱的数世纪内也未能免遭伤害。从公元前1720年到1570年，埃及为外来的入侵者喜克索人所统治。喜克索人是由一些种族成分复杂，不过主要是闪米特人的游牧部落组成。他们凭借马拉的战车、笨重的剑和护身的盔甲，以尼罗河三角洲为根据地统治整个埃瓦不过，他们一直被视作来自“亚洲的”外国人而遭到仇视。
    到公元前1500年，第一次入侵浪潮在中东平息下来。占压倒多数的土著民族展开了驱逐侵略者的斗争。埃及人采用喜克索人的作战技术和武器，于公元前1570年将喜克索人逐出国境，建立了第十八王朝，从此埃及历史进入新王国时期。经历了这次外来统治之后，埃及人以拓疆扩土的方式来求得自身的安全。到公元前15世纪中期，他们控制了巴勒斯坦、叙利亚、腓尼基，其势力范围甚至还远达幼发拉底河流域。他们允许当地统治者王位不变，但权力皆由埃及驻军和高级指挥官执掌。同样，亚述的土著领袖也成功地推翻了米坦尼帝国，进而征服喀西特人，建立了第一个亚述帝国，统治美索不达米亚流域。结果，在中东形成三大强国，北方的赫梯帝国，南方的埃及帝国和东方的亚述帝国。
    约公元前1200年前后，第二次蛮族人侵浪潮掀起，上述三大帝国间的均势遭到破坏。虽然新入侵者的破坏性不及第一次的入侵者，但给中东留下的印记却是永久性的。由于赫梯帝国和埃及帝国长年征战不休，财穷力竭，不得不从叙利亚-巴勒斯坦走廊撤走。所以新入侵者得到了很大好处。有三个闪米特民族填入这一真空地带。腓尼基人在地中海沿岸一带安家落户，并在那里建立了重要的工商业中心。阿拉米人定居在叙利亚、巴勒斯坦和美索不达米亚北部，并象腓尼基人发展成为海上商道的主人那样，他们以大马士革为根据地，当上了陆上商道的主人。希伯来人定居在巴勒斯坦和叙利亚，由于他们的宗教，他们注定将在历史上起重大作用。与此同时，东面的其他入侵者如印欧语系的梅德人和闪含语系的加勒底人正在向伊朗和美索不达米亚南部渗入。
    约公元前1100年，一个新的权力中心——第二亚述帝国形成。铁制武器、训练有素的军队、有效的官僚机构和架置在车轮上的铁制的破城槌，使亚述人能稳步地扩展他们的统治。到公元前七世纪，第二亚述帝国以尼尼微为首都，囊括了整个美索不达米亚、伊朗高原的部分地区、小亚细亚、叙利亚、巴勒斯坦和向南远至底比斯的埃及。但是，帝国的过分扩张和被征服民族的无法平息的敌意最终导致灾难性的结果。公元前612年，梅德人和加勒底人结成联盟，与北面的西徐亚游牧民一道，摧毁尼尼微，永远结束了亚述人在历史上所起的作用。
    在尼尼微被攻陷之后的短短时间里，梅德人和加勒底人共同瓜分了亚述帝国崩溃后的遗产。但这时，又出现了一个新的巨人——波斯帝国，它是到那时为止最大的帝国。与梅德人有交往，并受过其统辖的波斯人，首先击败了他们过去的霸主，然后在国王居鲁士（公元前550-529年）的率领下，利用亚述人的军事技术，频频进犯小亚细亚，并蹂躏了巴比伦尼亚的加勒底帝国。在居鲁士死后的十年里，他的后继者们征服了西方的埃及和东方的印度旁遮普。于是，波斯帝国臻于极盛期，其范围从尼罗河伸展到印度河和更远的地区。整个中东处于一国的统治之下，蛮族部落受到有效的抑制。
    尽管在这些漫长的世纪中入侵的骚乱不断，王国和帝国一个个不断地崛起和衰亡，其统治者也换个不休，然而有一个颇有意义的事实始终没变，这就是：文化具有惊人的连续性。如前所述，政治结构的破坏，并不意味着中东文明的灭绝。相反，请入侵蛮族由于受城市奢侈生活的引诱，由于需要当地书吏、官吏和祭司的合作，很快就适应了其臣民的生活方式和传统。亚述人在这方面是很有代表性的，从下面这段分析中可清楚地看出来。＆#9;…亚述人以及继其之后的巴比伦加勒底人自觉地把自己看作是苏美尔人和巴比伦人的古代文化的保护者。这是他们为自己选派的角色，也是他们引以为自豪的角色。伟大的亚达国王亚述巴尼拔曾搜聚一大批藏书，其中有一部分是关于美索不达米亚过去的文学名著。这笔有关美索不达米亚过去的重要遗产通过数千片楔形文泥版保今下来；受到人们的尊敬。我们今天对美索不达米亚的许多神话和伦理方面的知识就是从这样的泥版发掘物中得来的。…文化的连续统一性也在亚述人和加勒底人所信奉的众神身上显示出来。这些神实际上就是过去的苏美尔人的天神、大气之神和土神，它们仍保留着原来的名字。…亚述人在艺术方面有杰出的成就，他们的艺术在某种程度上继续了先前美索不达米亚的形式和传统。虽然亚述人石块的来源极为丰富，但他们的建筑物，包括神庙，大多是仿效较早的美索不达米亚的建筑物，用砖块砌成。……亚述人的艺术，尽管是现实主义的，但仍末能摆脱古代美索不达米亚的某些框框。例如，他们的艺术缺乏透视力，总是从侧面来描绘人物。
    四、游牧民对边缘文明区的入侵
    与中东形成鲜明对照的是，希腊、印度和中国这些边缘地区文化上没什么绝对连续统一的东西。它们的文明在时间和空间上都缺乏支持美索不达米亚文明和埃及文明的那种深度，因而也都在公元前二千纪的入侵浪潮中被消灭。关于事态的发展过程，现得到的希腊方面的资料比起印度和中国这两个地区，要丰富、可靠得多。一个原因是，希腊人和古代中东文明的接触较密切，后者的文献为了解希腊世界提供了重要线索，此外，希腊人本身比同时代的大多数民族更注重历史，留下了较多的有关他们活动的记录。
    最早侵入希腊的印欧语系的入侵者是亚该亚人，他们在公元前20世纪不时地侵入希腊。这些手执青铜武器的战车兵，历未被认为是由多瑙河平原自南侵入希腊地区的，不过，最近有证据说，他们也许是由小亚细亚西北部横渡爱琴海侵入的。他们总的发展水平远远落后于米诺斯文明的克里特岛人，但到公元前1600年，这些新来的人已吸收大量的传入大陆的米诺斯文化，从色萨利到伯罗奔尼撒半岛南端建立了许多小王国。
    伯罗奔尼撒半岛上的居留地由于距克里特岛最近，所以最先进。迈西尼是伯罗奔尼撒半岛的中心，那里新兴的文明就是以它的名字命名的。迈西尼希腊地区的居留地与克里特岛上的城市不同，都设有牢固的工事。通常是，巨大的城堡建筑在山顶上，供国王和他的臣僚居住；平民们的住房建在城堡外，但一遇危险，平民们便躲入城堡避难。
    迈西尼人与定居中东和印度河流域的印欧语系的其他入侵者不同，他们仿效古时的克里特岛人，面向海洋，建立起一支可怕的海上力量。他们视各种机会，进行劫掠或经商活动，并在罗得岛、塞浦路斯岛和小亚细亚的西海岸建立海外殖民地。他们输出陶器、橄榄油和各种兽皮以换取香料、象牙和珠宝等奢侈品。最后，他们的商品将克里特岛的商品从南意大利、叙利亚和埃及的市场上排挤出去，从而瓦解了先前克里特岛在地中海的经济霸权，到公元前15世纪，他们还劫掠了克里特岛本身。没有城墙的城市，包括都城克诺索斯，均被攻占、摧毁。这些灾难连同一连串毁灭性的地震，使伟大的米诺斯文明到公元前1150年时，实际上已灭绝。
    与此同时，迈西尼人在新入侵者多里安人的手下，遭到了与克里特岛人相似的命运。多里安人出现于公元前120O年前后，他们用铁武器装备自己，一个接一个地攻占了迈西尼的城堡和城市。于是，希腊的行政制度瓦解，农业人口消散，对外贸易萧条，希腊又回复到农业和畜牧的经济状态。黑暗时代降临了，笼罩了整个希腊，直到约公元前800年造城邦崛起。
    多里安人的主要据点在伯罗奔尼撒半岛，入侵者由此向海外推进，在克里特岛、罗得岛和小亚细亚沿海一带建立起殖民地。其他希腊人，可能是迈西尼的难民，从雅典渡海到基克拉泽斯群岛，再渡海到小亚细亚西海岸的中部，在那里建立起以爱奥尼亚闻名的居留地，这些居留地在一段时间里成为整个希腊世界最先进的地区。再往北，一些操伊奥里斯语的希腊人从色萨利和希腊中部航海到莱斯博斯岛，再由此航海到小亚细亚北部。小亚细亚这些新建的希腊殖民地由于遭到为数众多的当地居民的抵抗，只能局限在沿海地区，从未能扩张到内地，不过，这些殖民地很繁荣，在希腊人的历史上起了较大的作用。
    现对希腊的这一黑暗时代的了解，比对印度相应的遭受入侵后那一时期的了解，要详尽得多。这部分地是由于希腊人与古代中东文明的接触比印度人要密切。从考古遗物和文献资料中可找到这方面的踪迹，找到了解希腊早期的历史和文化的线索。其中较重要的是希腊人自己留下的宝贵遗产——四大史诗，即荷马的《伊里亚特》和《奥德赛》，赫希奥德的《工作与时日》和《神谱》。荷马描写了战争、冒险以及贵族和国王的生活，而赫希奥德则描写了农夫的生活和知识以及众神的家谱。这些诗篇展现了那些世纪中原始的农牧业社会的生动画面。那时的家庭大多自给自足，自己生产粮食，用羊毛织成衣料。专门经商的都是些外国人——腓尼基人或塞浦路斯岛人。他们时常来，来时总是携带着供平民用的零碎日用品和供贵族用的更为值钱的货物。这种单调沉寂的田园生活有时也为偶尔来访的行吟诗人所打破，他弹唱着战争的荣耀和杰出先人的丰功伟绩。
    每个公社均由贵族家庭和平民组成。前者居统治地位，并领导战争；后者包括自耕农、佃农、为数不多的工匠、雇工和奴隶。地位最高的是国王，国王的权威取决于他指挥战争和领导贵族院会议的才能。偶尔，国王也召集包括全体成年男子在内的民众大会，但召集大会的目的通常是动员人民支持已由国王与贵族们共同作出的决定。这些简单的制度在处于这一发展水平的印欧语系的部落中具有典型性，表明了希腊城邦的政府机构处于萌芽状态中的情景。印度
    在印度，印度河流域的文明经历了与克里特岛的米诺斯文明相同的命运。约公元前1500年，它遭到了一些军事上占有优势，即拥有马和战车的部落的蹂躏。这些入侵者自称为雅利安人，称他们安家定居的地方为雅利瓦尔塔，即雅利安人之国，他们均属于印欧语系的民族。其中位于西方的一些部落入侵了美索不达米亚和希腊，而位于东方的一些部落则入侵了伊朗。进入伊朗后，有些部落在那里安居下来，其余的则继续向东进至印度河流域。雅利安人的入侵与较后几个世纪里穆斯林发动的有计划有部署的战役不同，确切地说，他们是小群小群地渗入已盛极而衰、无力进行有效抵抗的文明地区。
    正如前面所提到的，印度河文明的衰亡，主要是由于雅利安人的猛烈进攻，还是由于地震造成的灾变？目前尚不清楚（见第五章第四节）。但不管原因何在，事实是，公元前二千纪下半期，印度河流域出现了一个原始的新社会。有关这一社会的情况现了解得很不够，因为雅利安人其住房是用木头或泥土建造的，没有大城市，未留下任何有形的废墟和遗迹。因而，可用来设想雅利安人生活的材料与可据以设想印度河文明的材料正相反。印度河文明留下的是大量实在的遗物，但没有任何可释读的文字记载；而雅利安人留下的是大量以吠陀的形式出现的文献材料，但没有任何别的遗物。
    吠陀一词意为知识。古文献《吠陀》对于印度教徒来说，正如《圣经》之于基督教徒、《可兰经》之于伊斯兰教徒，是其宗教信仰的主要来源。最早的。《吠陀本集》共四部。其中最重要、也最古老的一部是《梨俱吠陀》。随着时间的流逝，一些别的著作也加到这四部吠陀中，获得与后者相似的神圣地位。荷马史诗是了解希腊迈西尼文化的主要原始资料，同样，《梨俱吠陀》是研究早期雅利安人的主要原始资料。它共有十卷，收集赞歌1028首，其篇幅之庞大，大抵与将《伊利亚特》和《奥德赛》加在一起相当。
    雅利安人身材较高、蓝眼睛、肤色白皙，他们很清楚，自己的体态特征和他们所征服的土著大不相同。吠陀文献在提到后者时，说他们身材矮小、肤色暗黑，没有鼻子，称他们为“达萨”，即奴隶；而在描述前者时，则把他们说成是颇有男子气概的人，爱好战争、饮酒、赛车和赌博。雅利安人的战争之神因陀罗是理想化的雅利安武士；他快活地冲锋陷阵，身披金色盔甲，一餐能吃30O头水牛的肉，能喝三大湖的酒。
    雅利安人刚到印度时，还是游牧民，主要依畜牛为生，财富的多寡根据牛群的大小来判断。在肥沃的大河流域定居下来后，他们逐渐转向农业。若干有亲属关系的家庭聚居一处，形成村庄；若干村庄组成氏族，若干氏族结成部落。部落的首领是国王。同希腊情况相仿，国王的权威取决于他个人的才能和开创精神，不过，也受到贵族会议的限制，在某些部落，还受到自由民的限制。
    这一早期的雅利安人社会的显著特点，在于它与后来的印度教根本不同；食牛肉，而不将牛作为崇拜的对象；快活地饮用醉人的烈酒，而不将其弃绝；有阶级，然无种姓；祭士居于贵族之下，而不是位于社会金字塔之颠。总之，雅利安人社会与当时其他印欧语系为社会极为相似，而与较后救世纪中发展起来的古典印度教则有很大的差别。中国
    约公元前1500年前后，手执青铜武器的战车兵也入侵了遥远的中国北部的黄河流域。在那里，他们发现了一种繁盛的新石器时代的文化，商文明就是由这种文化发展而来的。外族人侵与商文明的出现，这两者间究竟有何关系，当前的考古学研究尚不能给于明确的结论。不过，一般都同意，商文明的出现，不是缘于大规模地移植外来成分，相反，是由于本士的新石器时代的文化提供了坚实的基础，而入侵者只是赋予了某种变革性的力量，起了促进的作用。因此，前一章在分析商文明时，说它是世界古代文明之一。可见，战车兵侵入中国北部时，与他们侵入希腊和印度时的情况不同，没有造成明显的文化中止。相反，独特的中国新石器时代的文化连续地发展为独特的中国文明，这一文明从商时期一直持续到现在。
    这种连续性在公元前1027年由商朝到周朝的转变中表现得十分明显。周人曾长期居住在文明边缘区的渭水流域，所以他们在借用西、北方牧羊“蛮族”的军事技术的同时，也分享到商的语言和主要文化。因而，当周人侵占中国北部时，中国文明的发展并没有中断。文字系统同祖先崇拜、占卜术一起，依旧保存管社会依然分裂为贵族武士和农民群众两大阶级；分封制也依然存在，而且在周统治下，变得更为明显。周统治者将所征占的广大领土分封给许多诸侯，诸侯们定期到周朝廷觐见述职，不过，这一制度以后渐被废止。随着朝廷对地方的控制力日渐衰微，居住在围有城墙的城市里的诸侯们，开始统治周围的农村。
    公元前771年，周都被“蛮族”和反叛诸侯联合攻占。周朝迁往不易遭受边境蛮族进攻的东都继续它的统治。因而，周朝公元前771年之前的一段时期，中国人称为“西周”；之后的一段时期，称为“东周”。东周时，周王只是名义上的统治者。虽然他们仍履行某些宗教职责，并受到某种形式上的尊敬，但拥有的土地比其名义上的诸侯们要少，所以他们的势力更弱了。实际上，周王之所以能幸存到公元前256年，主要是因为他们提供了精神上的领导。周正朝还起了高级祭士的作用，而且，周王朝本身就被当作民族统一的象征。
    虽然东周时期政治不稳定，但文化大发展。这是一个生气勃勃、富有创造性的时代；在这一时代里，人们写下了伟大的文学、哲学和社会理论著作。这也是中国古典文明形成的时代；在这一时代里，希腊古典文明和印度古典文明也大约同时发展起来。这些古典文明的起源和性质是第三篇所要论述的主题。

    ------------------


斯塔夫理阿诺斯—全球通史—第三编 欧亚大陆的古典文明（公元前1000年-公元500年）

第三编　欧亚大陆的古典文明（公元前1000年-公元500年）

    欧亚的古典文明有几个基本方面和过去的古代文明不同。一是范围。随着技术的不断发展，欧亚古典文明的范围从大河流域扩展到诸如中国、印度半岛和地中海区域等整个整个的地区。现在，不再是诸大河流域文明被大海般的野蛮状态所包围；相反，是诸地区文明稳步地向外扩展，直到相互连结起来，形成一条横跨欧亚大陆的几乎不间断的文明地带。
    诸古典文明不仅在范围上，而且在内容上也有其特色。和古代文明一样，每个古典文明都有自己的独特风格。在古典时代的这些世纪里，每个古典文明都逐渐发展起一直持续到近代的社会制度、宗教制度和哲学体系。诸古典文明的独特风格是如何不同，从下列的中国文明和印度佛教徒文明的不同，点对照表中，可清楚地看出来。

    中国人
    印度佛教徒
    语言
    无屈折变化，表意文字，（书写形式中）主要是单音节；无系统的语法。
    高度的屈折变化，字母文字，多音节，有很复杂的规范语法。
    著作方式
    简洁，隐喻取自熟识的自然界，想象范围有限，具体。
    散漫，隐喻夸张，想象力无限奔放，偏好抽象。
    个人的心理
    不喜欢将人的个性分解成它的各个组成部分。
    心理分析科学高度发展。
    时间和空间
    有限的，一生，环境，注重一代。
    无限的，注重永世。
    社会政治价值
    家庭主义，世俗权力至高无上，追求美好的社会。
    （在大乘和一般救世主义中）个人主义，宗教权力至高无上，追求非社会的种种利益。
    儒教、印度教、基督教、等级组织和民主政府均来源于古典时代非凡的创造力。这里应特别指出，这种创造力和古代文明时的情况不同，并不仅限于某一地方。古代文明时期，中东是创始力的中心，诸如农业、冶金术、文字和城市生活等重大发明都是从这一中心传播到各地。而在古典时代的这些世纪里，欧亚诸文明相互之间则处于均衡状态，它们同等地相互作用。要说稍有区别的话，那就是中东现在落后了，而曾经是边缘文明区的欧洲、印度和中国现在却作出了构成古典时代特色的大部分发明。
    从前，世界上发生的各种事情彼此间没有任何联系。每一种活动仅引起当地人的注意。但那时以后，一切重大事件开始连结成为一个整体。波里比阿

第七章　最初的欧亚文化高度发达的核心区

    古典文明时代最明显、最引人注目的特点，就是在这一时代里，首次出现了一个所谓最初的欧亚文化高度发达的核心区——一个内部各地区正开始相互影响、作为一个整体发挥作用的欧亚大陆。拿欧亚大陆约公元前1500年时的地图与约公元200年时的地图作一比较，可以清楚地看出这一欧亚核心区的实质（见图6和图10）。早期的各帝国几乎完全限于各自所在的大河流域地区内，看起来就象汪洋大海般的野蛮状态中的几座小岛。不过，到公元1世纪，罗马帝国、安息帝国、贵霜帝国和汉帝国一起，连成了一条从苏格兰高地到中国海、横贯欧亚大陆的文明地带。从而使各帝国在一定程度上能相互影响。当然，即使早在古代文明时期，也始终存在着某种地区之间的相互接触，如游牧部落向四面八方的入侵就是一个证明。但是，在古典时代，地区之间的相互联系实际上已更为密切、持久、多样化。不过，即使到古典时代末期，欧亚东端的中国和欧亚西端的罗马帝国仍不能建立直接、正式的联系，仍未能相互掌握有关对方的具体、可靠的知识。因此，在整个古典时代的这些世纪里，欧亚大陆的普遍性影响仍处于早期阶段。这一早期普遍性影响的根源、性质和意义就是本章要论述的主题。

    一、普遍性影响的根源

    技术的进步是建立在新的欧亚大陆的普遍性影响的基础之上。这是可以预料到的，因为从人类历史真正开始之日起，人类的活动范围就一直取决于它的技术水平。在人类处于食物采集阶段时，人类各群体的活动范围仅限于它的狩猎场所；当人类学会农业。冶金术和造船技术时，人类的活动范围扩大了，举例说吧，扩大到可包括大河流域的萨尔贡的阿卡德王国和法老们的埃及王国。到了古典时代，技术进一步发展，使农业和文明的扩展大大超越过去，因而，有了地区性的帝国，这些帝国继续扩大自己的疆域，彼此邻接起来，横贯欧亚大陆。这时的技术进步主要表现为铁的发明及其日益广泛的使用。
    如前所述，冶铁技术是公元前二千纪中叶在小亚细亚率先发展起来的，并在约公元前1200年赫梯帝国灭亡之后，从那里传播开来（见第六章第三节）。我们已经明白，这一技术的发明大大促进了公元前二千纪末的第二次蛮族人侵浪潮，不过，从发明铁到日常生活中能大量使用铁器，其间经过了好几个世纪。当锄、斧、犁等农具同武器一样，也能用铁来制造时，立即产生了深远的经济、社会和政治影响。
    不过，这一阶段来得较迟——在印度，大约是公元前800年；在中欧，是公元前750年；在中国，是公元前600年。廉价的铁在上述及其他一些地区的出现，首先使从前石斧和木犁对付不了的茂密森林遭到砍伐。现在，农人们能利用坚固、锋利的铁斧和铁犁，将农业由中东向东，经伊朗高原，推广到中欧；向西经地中海地区，推广到北欧。同样，新来印度的雅利安人也向东推进，砍伐恒河流域的森林；而中国的农人则将他们的活动范围从黄河流域向南，扩展到伟大的长江流域。
    农业疆域的扩展使文明核心区的范围也获得相应的扩大。文明核心区在公元前1000至500年之间的发展，较过去公元前4000至1000年之间的发展，要快得多。其根本原因在于这时的生产率获得了惊人的增长。不仅经营农业的面积大大增加了，而且，中欧、季风带的恒河流域和长江流域的土壤和气候也使那里的生产率比起较为干旱的中东、印度河流域和黄河流域，要高得多。
    农业生产率的急剧增长，意味着这时可取得足够的剩余粮食来发展经济和建立国家。贸易量也有了增长，尤其是在构成现成的交通干线的大河沿岸一带。各种工匠也愈来愈多地涌现，为新起的农业公社提供所需的服务，为新兴的贸易提供所需的产品。最初，商品和劳务的交换是取物物交换的方式，这对买卖双方来说，显然有不便之处。于是，交换媒介开始发展，比如，以谷物、更常见的是以贵金属条块，为支付手段。不过，每成交一笔买卖，都须检查贵金属的重量和纯度，以防其重量不足或贬值。
    约公元前700年，小亚细亚西部的目底亚人开始在贵金属块上加盖印戳以保证其质量和重量。不久，希腊各城邦又加以改进，铸造扁平的圆形硬币，在硬币的正反两面印上戳记。金币和银币为大规模的批发贸易或地区间的贸易提供了便利条件；铜币使农夫们可以出卖自己的产品而无须物物交换，使工匠们能以自己的劳动换取工资而不是食物。其最后结果，大大地促进了各种商业，进而相应地促进了制造业和农业的发展，并使经济专业化随着效率和生产率的提高而全面深化。这时，廉价商品的制造者第一次得到了一个巨大的市场，而小土地所有者则能从自给性农业转向专门性农业，如在中国是种桑养蚕，在希腊是生产橄榄油。新的铁制工具也使人们能制造较为精良、大型的船舶，从而使航海的距离更远、贸易的规模更大、开拓的殖民地更多。最初，海外扩张受到海盗行为的阻碍；那时的海盗行为同陆上的土匪行为一样，被看作是一种正常的活动。史诗《奥德赛》描述了墨涅拉俄斯和奥德修斯在爱琴海上半海盗、半经商的探险活动，说所有参加探险的人在海上和其他人相遇时，总是很自然地问他们是不是海盗。不过，由于海上贸易能带来巨大的经济好处，渐渐地在经常的大规模航海的基础上发展起来。海路运输比起陆路运输，成本要低廉得多，所以，在中世纪发明有效的马具和在18世纪修筑良好的公路之前，一直是以海路运输为主。
    在公元前二千纪入侵浪潮之后，大部分地区盛行地方性的自给自足的经济；到了古典时代末期，情况大为不同，商队的路线已遍绕整个欧亚大陆。除穿越欧亚大陆内地的商队路线外，还有环绕整个欧亚大陆的海上航线——从北海到地中海西部，再到地中海东部沿岸诸国和岛屿；从红海到印度，再到东南亚和中国（到中国的次数较少）。在海外贸易发展的同时，殖民活动也随之扩张，尤其是在腓尼基人和希腊人独步的地中海以及稍后由印度人控制的东南亚。
    随着经济的发展，社会和政治也发生了同样重大的变化。军事贵族在公元前二千纪的入侵活动中获得的显赫的社会地位由于商人、工匠和海员阶级的兴起而正在瓦解；旧的部落社会由于铸币的出现而正在被改变；个人的效劳尽忠也正随着市场需要的产生而消失。
    由经济发展所促成的政治上的统一同样是一种破坏性的力量。无论在意大利、印度，还是在中国，部落酋长、部落议事会和民众大会都正在由王国、继而由帝国所取代。经济的发展促成了政治上的中央集权制，这并不是一个单向的过程；后者的建立反过来也促进了前者的发展。这些伟大的跨越欧亚大片陆地的新帝国加强了社会秩序和治安的维持，使陆路和海路的长途贸易得以发展；这些地区性帝国还建立并维护整个地区的驿道网，为商业的发展提供了便利的条件。
    例如，波斯帝国修筑的所谓的“御道”，从波斯湾北面的苏撒城向西通到底格里斯河，再由此经叙利亚和小亚细亚，抵达爱琴海沿岸的以弗所，全长1677哩。沿途设有111个驿站，每个驿站都备有供宫廷信使掉换的马匹。商队走完御道的全程得化90天时间，而宫廷信使只需一星期就够了。随着帝国疆域的扩大，从御道上又开辟出几条岔道，向西南通往埃及，向东南通到印度河流域。几个世纪后，罗马人也修筑了一张举世闻名的驿道网，这张驿道网设计得非常好，其中有些驿道连同道上的桥梁至今仍在使用中。
    欧亚大陆另一端的中国人精心修筑的交通网是由驿道和运河构成的。通过水路，可以将货物从今天的广州运到长江流域，从而促进了海外贸易。朝西北方向筑的驿道与穿越整个中亚、直抵中东的长长的丝绸之路相连；有关丝绸之路的情况将在下一节中提到。主要驿道的两旁种着树，沿途设有驿站和客栈。修筑并养护驿道，属于中央和地方官员的职责范围，要是他们玩忽职责，将会受到弹劾。印度的御道也很长，从恒河三角洲直达西北部开伯尔山口附近的坦叉始罗，并在那里与西抵中东、北达中亚的商路连接起来。
    所有这些发展引起社会关系、政治组织、生活方式和谋生之道等方面的深刻变化。如此根本而全面的大动乱是使人不安、令人不舒适的。它促使人们内省——提出新问题、寻求新答案；促使思想家们重新考虑他们各自的传统，或者将其抛弃，或者使之适应过渡时期的需要。当时引起人们思索的问题有：理想政府的道德基础，社会制度的作用，以及宇宙和生命的起源和目的，等等。
    约公元前六世纪前后，整个文明核心区到处都在提出、探讨以上这样的问题。对这些问题的回答构成了古典时代伟大的哲学、宗教和社会体系。这些体系的代言人——中国的孔子、印度的佛陀。波斯的琐罗亚斯德、希腊的理性主义哲学家，都是同时代的人，这并非偶然之事。因为上述地区，都遇上了同样的动乱和挑战，只是各自作出的回答极为不同，从而，各自的发展方向也明显不同。实际上，这些文明的独特的哲学观念和社会制度正是在这一时期里发展起来的，并在以后数世纪中成为它们各自的特征而一直持续到现代。
    这些观念和制度的特殊性质将在以后专论各古典文明的章节中分析。本章余下部分将考察这些文明的相互关系，也就是说，考察早期的欧亚核心区的实质。当时的欧亚混血人对各自文明的具体情况相互了解甚少，并未认识到这些文明是平行发展的。不过，他们肯定意识到，历史的舞台正在扩大，生活愈来愈复杂，他们正受到大量的内外各种力量的冲击。因而，希腊历史学家波里比阿在论述从公元前22O至145年清重大事件的历史时说：“在今天这个时代，历史可说已成为一个有机整体。意大利和利比亚发生的一切与亚洲和希腊发生的一切密切相关，所有各种事件，最终只归于一个结局。”
    这一新的“有机整体”有两个方面表现得特别明显，即使对当时的人来说也是如此。这就是地区间的商业联结和文化联结，即以下两节的论题。

    二、商业联结

    地区之间的物质联结主要是通过商业，尽管商业并非唯一的途径。这是一个不仅货物往返各地，而且身怀技艺、携带植物的人们也四处漂移的时期。例如，有一封波斯统治者大流士写给他手下一位总督的信可用来说明这一情况。这封信批准了将植物和树从一个地区移植到另一地区的建议。信中写道：“你提出将幼发拉底河对岸的果树移植到亚洲更多的地方，以改善我的国家，这一计划我很赞同。……”当时，交换的范围有多广阔，可由以下事实来表明。在这一时期里，印度最先种养的棉花、甘蔗和鸡传播到了中国和西欧。中国在这些世纪里第一次获得了葡萄藤、苜蓿、细香葱、黄瓜、无花果、芝麻、石榴树和胡桃树；作为报答，中国人将自己的橘树、桃树、梨树、牡丹、杜鹃花、山茶和菊花传给了欧亚其他地区。与此同时，技术方面也发生了相似的交流。水车这一重大发明的传播情况就是一个明显的例子。西亚的第一部水车是在约公元前65年、本都国王米思里代蒂兹统治时期诞生的，本都位于黑海南岸；中国的第一部水车是其后不久、约公元前30年制造的。这两个日期靠得太近了，水车无论是从西亚直接传到中国，还是从中国直接传到西亚，都是不可能的；而只能是由它们之间某一未为人知的中间发源地传往两地。欧亚各地区的这种相互影响和贸易有密切联系，要不是地方贸易和长途贸易在古典时代的这些世纪里达到全面繁盛，毫无疑问，这种地区间的相互影响会小得多。
    贸易的进行主要是通过穿越欧亚大陆中部的陆路和环绕欧亚大陆边缘的海路。这两条总的路线决不相互排斥，也不相互独立。大部分货物的运输既靠陆路，也靠海路；通常是埃及和印度之间取道海路，印度和中国之间取道几条陆路中的某一条。此外，各条陆路和海路均处于相互竞争的状态；如果走某一条路线费用太高，或者极不安全，那么，通常会使贸易转向其他路线。
    海上贸易早在古代文明时期便已进行。埃及商人大胆地顺着红海航行到东非，沿着地中海东部海岸航行至黎巴嫩。同样，苏美尔商人顺着波斯湾、沿阿拉伯半岛航行，而印度河流域的商人则以至今尚不清楚的某些方法，努力向西行进，直到和前者建立联系，其地点可能是波斯湾的巴林群岛。但是，所有这些早期航海者与克里特岛上那些既能在陆上、又能在水上生活的克里特岛人相比，仅仅是一些外行水手。古代的克里特岛人象希腊神话中的亚尔古英雄，是古代伟大的海上贸易者；他们往来于地中海两端，成为这一内海至高无上的主人。
    随着亚该亚人和多里安人的入侵，这一范围广泛的贸易活动逐渐停止，地中海东部的人们退回到了自给自足的小农生活中。最早恢复克里特岛人的贸易活动的是腓尼基人。这个操闪语、沿地中海东部狭窄的海岸平原定居下来的民族，很快发展起繁盛的中介贸易（见第六章第三节）。他们向东来的商队大宗买进没药、香料和美索不达米亚的各种工艺品，从海外国家进口各种金属、兽皮、谷物、橄榄油和奴隶；而他们自己则制作精致的家具、珠宝饰物、金属器皿和纺织品运销外地。其中纺织品占主要地位，是用他们自己畜养的羊身上的羊毛织成的，并用从沿岸海生介壳动物中提取的负有盛名的紫红染料加以染色。
    在发展贸易的过程中，腓尼基人逐渐制造出一种由好几排水手划桨的船，这种船速度快，适于越来越向西推进的远航。公元前11世纪，他们开始与塞浦路斯进行贸易，还在该地建立了殖民地；然后，又从那里向爱琴海扩展。到公元前九世纪末，他们已进入地中海西部，并在非洲西北岸、西班牙南岸、西西里岛，马耳他岛和巴利阿里群岛，建立起商业据点和殖民地。腓尼基人甚至还大胆地超过直布罗陀海峡，远航到英格兰的康沃尔，因为那里盛产他们一心追求的锡。胖尼基人在伊比利亚半岛西岸的商业据点加的斯也正是在这一时期，作为冒风险的大西洋贸易中的一个小站而建立的。
    从约公元前11世纪到8世纪后期，眯尼基的水手和商人控制了地中海海上贸易的大部分。那时以后，希腊人在人口压力的刺激下，以竞争者的面目出现了。他们首先设立商业据点；这些商业据点后来在土地资源许可的地方，都发展成为农业殖民地。尽管殖民地居民们仍采用母邦的制度和宗教习俗，但这些殖民地完全不受母邦的控制。因而，希腊殖民扩张运动的结果，是产生了大量独立的城邦，而不是一个强迫人接受的帝国主义统治。
    希腊的一个主要殖民区是在西西里岛和意大利南部；那里建有许多殖民地，以致这一地区后来被称为“大希腊”。在大陆上，希腊人向北推进，远达那不勒斯；在那里，他们和来自小亚细亚的移民埃达鲁斯坎人建立了联系。这些埃达鲁斯坎人由于受当地铁资源为吸引，早在公元前九世纪便已前来定居，并发展起意大利最早的城市文明。在地中海西部，希腊人虽然受到曾长期居于领先地位的腓尼基人的束缚，但还是在西班牙东北部和法国南部建立了牢固的根据尬马赛是他们在那里的主要殖民地。最后，希腊人发现黑海地区是一块自由地；刚进入黑海地区时，他们曾为事冷、多雾的气候所阻挡，但最终还是大批地定居下来，因为在那里经济上可获得很好的机会：黑海本身提供了每年一度成群洄游的金枪鱼；此外，希腊人用自己制造的货物可向居住在相当于今日俄国南部的土著西徐亚人交换到各种原料。到公元前5世纪，整个黑海流域已为繁荣的希腊商业据点和殖民地所环绕。
    当希腊人在海上一帆风顺时，波斯人正在营建最后从尼罗河流域一直扩展到印度河流域的庞大帝国。虽然波斯人原居山区，对海上的事一窍不通，但为了促进其东部省区和西部省区之间的交往，对开辟航线的事仍很关心。他们利用其臣民中有航海经验的腓尼基人和小亚细亚的希腊人来实现这一目的。他们曾派一个叫做斯西拉克思的希腊水手率领一支探险队，于约公元前510年从印度河启航，驶往位于红海入口处的阿尔西诺。波斯人还计划从尼罗河到红海开一条运河，似乎还为这一计划的实现做了相当多的工作。在这种情况下，贸易大大地繁荣起来，无论就贸易额还是贸易活动的地理范围，都超过了已知的过去。希腊、腓尼基、阿拉伯和印度的水手川流不息地往返于印度、波斯湾、埃及以及地中海的许多港口之间。
    波斯人的工作，亚历山大和他的继承者又继续进行下去。他们派出了更多的、地理知识更为丰富的探险队，并在红海沿岸建造了一连串的港口；货物可以通过港口、由陆路运送到尼罗河，装上船，再顺尼罗河运到亚历山大港。这一时期的印度洋贸易分两个阶段进行。首先，印度和阿拉伯商人从印度诸港口启航，紧靠海岸线西行到阿拉伯半岛；再西绕半岛，抵达目的地亚丁或穆哈。在那里，他们与希腊和埃及的商人相遇。后者用自己的货物交换前者的东方货物，再将东方货物经由红海沿岸请港口运往亚历山大港。
    所有这一切仅仅是东西方之间贸易大发展的序幕。这一大发展于公元前不久开始，约持续了两个世纪。一个重要原因是，中国向西面的大力扩张，打通了好几条陆上商路，促进了地区间贸易的最重要一项丝织品的运销。中国在这方面所起的确切作用将在下文阐述陆上贸易时论及。贸易大发展的另一重要原因是，包括整个地中海区域以及欧洲中部和西北部大部分地区的罗马帝国的统治得到了加强，出现了所谓的“罗马和平”时期；在这一时期里，过去一直阻碍贸易的土匪和海盗行径已绝迹，关税壁垒也几乎全都消除。此外，帝国的富庶也促进了贸易的发展，特别是由于富裕的罗马统治阶级喜爱奇特的外国货，又有钱购置。
    因此，罗马人和所有邻近地区——北面的斯堪的纳维亚、莱茵河对岸的日耳曼、多瑙河对岸的达契亚和撒哈拉沙漠以南的非洲——的贸易关系都很兴旺。这对欧亚地区产生了广泛的影响，不过，影响最为重大的，还是和东方的贸易交往。东西方贸易关系的迅速发展，与公元前一世纪某希腊水手的发现分不开。他发现，季风可用来加快轮船来回横越印度洋的速度（这很可能是一个重新发现，因为阿拉伯水手似乎早在希腊人之前便已知道这情况。季风一词就是从阿拉伯人的季节一词派生来的）。每年十月至第二年四月，东北季风即冬季风从印度吹向东非，六月至九月，西南季风即夏季风以相反风向从东非吹向印度。现在，水手们可以顺风直接横渡大洋了，再也无须化费很多时间紧靠宽阔、弧形的海岸航行。一个商人从罗马旅行到印度，包括陆上穿越埃及的时间，只需16个星期就够了。
    “罗马”商人多半是希腊人和叙利亚人，他们不仅进行这样的旅行，有些人还永久地在印度各城市安居下来；这已为印度的文献资料所证实。“罗马”商人随身携带的主要是金币，此外还有玻璃、　铜、锡、亚麻布和羊毛织品等，用来换取胡椒及其他香料、棉纺织品、宝石和他们最需要的。经由陆上丝绸之路运至印度诸港口的中国丝织品。有几个更富有冒险精神的“罗马”商人，即他们时代的马可波罗，还进一步东越印度，于公元2世纪和3世纪到达缅甸、马来亚、苏门答腊，然后经马六甲海峡抵达河内，进而终于和中国取得了直接联系。为了达到自己的目的，他们声称自己是罗马的官方使者。这种欺骗，汉朝廷无疑是能察觉的，因为他们带来的帝国“礼物”仅仅是一些早已由商人买来过的、附近东南亚的产品。不过，奉献“贡品”这一行为本身颇讨中国人喜欢，因而，中国人很可能就允许这些西方人装载可致厚利的丝织品而归。
    罗马帝国与汉帝国之间的直接交往，似乎预示着一个经济大发展的新时代即将来临。人们也许会以为，在公元3世纪和4世纪时，欧亚大陆周围诸海上的贸易量会空前增加。但实际上，情况恰恰相反，因为这时罗马帝国和汉帝国内部动乱迭起，外部遭到了蛮族进攻。不过，虽然埃及和印度之间的贸易在2世纪以后衰落下去了，但印度和东南亚之间的贸易并未因此受挫。在罗马和中国因陷于困境而软弱无能时，印度情况正相反，在笈多王朝（公元320－647年）统治下，正达到极盛阶段。印度文明也如同第九章中将提到的，这时进入了全盛时期，并对邻近地区和国家产生着巨大影响。印度文明对北疆以北地区的影响主要在宗教和文化方面；对孟加拉湾对岸东南地区的影响则在经济和政治方面（见下一节）。
    对古代遗迹的考古研究表明，印度和东南亚的交往从远古时代就已开始。公元一世纪时，由于受香料和矿物资源的吸引，前往东南亚诸岛屿和沿海地区的印度商人愈来愈多，两地之间的交往也愈来愈广泛。当时的印度文献常提到商人们航海到黄金之地——苏瓦那拜赫米的事，说那地方的人比较原始，主要靠种稻为生，没有复杂的政治组织或较为高级的文化传统：因而，当印度商人和冒险者要与当地的首户通婚，在那里传播印度宗教和习俗，并强行控制他们的经济时，也比较容易做到。这种大好机遇不仅招引来许多商人，也吸引了印度的婆罗门和武士们；结果，印度文化被大规模地移植到东南亚诸岛屿和大陆上，并有许多印度王国在那里建立。
    这一印度化的过程并没有深深地渗透基层。在通常情况下；被印度化的主要是那些受外来移民影响的当地首户；一般村民们除了须交纳新王国统治者强征的苛捐杂税外，他们的生活仍一如以往，没有多大变化。虽然印度的影响有点儿表面化，但范围极其广泛。从在马来半岛和苏门答腊岛开始，到公元4世纪时，印度人已在远离印度的婆罗洲和中南半岛站稳脚跟。开始时，那些岛国很先选但将近公元三世纪末时，也许是海盗活动日渐猖撅的缘故，它们落后了。力量中心转移到了印度移民可以沿着经马来半岛到中南半岛的陆路而进入的大陆。
    于是，在相当于今日柬埔寨的地方，出现了一个伟大的印度王国——坎布贾王国。当时的中国人称它为扶南，他们留下的有关这一王国的记载清楚地反映了它的印度特征。记载中说：“来自印度的婆罗门成员有100O多个。人们奉行他们的教义，并将自己的女儿嫁给他们，许多婆罗门成员因此在那里居留下来。他们日夜攻读宗教经典。……他们用青铜制作神像。那些有两张脸的神像，都有四条胳膊；有四张睑的神像，都有八条胳膊。每只手上都拿着一些东西。”
    以上所述，可说明东南亚大印度的性质。显然，大印度的情况与早数世纪希腊人在地中海区域的扩张颇为相似。都是先由商人和拓居者在辽阔的海岸地区设立据点，然后将本国的制度移植到那里。不过，当地居民既没有全部希腊化，也没有全部印度化；最终，倒是那些殖民地全被同化，仅留下了一些地理名称和建筑物遗址作为缅怀往昔事业的纪念品。对于欧亚地区的历史来说，大希腊和大印度的意义在于它们为扩展文明的疆域作出了贡献：前者将文明从巴尔干山脉南部扩展到直布罗陀海峡和俄国南部；后者将文明从印度南部扩展到婆罗洲和中南半岛。
    就陆上贸易而论，其盛衰的情况在很大程度上取决于社会秩序和治安的维护状况。当大部分陆路处于国家当局强有力的控制下时，贸易就繁荣；反之，当社会一片混乱时，贸易就衰萎。这一点，只要观察一下这些世纪中贸易的发展趋势便可明白。由于技术进步和文明核心扩大的缘故，显然，总的趋势是贸易量上升。不过，在这一总趋势中，也时有升降波动，这与当时的政治状况有关。例如，在欧亚西部的西徐亚帝国、欧亚东部的中国诸朝代和囊括欧亚大部分陆地的蒙古帝国统治下的那些世纪中，由于帝国强大，因而，商路安全有保障，贸易获得迅速发展。
    关于最早的陆上贸易的情况，我们知道的极少。不过，有位生活在公元前6世纪或7世纪的希腊商人所写的见闻尚有片断保存下来；这位商人名叫阿里斯蒂斯，他声称曾与西徐亚海队一起东行，远至中亚的天山山脉。公元前5世纪时，希腊历史学家希罗多德也写了一篇详尽的、有关西徐亚人的文章。西徐亚人是个挤马奶、住马车的游牧民族，公元前700年至20O年时，统治着顿河和喀尔巴阡山脉之间的大草原。希罗多德列举了西徐亚人的各个部落，描述了他们的风俗习惯；可见，西徐亚人的详细情况他能掌握到。这是可以理解的，因为西徐亚人居住的地方和希腊人在黑海北岸的城邦相毗邻，两者之间有着广泛的贸易往来。西徐亚人凭借所控制的广阔内地的丰富资源，用奴隶、牛、兽皮、毛皮、鱼、木材、蜂腊和蜂蜜去交换希腊人的纺织品、酒、橄榄油和各种奢侈品。
    公元前4世纪和3世纪时，西徐亚人的势力由于来自东方的新的游牧民入侵而大为衰弱。随着继起的混乱状态，长途贸易不复存在，直到二个多世纪以后才恢复。这一次，促使长途贸易恢复的动力来自欧亚大陆另一端的中国人；他们正在将自己的统治远远地向所谓的“西域”即中亚扩张。其目的是为了反击他们最危险的游牧邻居即欧洲历史上所说的匈奴人。在那时以前的数十年中，中国人对匈奴人一直是采取宠络的办法，赠送了大批的礼物和金钱；而现在，则完全改变了这一“羁縻”政策，代之以在中亚寻找盟友，共击匈奴。
    公元前139年，伟大的汉武帝派官员张骞去寻找、联络数十年前为匈奴所破的大月氏。大月氏原是印欧语系的民族中最东面的一支，朝西南方向遁逃后，征服位于今日阿富汗的希腊人的大夏王国（亚历山大帝国分崩后留下的一个王国），在那里定居了下来。由于新地肥饶，生活安定，大月氏人不愿东来再与强大的匈奴为敌；汉使者见此情景，只好返回中国，不过，随身带回了过去希腊文化的象征葡萄树苗以及大量有关西域地理的资料。这些资料是中国随后在中亚开展军事和外交攻势的基础。
    汉武帝接连派出好几支远征大军去讨伐匈奴，最后迫使匈奴各部落或者归顺，或者逃往沙漠地区。实际上，正是中国人的胜利，引起了向西民族大迁徙、最终冲击罗马帝国、导致其崩溃的连锁反应。中国人大破匈奴后，派了一个外交使团前往张赛报告中提到的西域各国。有两个从前留下的希腊王国贾尔干和粟特，大概自恃自己与中国之间远隔一个帕米尔大高原，颇为安全，故大胆地辱骂了中国使者。但是，中国军队其军事威力惊人，竟翻越帕米尔高原，迫使它们降服汉皇帝。这样，汉帝国以一个巨大的楔形物插过中亚，最后于公元1世纪，与大月氏人在印度西北部组织的贵霜帝国建立了联系。
    这时，贸易紧跟在胜利的中国旗帜之后。商路的安全有了保证，人们的需求也随着外交使团的活动而大为发展。各国使团出访时，根据当时的风俗，携带本国特有的物产作为礼品。这些官方交流促成了新的习惯和欲望，为私人经商打开了通路。对于中国丝织品来说，情况尤其如此。中国丝织品是各地最为需要的，至少占中国出口商品的90%;剩下的10％包括肉桂、大黄和优质铁。作为回报，中国也得到了各种物产，如：来自中亚的毛皮、毛织品、玉和牲畜，来自波罗的海的流浪，来自罗马诸行省的玻璃、珊瑚、珍珠、亚麻布、羊毛织品和黄金，其中黄金占首位。
    这些货物由商队沿着著名的“丝绸之路”来回运送。“丝绸之路”的主线自中国西北部的长安（西安）开始，向西经河西走廊至塔里木盆地，分为两道，一条道沿盆地的北部边缘，一条道沿盆地的南部边缘，绕过盆地，然后西逾帕米尔高原，穿过位于俄国土耳其斯坦的撒马尔罕和梅尔夫，再绕过里海南端王位于现代伊拉克境内的塞琉西亚，由此继续西进，至地中海东部沿岸地区的罗马边境
    尽管有了丝绸之路，但罗马帝国和中国汉朝之间并没有直接的商业往来。罗马商人未能经由陆路直接去中国，中国人也未能取道陆路直接到罗马。它们之间的商业往来全靠各种中间人，尤其是靠帕提亚（即今日伊朗）的中间人。中国人和罗马人对建立直接的联系都很关心，但是，出于显而易见的原因，帕提亚人对阻止这一联系的建立也同样很关心。这可由中国使者甘英的经历得到说明。公元所年，中国遣甘英出使大秦即罗马帝国。当他到达波斯湾时，据中国官方记载说，那里的帕提亚人告诉他：
    大海烟波渺茫，浩瀚无边。顺风时，渡海可能三个月就够了，但是，碰上逆风的话，也许得费时二年。所以，那些出航的人，都在船上备足三年的粮食。在海上还易患思家病，有些人就因此送掉了性命。”甘英听说这话，停了下来。
    帕提亚人不仅夸张取道海路的种种危险，而且也不提前往叙利亚还有更为直接的陆路可走，就这样，把那位使者哄骗了回去。从中国的官方记载中可以看出，当时的中国人已意识到这一情况；记载中说，罗马人“一直渴望派使者到中国来，但安息人‘帕提亚人’想用中国的丝织品和他们做买卖，因此，就切断了罗马人前往中国的交通”。罗马人对此进行了报复，为了将牟取暴利的帕提亚中间商排除在外，他们积极开展和印度的直接的海上贸易。于是，愈来愈多的商队不再取道西去的丝绸之路，而是向南经过和田前往印度西北部诸港口。候在那里的“罗马”商人接到货物后，在季风的帮助下，将它们迅速地运过印度洋，至红海诸港口卸货。
    这一贸易其规模之大，竟使罗马历史学家阿米阿努斯·马尔切利努斯宣称：“昔日仅限于贵族使用的丝织品，现已不加区别地扩大流传到社会各等级手中，甚至包括最低的等级。”无疑，这话言过其实了；实际情况是，许多身居要职的罗马人见到大量黄金因支付受人欢迎的中国丝织品而东流，大为惊恐。
    公元二世纪以后，随着罗马帝国和中国社会动乱迭起，这一繁盛的贸易渐渐衰弱；不过，并没有完全枯萎。中国仍在生产丝织品；丝绸之路沿途的那些沙漠中的绿洲城市仍在竭尽全力地维持它们曾借以致富的贸易西方消费者的需求仍没有得到充分满足。甚至在5世纪罗马陷入蛮族之手以后，君士坦丁堡，也就是拜占庭，依然如同一个伟大的帝国首都一般，需求看惯常的各种奢侈品。据说，公元401年，为年幼的皇帝狄奥多西二世举行基督教洗礼时，“整个城市［君士坦丁堡］被笼罩在花环之下，到处都用丝绸、金光灿灿的宝石和各种各样的饰物装扮起来，其装饰之华丽，无人能加以描绘”。
    不过，罗马政权的衰微使中间人牟取暴利这一多年老问题更为突出。3世纪时，阿比西尼亚人的阿克苏姆王国控制了红海，对海上交通强征很重的税。同样，公元226年以后，在萨珊王朝而不是帕提亚人统治下的波斯人也充分利用了他们对陆上交通的控制。5世纪时，拜占庭帝国政府对丝织品的进口实行了国家垄断，其目的，在一定程度上，是想以集体谈判的方式来对付这些中间人。到6世纪中期，这一问题终于由拜占庭人予以彻底解决，他们成功地将一些放在桑叶上孵化的蚕卵从东方偷运回国；于是，丝绸工业在叙利亚开始发展起来，并传播到希腊和地中海西部地区。西方不再依靠来自中国的进口货，丝绸之路渐被废弃。
    穆斯林阿拉伯人的突然兴起，给陆上贸易以最后的打击。7世纪时，穆斯林阿拉伯人征服了整个中东，随后，又扩张到中亚，并在751年的怛逻斯战役中击败了中国人。于是，中亚成为穆斯林的天下；而且，在以后好几个世纪里，一直是中国和西方之间，以及中国和印度之间的障碍，而不是桥梁。随着陆上道路给最后关闭，贸易转移到大陆周围、正开始由阿拉伯水手和商人控制的海上。直到13世纪，蒙古人征服了从太平洋到波罗的海和黑海的整个欧亚大陆时，才有了再一次重新打开陆路，从而为中世纪的马可波罗及其同行商人扫清道路的可能。
    综上听述，尽管贸易方向发生过各种转变，但有一基本事实始终未变；这就是古典时代与早先的古代时期大为不同，其贸易范围和贸易量都有了质的提高。不管是在地中海，阿拉伯海，还是在欧亚大草原的某些地带，其贸易范围都不再限于单个地区，而是随着货物经由海陆两路从欧亚大陆的一端运送到另一端而愈来愈成为跨地区的。这些构成了新兴的欧亚核心区的经济组成部分，下面一节将考察这一核心区的文化方面。

    三、文化联结

    商业联结和文化联结这两者不是互不关联的，或者说，不是相互独立的。印度文化移植到东南亚，在很大程度上是靠印度商人；同样，希腊文化传播整个东方，主要是靠追随亚历山大军队东进的希腊商人。印度佛教传布中国的过程可以沿着举世闻名的丝绸之路了解到，而中国汉朝时期最重要的怫教中心洛阳城之所以闻名天下，则与它是“来自西域的蛮族商人”的聚居地分不开。
    不过，各种文化运动有它们自己内在的动力，并非完全依靠商人和商路。公元前二千纪后期发明的简单的字母文字。就是影响除中国以外整个古典世界文化发展的一个十分重要的因素。在那时以前，只有少数书吏能够阅读和书写美索不达米亚的结构复杂的楔形文字和埃及的象形文字。第一个字母系统是由西奈半岛的闪族商人发明的。他们用自己所通晓的一些埃及字符来标示辅音，又用许多别的符号来标示单词和音节，因而．他们的文字未能发展成为严格的音标文字。真正的音标文字是由腓尼基人完成的，他们于公元前13世纪将原有文字发展成由23个辅音音符所组成的字母系统。这一字母系统后经希腊人增补元音字母而进一步完备，形成希腊字母。希腊字母又经过一些改进后，由罗马人向西传播，由拜占庭人向东传播。
    字母文字的意义就在于它打开了智力交流的世界，使智力交流的范围远远地超出了从前仅囿于祭司和官吏的那个圈子。埃及和美索不达米亚的书吏对这种新型文字自然是取回避的态度，他们继续使用传统文字，几乎一直到公元。中国因与世隔绝，也仍然使用自己原先的文字，这种文字是由表音和象形两种文字结合而成的，经过几次改进，一直使用到今天。但是，在欧亚其他地方，都采用字母文字，只是采用时稍许作了些变动，以适合各自不同的语言。这样做的结果是，无论哪里，在高雅文化与低俗文化之间、城市统治集团与农民群众之间，随文明的到来而不断扩大的裂缝虽然没有被完全地或大大地弥合，但多少都缩小了。享有特权的知识分子集团对这种现状一般是支持的，他们在国家中居垄断地位，因而，遭到了那些头脑简单的书吏的反对，书吏们不仅对传统的爱国和知识表示亵渎，而且在国内煽起了某种骚动。
    在古典时代的这些世纪里，欧亚各文明中显著的、带有全盘性的文化模式是，诸地方文化分解，并入拥有各自独特的语言、宗教和社会制度的新的地区文明。对这些文明来说，交换有形的货物比交流具有不同特点的文化要容易得多。纺织品、香料和各种奢侈品到处可用、悦人心意而祖先崇拜、种性等级制度和城邦一超出它们的发源地则成了不合时宜、不受人欢迎的东西。因而，在欧亚大陆具有普遍性影响的早期阶段，地区间的商业联结通常比文化联结更广泛，更有影响。
    不过，后者的确存在，而且，在某些情况下，具有极其重大的历史意义。如希腊文化就是最突出的一例，它曾从希腊世界向东传播到亚洲，向西传播至欧洲。此外，将近古典时代末期兴起的伟大的世界性宗教，尤其是基督教和怫教，也是很好的例子；这些宗教不是要求任何一个团体，而是要求全体人类皈依它们。
    先考察希腊文化。希腊文化一词是从希腊人的“Hellas”意即“希腊”一词派生的。希腊文化之所以能传播整个中东，主要是由于亚历山大对中亚和印度河流域进行了举世闻名的东征。正如下一章将提到的，亚历山大帝国仅在亚历山大生前维持了数年。公元前323年，亚历山大去世，帝国即为他手下的将领所分割，以后；又为西方的罗马和东方的帕提亚人所瓜分。公元前4世纪和3世纪，希腊士兵在军事上占有优势，从而，为成千上万的希腊商人、行政官员和各种专业人员成群地涌往亚历山大及其继承人所建立的许多城市铺平了道路。这些城市从最著名的埃及的亚历山大港到最东面的亚历山大城即阿富汗的科贾特，都成为传播希腊文化的中心。
    有许多希腊移民和当地妇女结婚，因为亚历山大本人就以身作则，娶了一名波斯贵族女子为妻，并于印度战役之后，安排了3000名士兵和波斯妇女举行大规模的集体婚礼。亚历山大还招募波斯士兵入伍，他本人还穿戴波斯君主的袍服和头巾，采用波斯朝廷的礼仪。虽然地统治下的居民多数没有希腊化，但典型的城市基本上都希腊化了，都有选举产生的地方行政官、议会和市民大会。一种新型的希腊语言即柯因内语成为整个中东的共同语。这种语言比古典时代的希腊语简单，所以，那些已希腊化的土著学起来也比较容易。中东请民族中受同化程度最高的是小亚细亚的一些民族，它们已忘却自己的本族语，操柯因内语。在其他地方，希腊的生活方式、娱乐活动、铸币和各种艺术也已为城市的上层阶级所采用。
    面对这种情况，希腊人的世界主义日渐发展，他们开始尊重过去一直称之为蛮人的外国人。早先，亚历山大的父亲菲力浦国王入侵亚洲，主要是受了希腊学者伊索克拉底的怂恿，想把亚洲诸民族“从野蛮的暴政下解救出来，置于希腊的保护下”。而亚历山大死了几十年后，情况大为不同，希腊的另一位学者埃拉托色尼撰文批评了那些“把人类划分为希腊人和蛮人两大等级”的人，他说：“较好的做法是根据善与恶来区分人类，因为希腊人中也有许多卑鄙小人，而蛮人中也可找到不少高度文明的人；只要看看其政治制度极其完善的罗马人和迦太基人即可明白。”到公元1世纪，希腊传记作家普卢塔克声称，亚历山大“是受上帝的派遣，来当所有人的统治者和调解者”，“他吩咐所有的人都要把居住地看成自己的祖国。……。
    希腊文化的影响向东扩展到印度北部和阿富汗的大夏和粟特。如前一节所述，这些王国在沧亡于来自蒙古的游牧部落大月氏之前，曾繁荣了几乎两个世纪。这些深入亚洲中心的希腊文化的前哨基地对周围请民族产生了一种世所公认、范围广阔的影响。首先发生影响的是用高明技术制作的希腊硬币，这些硬币实际上导致了印度铸币的产生；接着是称为《弥兰阳王问经》的佛经（弥兰陀即大夏的希腊国王，统治古印度西北部），它将希腊的对话体裁引入印度文学。在语言方面，有许多希腊词，包括马嚼子、钢笔、墨水、书和矿等单词，被并入梵文。在科学方面，也有一些希腊词作为术语，被收入印度的星占学和医学。
    希腊文化对一个被称为犍陀罗的宗教艺术流派有十分重大的影响。犍陀罗原是印度西北部一地区的名宇，该地区曾在希腊统治之下。犍陀罗艺术的主要作品是佛陀像和描绘佛经中各种场景的浮雕品。犍陀罗的佛陀像酷似希腊的阿波罗神，与印度其他宗教的佛陀像有显著差别。前者是现实主义的，强调精确地表现人体解剖上的各种细节，如描绘各块肌肉、添上胡子等。后者是理想主义的，更注重精神的表现而不是外表的相似。犍陀罗艺术传入中国的情况，可以沿着早先由商人以及佛教朝圣者踩出的丝绸之路了解到。佛教雕刻在移植中国的过程中，在很大程度上失去了它的自然，变得简朴、抽象；但原先的希腊现实主义仍表现在如衣服的裙子一类表面细节上。因而，希腊艺术风格明显地影响了伟大的亚洲各文明。
    尽管希腊文化的传播给人以深刻印象，但它并没有在中东留下永久的印记，更不用说亚洲其余地方了。其根本原因是，希腊文化的影响仅限于希腊殖民者居住的城市和一些希腊王朝的宫廷所在地。虽然有些土著民族也受到了影响，但真正受到影响的几乎仅囿于少数上等阶层。广大农村甚至许多城市的绝大多数人，仍继续说自己的语言，崇拜自己的神。因而，希腊文化并没有深深扎根，未能经过几个世纪仍幸存下来。当中世纪穆斯杯征服者前来时，他们没费多大事就将小岛似的希腊文化制服了。所以今天，希腊语言和文化仅幸存于巴尔干半岛南端的希腊本土。
    希腊文化在地中海西部的生根要缓慢一些，因为当地土著居民的生活还不富裕，文明程度很低。要不足这一原因，希腊文化对该地区的长远影响，会由于当地文化的竞争力较弱而更为持久。
    早在公元前6世纪，罗马人已受到意大利南部希腊殖民地的影响，但直到3世纪起，也就是罗马人征服了巴尔干半岛和地中海东部地区的希腊文化的中心地带时，他们才感觉到希腊文化的全部力量。这时，罗马士兵和官吏与受过高度教育的希腊统治者和行政官员发生了直接交往，在他们带回罗马的人质和奴隶中有许多具有各种专长的希腊人——从伦理学家到柔软杂技演员，从善于赞美的诗人到主厨。当上层阶级的罗马人听到口齿伶俐的臣民们的令人眼花缭乱的雄辩和演说时，眼界大开，一个新的知识世界在他们面前展现。
    希腊人给那些上层家庭当私人教师，讲授希腊语言、修辞学，哲学和文学。到公元前1世纪，送年青的罗马人到雅典或罗得岛的哲学学校去受教育，已是很普通的事。希腊文学作品有极为强大的影响，由于这种影响，罗马人在文学方面未能有重大建树。开始时，受过教育的罗马人给优美的希腊诗歌、戏剧和散文所迷住，满足于翻译或模仿希腊原作；渐渐地，罗马贵族要求文学作品能以罗马人的生活为主题，能表现罗马人的生活理想。于是，一个民族文学开始产生，不过，无论是在维吉尔、贺拉斯和奥维德的“黄金时代”，还是在塞内加、塔西伯、老普林尼和小普林尼的“白银时代”，这一民族文学始终带有源自希腊的印记。
    希腊对罗马和帝国其他城市的外观有最明显的影响。希腊建筑的特点是设计简单、比例相称、装饰完美。虽然这些特点已由巴罗克式的富丽堂皇和庞大的规模所取代，但希腊的陶立克、爱奥尼亚和科林斯这三种石柱的形式仍被采用。建筑物都用雕塑品装饰，这些雕塑品最初来自希腊，是作为战利品用货车运回国内的，以后由本地的艺术家仿制。因而，意大利的城镇和中东的一样，开始呈现处于希腊艺术和建筑的影响之下的相同的外观。实际上，罗马人对文明的主要贡献在于将希腊文化据为己有，适度改变，然后传播给从未直接接触过希腊文化的不同民族——高卢人、日耳曼人、不列颠人和伊比利亚人。从这一角度看，罗马的“陷落”也可说成是希腊文化在日耳曼人和克尔特人面前的退却，就象它在中东与穆斯林相遇时的后撤一样。
    比希腊文化的影响要持久得多的是基督教和大乘佛教这两大世界性宗教的影响。基督教和大乘佛教于古典时代后期从各自的发源地中东和印度向外扩张；在以后的几个世纪中，前者争取到了整个欧洲，后者赢得了大部分亚洲。这两大宗教获取成功的原因可从它们共同具有的某些新特点中找到。一个特点是，它们都着重于灵魂的拯救，允诺来世可获得永恒的幸福。另一特点是，都坚持平等主义；其团体的大门向所有请求加入的人敞开，不论是男子或妇女、富人或穷人、自由人或奴隶，都一视同仁。最后，都强调很高的道德准则，强调要灵魂得救就必须遵守这些准则；这一要求加之有效的教会组织，使这两大宗教能对信徒的日常生活施加有力的影响。
    这些特点在古典时代较后几个世纪里特别吸引人。在那几个世纪中，社会动荡、道德混乱，尤其在中心大城市，情况更是如此。城市里许许多多人感到无家可归、漂泊无定；对这些人基督和大乘怫教提供了安慰、保护和指导。当彼拉多问道“真理是什么”、表达出时代的绝望情绪时，它们也给予了回答。因而，最早皈依基督教的都是些地位低残、无所归依的人，这并非偶然之事。同样，大乘佛教的最大胜利是在中国，在汉朝崩溃之后全国处于混乱阶段、人世间的一些问题似乎找不到解答时取得的。
    实际上，基督教和大乘佛教的这些令人满意、适合时宜的特点，正是应时代的需要而逐渐形成的。在基督教赖以发生的犹太教，或者后来分裂出大乘佛教的原始佛教中，均没有这些特点。
    犹太教是约公元前12世纪崇泰耶和华为民族之神的犹太人的地方性宗教。“我是耶和华，你的上帝。…你应崇拜上帝而不可敬拜别的神”。这是耶和华的《十诫》中的第一条。这一条的原意，不是说耶和华是世界上唯一的神，而是说，他是以色列孩子的唯一的神。这一时期犹太教徒的信仰与其说是神秘的、超俗的，不如说是社会的、注重道德的。用一位犹太先知的话来说，耶和华对仪式和祭品满不在乎，他关心的只是，人类应该“追求正义、援救被压迫者，识别生父不明的人、为寡妇辩护”。
    但是，从公元前6世纪起，犹太教徒在波斯人和其他一些统治者的宗教的影响下，改变了自己的宗教观念。此外，他们也受到了许多居住在巴勒斯坦以外地方的犹太人的影响，这些犹太人长期受希腊文化的熏陶，试图用希腊哲学的术语来解释犹太教。因而，犹太教徒逐渐汲取了有关来世的信仰——顺从上帝的意志，就可以升入天堂，获得永恒的幸福，反之，将堕入地狱，遭到永久的惩罚。
    不过，基督教在耶稣生前和他钉死在十字架上以后不久这段时间里，仍然是犹太人的宗教信仰。是保罗使基督教广为传播。保罗生于小亚细亚的塔尔苏斯城，是一位希腊化的犹太教徒。他大胆地否认耶稣仅仅是犹太教徒的救世主，认为仁爱的上帝差遣他唯一的儿子耶稣来人间是为了要他替全体人类赎罪。因此，基督教不再是犹太教的一个教派，而发展成为一个新宗教，一个既为犹太人，又为非犹太人的宗教。保罗的做法使基督教从此以后不仅能吸引少数犹太人，而且能吸引整个罗马帝国千百万非犹太人。
    因此，尽管这一新宗教遭到官方的迫害，仍稳步发展起来。公元313年，基督教终于因罗马皇帝君士坦丁公布米兰敕令而受到宽恕，399年，被罗马帝国接受为官方国教。罗马帝国崩溃后，基督教由传教士在60O至80O年期间，传布到英格兰和日耳曼诸民族中；在800至1100年期间，传布到斯堪的纳维亚和斯拉夫诸民族中。以后，随着欧洲的扩张，又由传教士和移民传布到世界各地。
    佛教的发展情况同基督教有点相似，正如第九章第二节将要提到的，它是在印度人明显地反对不公平的种性等级制度和婆罗门祭司阶级的剥削的过程中产生的。佛教的创始人乔答摩·悉达多（约公元前563—483年）原属释迦族，贵族出身，因苦恼于在自己周围见到的种种不幸而舍弃优选舒适的家庭，去过四处飘泊的苦行者生活。终于在似乎受到天启的刹那间，达到了澈悟的境界；从此被称为佛佗，意即“觉悟者“。
    佛教的四大真理是：（1）人生是苦的；（2）苦的原因在于欲望；（3）只有消灭一切欲望，才能消灭苦因，断绝苦果；（4）要做到这一切，只有通过“八正道”。“八正道”包括正见、正志、正语、正业、正命、正精进、正念、正定；以涅槃为终极目的。所谓涅槃，译意为“无为”、“寂灭”。
    佛陀并未打算建立一个新宗教，但佛陀死后，他的弟子们布讲他的教义，并建立了一些开始支配宗教信仰的教团。这些教团的理想是通过苦修身心最终达到神秘的涅槃境界。虽然僧侣们对此很满意，但俗人们在日常生活中却感到难以做到。因而，与“希那衍那”即小乘佛教相对立的“摩诃衍那”即大乘佛教逐渐发展起来。大乘佛教在其包容一切这一意义上说，是“大”了。它兼容并包了更多的佛教以前的印度思想以及人们改信大乘以前的某些宗教思想。它和原先的偏好默祷有点不同，采用了一些较易于领会、奉行的训条。于是，只要信仰，甚至只要有一个不动脑筋、表示信仰的举动，如念叨佛陀的名字，灵魂便可得救。涅槃的含义也改变了，至少对那些世故不深的信仰者来说，涅槃仅指天国中的来世，而天国是很有可能进入的，只要乐善好施便行。
    由于大乘佛教从强调修道生活、苦行主义和默祷改为注重施舍行为、虔诚信仰和灵魂得救，所以，对于非印度民族来说，它比小乘佛教更合口味，尽管两者在国外都赢得了皈依者。佛教在公元前3世纪时，首先流行于锡兰和印度西北部的边远地区。公元前1世纪时，传入中亚和中国。其传入先是通过商人，以后又靠印度传教士和中国皈依者。中国皈依者最为得力，他们在印度研习佛教，然后回国努力说服国内同胞信奉佛教，他们取得了很大成功，据说，到公元4世纪后期，中国西北部十分之九的居民都信奉佛教，到6世纪时，中国南部的居民也跟着信奉了。接着，佛教又从中国进一步向其他地方传播：公元4世纪时，传入朝鲜；6世纪时，传入日本；以后，又传入西藏和蒙古。在此期间，分裂为大乘和小乘两大教派的佛教还流行于东南亚。象上述这种情况，在以前或以后的任何特定阶段都未发生过，它体现了这一地区历时许多世纪的普遍印度化的一个方面。
    佛教取得这些成功后，在许多国家里衰落下来。在中国，约700年时，佛教臻于极盛，但此后，由于内部的腐朽和政府的敌视，很快衰歇了。佛教的兴盛使寺院拥有大量土地和财富，使众多的僧尼脱离民族经济，这一切引起官方的妒恨，从而招致官方的迫害。据官方记载，841至855年期间，有寺院4600余所和祠庙40O00余个结拆毁，有僧尼26万余人被勒令还俗，和寺院奴隶约15万人一起，重新成为纳税户。佛教经过这次打击后，再也没有复兴过，以后，跟道教和儒教一样，仅仅成为中国信仰诸说融合论者感兴趣的“三个宗教”中的一个。同样，在印度，佛教最终让位于再度盛行的印度教。所以如今，在佛教发源地，实际上已找不到佛教信徒（见第九章第二节）。不过，在锡兰和东南亚许多地方，小乘佛教至今仍居支配地位。
    尽管佛教在其极盛时期以后相对而言衰落了，但在古典时代后期和中世纪初期，仍是亚洲居支配地位的宗教。它广为流行于除西伯利亚和中东之外的整个大陆，从而，使整个大陆的文化一体化达到空前绝后的程度。它在亚洲起了伟大的文明力量的作用，就跟同时期的基督教在欧洲所起的作用一样。佛教带给许多民族的不仅是宗教信仰和一套道德标准，而且还有文学体系、建筑式样以及伟大的印度文化和中国文化的其他一切特征——这些东西也是由传教士在传布佛教时传到大陆各地。同样，在欧亚大陆另一端，基督教传教士带给野蛮的日耳曼和斯拉夫诸民族的，除了基督的教义，还有罗马文化和君士坦丁堡文化。以上所述，就是这些强有力的“文化联结”对新兴的欧亚核心区的影响及其历史意义。
    在古代文明的数千年中，中东一直是创始力的中心。正是中东，在那一段时期里对人类作出了十分重大的贡献，如发明了农业、冶金术、城市居民的生活方式和帝国组织等。但是，到了古典时代，中东的优势渐渐消失，只有一个领域除外，那就是宗教。不仅犹太教，而且还有琐罗亚斯德教，都根源于中东。虽然后者如今只有印度的少数帕尔西人信奉，但过去在波斯帝国处于鼎盛期时，它对中东有过很大影响。而且，由于锁罗亚斯德教试图用光明、真理和正义等原则来取代当时盛行的波斯人的粗野习俗和迷信，因而，作为一种崇高的宗教信仰在宗教史上占有突出的地位。
    不过，在古典时代，除了这些宗教及其有关的教派外，中东不再是创造发明的重要发源地。有位权威人士写道，在公元前二千纪后期的入侵浪潮之后，“古代近东的创造力似乎缩小了……大体上，我们看到的，（那时的古代近东）只是在整理和巩固已获得的知识。”古典时代时形成的，并在许多情况下一直存留到现在的新思想和新制度，都是原先从欧亚大陆诸边缘地区发展起来的文明的产物。因此，以下三章主要论述这些地区的文明——希腊和罗马的文明，印度文明和中国文明。

    ------------------


斯塔夫理阿诺斯—全球通史—第八章 希腊和罗马的文明

第八章　希腊和罗马的文明

    雅典的学生已成为其他人的老师；雅典已使“希腊人”一词不再表示一个种族，而表示一种精神面貌。

                                        伊索克拉底

    在论述三大古典文明的三章中，本章是最冗长的一章。原因在于，本章将希腊文明和罗马文明这两个虽截然不同但互有联系的文明合在一起叙述，而其余两章则分别叙述单一的印度文明和中国文明。笔者之所以这样分，是由于古典时代西方的历史发展与印度和中国的历史发展根本不同。确实，这些文明早先都从范围有限的中心发源地扩展到囊括整个周围地区——从希腊半岛扩展到地中海西部，从印度河流域伸展到印度南部，从黄河流域延伸到中国南部。其原因正如第七章第一节所述，铁制工具为农业扩大到森林茂密地区，为商业和殖民地拓展扩大到新的海岸地区，提供了便利条件，从而使文明的扩展成为可能。但是，到了古典时代，这一共同模式不复存在。印度和中国的新兴文明地区通常仍从属于原先的文明核心地区，而西方则不同，罗马由于发展起军事上的优势，因而不仅征服了巴尔干半岛的希腊本上，而且还征服了古代中东的西部地区——小亚细亚、巴勒斯坦、叙利亚和埃及。在征服过程中，罗马使西方历史进入一个新阶段，开始了一个虽与过去有联系，然是新的西方文明。希腊和罗马这对姐妹文明的历史和性质是本章要论述的主题。

    一、形成时期，公元前800-500年

    公元前12世纪，随着多里安人的入侵，希腊堕入“黑暗时代”（见第六章第四章）。这一时期的希腊以农业为主，实行部落制和贵族政治，活动范围限于爱琴海区域。到公元前6世纪末，这一切都改变了。部落组织让位于城邦；其他社会等级起来向贵族阶层挑战；工商业开始发挥重大作用；希腊殖民地逐渐遍布整个地中海沿岸一带。所有这些发展构成了形成时期希腊世界的全面转变，为后来的古典时代打开了通途。
    希腊地区的地理特点是促成这些发展的一个基本因素。希腊地区没有丰富的自然资源，也找不到肥沃的大河流域和广阔的平原，而具备这些天然条件，并合理地开发和利用，是供养如中东、印度和中国所建立的那种复杂的帝国组织所必需的。在希腊和小亚细亚沿海地区，只有连绵不绝的山脉，这不仅限制了农业生产率的提高，而且把陆地隔成小块。因而，那种可作为地区合并基础的天然地理政治中心希腊人是没有的。入侵者入侵之后，在彼此隔离的村庄里安居下来。这些村庄通常座落在易于防卫的高地附近，因为高地上既可设立供奉诸神的庙宇，又可作为遭遇危险时的避难处。这些由村庄扩大而成的居留地一般称为“城邦”，而提供避难处的地方称为“卫城”或“高城”。城邦常策略地设在土壤肥沃的地方或商路附近，因而吸引来更多为移民，成为该地区的主要城市。许多小城邦就是这样形成的，彼此较为隔绝，而又生气勃勃地独立不移。
    开始时，这些城邦主要靠自然农业、放牧和捕鱼为生。但是，到公元前8世纪初，这一自给自足的经济因人口密集而遭到破坏。渴望土地的农民不得不到海上去当海盗、商人或殖民者，或者如时常发生的那样，三者兼而事之。到5世纪，包括黑海在内的整个地中海地区环布繁盛的希腊殖民地，这些殖民地成为与母邦一模一样的海外城邦（见第七章第二节）。
    这些发展引起一个最后改变整个希腊世界的连锁反应。殖民地用部把以谷物为主的各种原材料运到人口过剩的希腊，作为回报，得到酒、橄榄油和诸如布、陶器等制成品。这种贸易使希腊本国的经济急速发展。希腊土壤较适于经营橄榄园和葡萄园，而不适于作麦田。由于多岩石的山坡能用来种葡萄树和橄榄树，土地的开垦面积大大增加。因而，转向商业性农业，使能够养活的人口比从前经营自然农业时增长二至三倍；此外，对制造业的促进也是很大的，这可以从不仅在地中海周围，而且深入内地，在俄国中部、德国西南部和法国东北部也发掘出大量希腊陶器这一点上看出来。与此同时，希腊商船队在往返运送货物方面也获得很大成功。那时的货物与奢侈品截然不同，体积庞大，以如此巨大的规模运销各地，在历史上确还是第一次。希腊人率先用硬币作交换媒介，硬币日渐广泛的使用也有效地促进了所有这些经济活动。有位经济史学家断言：“公元前6至4世纪之间，希腊经济正飞速上升。…若充分估计不同时代的具体情况，雅典经济给人的印象与19世纪的欧洲有点相似。”
    欧洲19世纪的经济革命促进了社会革命和政治革命，而社会革命和政治革命的深入发展又反过来促进了经济革命。希腊从公元前8世纪起也发生了相同情景。农业商品化不仅意味着获利，也意味着负债，尤其对小土地所有者来说。从前，贵族收租是以收取部分农作物的形式进行的，所以年景不好时，只好大家一道勒紧裤带度日。而现在，外国市场、货币经济和新的奢侈品相结合，使小农们受到了各种伤害，如时常不得不抵押物品，丧失赎取权，甚至失去人身自由。这一切不可避免地导致激烈的阶级斗争，使群众吵吵闹闹地要求废除债务、重新分配土地。同样，城市里新的富裕家庭也起来要求获得与他们经济力量相符的政治地位。他们取得了手工业工人、码头装卸工人和水手这些城市贫民的支持。于是，所有这些对现实不满的人一道奋起反对由拥有土地的贵族掌权的传统政治制度。
    6世纪时，改革运动大大加强了。这是由于往昔在战场上起决定性作用的贵族骑兵这时已由穿戴盔甲、沉重地武装起来的步兵，也就是重甲兵所取代的缘故。重甲步兵左臂挎盾、右手执长矛，以密集队报排列成坚固方阵，作战时步调一致，因而与以往战无不胜的骑兵对阵时，能以密密的阵势将他们打败。这一新事物不仅瓦解了贵族政治权力的军事基础，而且提高了那些独立的、能为进入方阵而装备自己的农民和工匠的地位，加强了他们的影响。
    经济变革和军事变革一起，导致了相应的政治变革。在黑暗时代，各城邦开始时实行君主政体，后来渐渐地转向贵族寡头政治，到7世纪时，各城邦已由称为僭主的独裁者进行统治。这些雄心勃勃的领导者一般都是贵族出身，他们支持民众的要求，因而赢得了群众的支持，夺得个人权力。“僭主”一词就是指那些没有合法权力而进行统治，并且不感觉到受道德谴责的人。实际上，僭主通常是支持平民反对特权阶级的，而且常常加速了民主政治的到来，不过并非总是如此。
    伯罗奔尼撒半岛南部的斯巴达是与其他希腊城邦发展趋向正相反的典型。约公元前100O年前后，斯巴达人的祖先多里安人侵占了肥沃的欧罗塔斯河流域，把土著居民变成了奴隶，称为希洛人。8世纪后期，斯巴达人征服了附近麦西尼亚的肥沃平原，从而排除了向海外扩张的需要。不过，因此付出的代价是沉重且无法避免的。斯巴达享受不到因与外国交往而带来的经济和智力上的促进，只能过一种很少变化的农业生活。而且，为了控制大批受管辖的居民，不得不把自己国家组织得象一个军营。一切都得服从军事需要。体弱多病的婴孩遗弃于荒野等死，只有体质好的婴孩才许抚养。男孩从7岁起就住到兵营里受训练。所有年不满60岁的男子都得受军纪约束。奢侈品不受欢迎，个人生活几乎全被取悄。早晨跳入欧罗塔斯河冰冷的河水中、餐桌上食品匮乏、用斧砍制成的木头房子十分粗糙，这一些在整个希腊都已出名。有组织的娱乐活动、集体进餐、公众事务、军事训练和执勤，这一些几乎构成了生活的全部内容。这种社会制度使斯巴达人成为整个希腊最好的步兵，但是，使他们对写剧本、雕刻头像或系统地阐述哲学，不感兴趣，也没有时间去做。
    在此期间，雅典人发展起一个完全不同类型的社会。雅典人不是扎营住宿在怀有敌意的居民中的一伙人侵者，他们自夸是阿提卡的土著居民。同其他城邦的希腊人一样，他们最初是实行君主政体，以后让位于由九个执政官主持的寡头政治。这九个执政官是主要执政官，全部属于贵族。不过，和斯巴达大不相同的是，雅典后来朝民主化方向发展。急速发展的贸易创造出一个强有力的中产阶级，他们同失去产业的农民联合，要求政治自由化。公元前594年，所有各派别一致同意任命梭伦为首席执政官，执掌政权，施行改革。梭伦采取的减轻社会痛苦的措施是简单而又严厉的。他将债务人失去的全部土地所有权归还债务人，让因负债而变成奴隶的所有平民都重新获得自由，并永远禁止债务奴隶制。在政治领域，第一次准许没有财产的平民参加公民大会，不过，公民大会拥有的权力仍旧很有限。另外，还规定富裕商人可担任执政官；还设立新的、更受欢迎的陪审法庭来代替贵族最高法院的一部分权力。总之，梭伦的贡献在于，在组织上为以后建立著名的雅典民主奠定了基础。
    梭伦改革之后的30年里，由于许多问题仍未解决，因而充满了斗争。虽然奴役这时已是非法的，但贫民们发现谋生仍很难。同样，贵族们虽然多少受到些约束，但仍能阻拦人民立法。在这种情况本，约公元前5用年，庇西特拉图使自己成为雅典第一个僭主。在他统治的30年间，他将贵族的土地划成小块，分配给没有土地的农民，并让城市贫民参加大规模的美化城市的公共工程以获得帮助。庇西特拉图死后，他的儿子继位为僭主，昏庸无能，所以斗争更为尖锐复杂，直到约公元前506年克利斯梯尼掌握政权为止。克利斯梯尼取消了原有的部落，建立了十个实际上是按地区划分而不是基于氏族血缘关系的新部落。这一改革大大削弱了贵族的政治权力。克利斯梯尼还建立五百人会议，所有年满30岁的男性公民都有资格当代表；五百人会议除了为公民会议准备议案外，并握有最高的执政权和行政权。由于克利斯梯尼的这些改革，到公元前500年时，雅典已出现民主政治，而斯巴达仍是一个严密地组织起来的军事化社会。

    二、古典时代，公元前500-336年

    期里克利在那篇著名的、为悼念公元前431年在和斯巴达人的战斗中倒下的雅典士兵而致的追悼辞中宣称：“我们的城市向全世界开放。……雅典是希腊的学校。”这番自我夸耀的话是完全正确的。公元前5世纪时，雅典使斯巴达和其他所有的希腊城邦黯然失色。这是伯里克利时期雅典的黄金时代，与古典希腊的黄金时代同义。
    雅典当时之所以能居有令人目眩的卓越地位，是因为它在打败庞大的波斯帝国这场重大战争中起了最主要的作用。此外，跟雅典人在希波战争前不久幸运地发现劳里昂银矿也多少有关。他们得到这笔财富后决定建立海军，建造了200余艘最新式的三层划桨战舰；这支舰队在随后的战争中起了决定性作用。
    能争的根源在于，公元前6世纪中期，波斯人征服了小亚细亚的希腊城邦。波斯人暴虐地干涉这些城邦的内部事务，使它们于公元前499年发动了反对波斯的起义。它们向希腊本土的城邦求援，并得到了积极的响应；这在一定程度上是因为那时波斯帝国的对外扩张正穿越俄国南部，从北面威胁巴尔干半岛各国。小亚细亚诸城邦尽管得到来自爱琴海对岸的海军的援助，但到公元前494年，还是给波斯帝国制服了。接着，波斯皇帝大流士决定对希腊本上顽固抵抗的希腊人进行惩罚，他派出一支远征军，于公元前49O年在雅典西北面的马拉松登陆。虽然雅典人由于诸城邦之间的敌对，几乎是独自作战，但他们的方阵还是予侵略者以沉重打击，大大提高了希腊人的士气。历史学家希罗多德写道：“在希腊人中，看到波斯服装、看到穿波斯服装的人而敢于勇敢地对付，这些人当属最早；在那时以前，希腊人只要一听到波斯人的名字就感到恐怖。”
    十年后，波斯人又卷土重来，集结的武力比十年前要强大得多，这一次是取道穿越色雷斯和色萨利的陆路。一支由斯巴达人统率的混合部队为阻击波斯人，在温泉关英勇地力战至死。虽然波斯人攻入并洗劫了雅典，但雅典海军在附近的萨拉米斯湾击溃了波斯人；当波斯人从爱琴海撤退时，希腊联合舰队尾随其后，赢得又一次海战的胜利。不久，小亚细亚的希腊城邦陆续摆脱波斯人的统治，希腊人成为世界上最大帝国的战胜者。
    希腊人的胜利有着重大影响。首先，使希腊人免于遭到东方专制主义的统治，得以保持自己的特点，为人类文明作出其独特的贡献。这一点亦为柏拉图所认识到；他写道：“倘若雅典人和斯巴达人的共同决心未能挡住迫近眉睫的奴役，我们也许已可以说，希腊各城邦已混杂一团，希腊人混同野蛮人，其处境与眼下生活在波斯暴政下的那些民族差不多，被拆得七零八落，或者可怜地杂聚在一起。”
    希腊人的胜利，特别是雅典海军的胜利，也促进了民主政治的发展。因为划船投入战斗的划手都是无财力将自己装备成重甲步兵的公民，所以，城市贫民这时在军事上所起的作用甚至比有财产的重甲步兵还要重大。这自然加强了民主政治运动的发展。民主政治在伯里克利时期（公元前461－429年）达到最高潮。
    伯里克利虽然出身贵族，但是一个热心诚挚的民主主义者；他将权力转移到由全体男性公民组成的公民大会手中。公民大会是处理雅典事务的最高权力机构。它一年召开40次例会，如果需要的话，还召开临时会议；不仅解决一般政策问题，而且还为政府在外交、军事和财政等一切领域的活动作出详细决定。伯里克利还规定大部分公职实行薪给制，使贫民有可能担任公职。另外，他还建立许多由陪审团作最后决定的民众法庭，陪审法官由抽签产生，所有公民都可担任。因而，伯里克利在悼念公元前431年因与斯巴达人作战而倒下的雅典英雄的葬礼演说中，完全有理由自豪地宣称：
    我们的政体并不与其他人的制度相敌对。我们不模仿我们的邻人，但我们是他们的榜样。我们的政体确可以称为民主政体，因为行政权不是掌在少数人手里，而是握在多数人手中。当法律对所有的人都一视同仁、公正地调解人们的私人争端时，民主政体的优越性也就得到确认。一个公民只要有任何长处，他就会受到提拔，担任公职；这是作为对他优点的奖赏，跟特权是两码事。贫穷也不再是障碍物，任何人都可以有益于国家，不管他的境况有多黯淡。
    雅典在希波战争中所起的重大作用导致其最终建立起雅典霸权，而斯巴达由于其固定不变的经济和经常受到希洛人起义的威胁，仍处于停滞不前的状态。雅典带头联合爱琴海各岛及小亚细亚各希腊城邦组成一个同盟；因同盟总部原先设于提洛岛上，故称提洛同盟，同盟的宗旨是防备波斯人有可能进一步发动的进攻，以确保盟邦的共同安全。原则上各盟邦地位平等，召开全盟例会时，每一加盟城邦各只有一票表决权。但实际上，从一开始起，便由雅典派出将军，掌握行政领导权；没有战舰或不愿提供战舰的盟邦须向雅典交纳贡金。雅典还逐渐加紧对入盟各邦的控制：同盟金库从提洛移至雅典；雅典铸币成为共同的交换媒介物；入盟各邦不得退盟。因而，到公元前450年，同盟已变成了一个帝国，用欧里庇得兹的话来说，雅典的权力已从爱奥尼亚“向外扩大到大西洋”。
    雅典的帝国主义是比较开明、仁慈的，从以下事实中可以看出来：雅典的大部分盟邦一直对雅典保持忠诚，直到后来的伯罗奔尼撒战争真正结束为止；而且，当它们真的发动叛乱时，煽动反叛的都是些主张寡头政治的不同政见者，因为广大人民通常并不认为雅典的公民大会是压迫者，相反，把它看作是反对他们本国压迫者的保护人。不过，由于雅典不断向外扩张，并引起了斯巴达的恐惧；因而，公元前431年伯罗奔尼撒战争的爆发大概是不可避免的。
    一方是海上强国，另一方是陆上强国，战争连绵十年之久。斯巴达军队虽然年年攻掠阿提卡，但未能突破连接雅典和大海的长城，也不能保证后继物资的供给。而雅典人一方，由于公元前429年遭受到祸害严重的大瘟疫，人口死去近一半，连伯里克利也罹疾而死，所以，只能胡乱地攻击伯罗奔尼撒沿岸一带。公元前415年，雅典决定派舰队远征西西里，切断斯巴达的粮食供给，结果以惨败告终。修昔底德写道：“舰队和军队统统从地球表面消灭掉，什么也未能保全下来。”于是，雅典盟邦纷纷叛离，斯巴达人终于击毁长城；而雅典于公元前4O4年因受到围困、饥饿逼迫，只好宣布投降。雅典仅保留了一个城邦的地位，舰队和帝国统统丧失，甚至连其自我标榜的民主政治也因得胜的斯巴达强加一个短命的贵族寡头政权而失去。
    这场毁灭性战争的结果，使整个希腊世界陷入民穷财尽的困境，而存在的问题一个也没得到解决。斯巴达专横跋扈，底比斯和雅典为求相互保护而结成新的联盟。公元前371年，底比斯人使斯巴达人蒙受200年来第一次军事上的惨败，并在以后十年里称霸希腊本土；仅紧接着，血腥的相互争斗又一次盛行，各城邦再一次吞没在由不断变动的联盟和小规模的战争所造成的一片混乱之中。这一混乱阶段的存在使外来强国得以征服希腊和用暴力统一希腊。公元前335年，马其顿国王腓力二世在喀罗尼亚大败底比斯和雅典联军。他剥夺了希腊各城邦的大部分自治权，但是，还未来得及进一步实行东侵的计划，便于公元前336年遇刺身亡。他的继承人是他那世界闻名的儿子——亚历山大大帝。
    古典时代结束了，希腊化时代即将开始。在论述希腊化时代之前，我们先停下来考察一下古典时代的文明；一般认为，古典时代的文明是人类智慧和精神的一个伟大胜利。

    三、古典时代的文明

    “伯里克利的黄金时代”、“希腊的奇迹”、“希腊的光荣”——这是人们提到5世纪希腊文明时通常所用的一些夸张的说法。
    我们以后会看到这一文明有它的缺点，不过，那些过分的赞扬是可以理解的，大半是应得的。这是为什么呢？希腊“天才”的基础又是什么呢？我们可以有把握地认为，这里所说的天才不是字面意义上所指的天才；因为迁移到巴尔干半岛南部的印欧人不会恰好在遗传方面优于那些移居中东、印度或西欧的印欧人。所以，只有将希腊人的历史发展与定居欧亚其他地区的印欧人的历史发展作一比较，才能找到答案。
    比较的结果，对希腊人的非凡成就提出了两点解释。首先，希腊人住的地方离埃及和美索不达米亚最早的文明中心很近，能够从后者最早的成就中得到好处，但是，还没有近到不能保持自己的特点的地步。实际上，希波战争的主要意义就在于，战争的结果使希腊人能同时做上述这两件不相容的事而双收其利。
    城邦的出现并持久地存在，是促成希腊人取得成就的第二个因素，因为城邦为文化繁荣提供了必需的制度上的保证。应该指出，城邦制并不是希腊人独有的制度。例如，在印度，处于较早发展阶段的雅利安移民也在某些地区建立过相当于城邦的组织。约公元前302年希腊塞琉西王国派往华氏城的大使麦加斯梯尼曾承认，在他当过大使的孔雀帝国有一些“自由城市”。但是，这些自由城市最后都给并入开始控制印度半岛的地方君主国。只有希腊人能保持他们的城邦达数世纪之久。
    一个原因是，希腊地区山峦重叠，不能提供建立地区性帝国所需的地理政治基础（见本章第一节）。另一原因是，希腊多数城邦都享有直接通达大海的便利，使它们不仅在智力方面受到外来促进，而且能维持并发展自己的经济。确实，希腊人为各自为政的城邦付出了沉重代价：城邦间彼此征战不休，最终导致外部世界强加的统一，先来自马其顿，后来自罗马。但是，作为回报，他们在各自的城邦内享受到好几个世纪的自由；而这，似乎至少是希腊5世纪迸发出巨大创造力的先决条件。
    古典希腊文明不是原始文明。它和其他所有的文明一样，大量借用过去的文明——如中东文明。不过，希腊人所借用的，无论是埃及的艺术形式还是美索不达米亚的教学和天文学，都烙上了希腊人所独有的智慧的特征。这些特征归结起来，就是虚心、好奇多思、渴求学习、富有常识。希腊人常到国外去旅行，在这一方面，连其他民族中的商人、士兵、殖民者和旅行者都相形见绌；旅行时，他们总是保持着怀疑的精神、批判的眼光。他们探究一切事物，将所有的问题都搬到理性的审判台前加以考察。柏拉图在《辩诉篇》中写道，苏格拉底主张，凡是为一个人自己的理智所宣判为错误的东西，就不应该去想、不应该去做，哪怕受到当权者或任何法庭的强迫，也要不惜任何代价予以抵制——“……未受考察的生活是不值得过的。……”苏格拉底还指出了自由辩论对社会的重要性。他在受审时为自己性命所作的申辩就是以这一观点为基础。他说：
    现在，雅典人，我要争辩，可不象你们想的那样，为我自己的缘故，而是为了你们。……因为你们要是杀死我的话，就不易找到另一个象我这样的人；假如允许我用一个可笑的比喻，我就象一只牛虻，总是整天地、到处地钉住你们不放，唤醒你们、说服你们、指责你们。……我要让你们知道，要是杀死象我这样的人，那么，对你们自己的损害将超过对我的残害。
    这种不受束缚的自由思想是希腊人所独有的，至少就其普遍和强烈的程度而言是如此。世俗的人生观也是希腊人所独有的；他们坚信，人活着，最主要的事是完满地表现此时此地人的个性。理性主义和现世主义相结合，使希腊人能够自由地、富有想象力地思考有关人类和社会的各种问题，并在伟大的文学、哲学和艺术创作中表达自己的思想和感情。他们的作品至今仍引人注目、有重大意义。
    希腊人这些独有的特点在他们的宗教思想和习俗中清楚地反映出来。希腊人把他们的神看作实际上是和他们自己很相似的，区别仅在于神更有力量、更长寿、更美丽。由于信奉这样的神，希腊人觉得自己生活在一个由熟悉的、可以理解的力量统治的世界里，因而感到无忧无虑、安适自在。希腊人和诸神的关系实质上是一种平等交换的关系；他们祈祷和献祭的目的，是指望诸神能对他们表示好意。正如希罗多德所说，这种宗教关系是通过“普通的神龛和祭品”而不是通过教会组织和共同的宗教信仰来维系的。尽管荷马的《伊利亚特》和赫西奥德的《神谱》概述了当时流行的宗教思想，但希腊宗教从未系统地提出过共同的宗教教义或编出一部宗教经典。拿希腊宗教与美索不达米亚人的宗教相对比，希腊宗教的这一特点显得非常明显。据美索不达米亚人对事物起源的解释，人类是主神特地创造出来、为诸神建造庙宇和奉献祭品的。因而，建造庙宇和奉献祭品等责任实际上也就构成人类存在的理由。这与公元前6世纪希腊哲学家色诺芬尼的观念是多么不同。他说：
    人认为，神也是生出来的，会说话，有形体，穿戴和人相同。如果牛、马或狮子也跟人一样，有手，能用手画画，能从事艺术活动，那么，马会把神的模样画得象马，午会把神的模样画得象牛，每一种动物都会把神的身体描绘得跟自己一样。埃塞俄比亚人说，他们的神是黑皮肤、扁鼻子；色雷斯人说，他们的神是蓝眼睛、红头发。
    古典希腊的宗教是城邦生活的一个组成部分，因而渗透到城部生活的每一方面。它解释了物质世界、日常献祭活动和各种社会制度，也是激起诗人和艺术家创作灵感的一个主要源泉。每一座希腊庙宇都是地方文化和民族文化的中心。有许多人专从事于发展某种特殊的技艺，多少是出于偶然的缘故。最先成为有技术的医生的那些奇迹创造者，就是在科斯岛上在崇拜传说中的医神埃斯科技庇俄斯的活动中成长起来的。著名的希波克拉底是其中最杰出的一个。他写的医学论文极度客观，他对每一病例的诊断都以客观观察为根据，避免将疾病的起因或治疗与巫术混为一谈。在论及“圣”病羊癎疯时，他写道：“我觉得，这种被称为圣病的疾病并不比其他任何疾病更神圣。它和其他疾病一样，有自然的原因。人们之所以认为它神圣，是因为他们不了解它。……实际上，所有事物在这方面全一样，都有前因可找。”
    同样，演员是在崇拜酒神狄俄尼索斯的活动中成长起来的。他们先是演戏似地表演崇拜酒神的祭仪，进而渐渐地创作出意义深远的悲剧和令人捧腹大笑的喜剧。这种文艺只有在公元前5世纪的雅典才能发展起来，在其他地方是不可想象的。雅典城每逢宗教节日，便由国家出钱上演剧本，并组织公民集体观看。雅典戏剧发展的平衡和正常状态应归于剧作者与观众的密切联系。埃斯库罗斯在取得萨拉米斯战役胜利的公民面前上演他根据该战役所改编的《波斯人》一剧。索福克勒斯在他的悲剧中常常提到诸神，可是他主要关心的不是宗教问题，而是各式各样的人——高尚而可钦佩的人、面临自己所不能驾驭的力量的人、作恶多端的人、受到严厉惩罚的人。俄狄浦斯面临大难时勇于受苦的英雄主义就是索福克勒斯所创作的悲剧的实质，它多少揭示了人生的意义，提出了所有人共同面临的一些问题。
    如果说索福克勒斯对传统的宗教很不感兴趣，那么欧里庇得斯则是持积极怀疑的态度。他毫不留情地刻划诸神的缺点，讽刺那些相信神出人高明的人。他长于批评，是个一心一意为那些不受欢迎的事业而奋斗的战士。他支持奴隶和外国人的权利，极力主张妇女解放，抨击对战争的颂扬。阿里斯托芬就更是如此，他的喜剧充满对社会的讥讽。他本人是个向往美好的旧时代的保守主义者，所以他嘲笑民主派的领袖和政策。在《吕西斯忒拉忒》一剧中，他描述了一群妇女，因被没完没了的杀戮吓坏了，拒绝和他们的丈夫同房，直到他们放弃战争为止。在《骑士》一剧里，阿里斯托芬通过一个将军试图劝服一个卖香肠的人去夺取民主派的领袖克里昂的职位，嘲讽了民主制度。
    卖香肠的人：请告诉我，象我，一个卖香肠的人，怎样才能成为那样的大人物？
    将军：这是世上最容易的事。你已经具备一切应有的条件：卑贱的出身，受过在市场中买卖的锻炼，蛮横无礼。
    卖香肠的人：我想我还不够格。
    将军：不够格？看来你似乎有一颗非常好的良心。你父亲是一位绅士吗？
    卖香肠的人：老天爷作证，不是的！全家老小都是无赖。
    将军：幸运儿！你要担任公职的话，已有一个多么好的开端啊！
    卖香肠的人：可我几乎不识字。
    将军：唯一麻烦的就在于你什么都知道。适于做人民领袖的不是那些有学问的人，或者诚实的人，而是那些无知而卑鄙的人。千万不要错过这个绝好机会。
    希腊艺术也是城邦文明独特的产物。由于神庙成为城邦文化非宗教和宗教的核心，艺术和建筑在神庙上得到最高度的表现。这些神庙是受人尊崇的男女保护神的住处，如雅典卫城的圣地帕台浓神庙就是为雅典娜女神建造的。雕刻是建筑的侍女，诸神的庙堂均用雕刻加以装饰。雕刻大师如菲迪亚斯和普拉克西特利斯不仅在神庙的墙壁和三角墙上进行雕刻，而且也为神庙内部塑造雕像。他们的作品与后来的罗马雕刻的现实主义大不相同，带有综合性，即只是强调表规模型的基本特征，而不是一个个模型照搬。谈到希腊雕刻；也不应忽视希腊硬币，它们为这一时代的雕刻提供了一些最好的例子。总之，希腊的一切艺术都体现了希腊人平衡、和谐和中庸的基本思想。若将帕台浓神庙与埃及的金字塔、美索不达米亚的塔庙，或者比较原始的希腊雕像和那时以前中东各族的浮夸的雕塑品作一比较，这一点就显得更加明显。
    同样的对比也明显地存在于哲学思辨中。在世界的本质这一问题上，公元前6世纪小亚细亚沿海的爱奥尼亚的理性主义哲学家首先起来向传统的超自然的解释挑战。他们提出了“世界究竟是由什么组成的”这一根本问题。泰勒斯推测万物始源于水，因为液体、固体和蒸汽都是水的存在形式。赫拉克利特认为万物的始基是火，因为火非常活跃，能转变成万物。阿那克西米尼主张气为万物的始基。他论证说，气稀薄化，便成为火；气逐渐凝聚就决策成为风、云、水、土、石头。据现代科学看来，这些观点似乎是朴素的，但重要的是，他们不求神的帮助，是通过自由地运用理性来提出问题、寻找答案。这一时期的希腊人还以同样方式采用了埃及人和美索不达米亚人在天文学方面的观测资料，并将其中的占星术成份加以清除；而且，后者的仍处于经验主义阶段的数学知识，他们也汲取了，并加以发展，使其具有很有条理的逻辑结构。
    约公元前5世纪中叶，随希腊社会的情况日渐复杂，哲学家们将他们的注意中心从物质世界转移到人和有关人的各种问题上。就智者派而言，尤其如此。其最杰出的代言人是普罗塔哥拉。他有一句名言：“人是万物的尺度”；他说这句话的意思是，一切事物皆因人的需要而异，所以，世界上决没有绝对真理可言。对人的强调使智者派遣责奴隶制度和战争，并支持民众的大部分事业。但另一方面，又有许多希腊人，特别是那些保守派，对智者派的相对主义很顾忌，担心它会危及社会秩序和道德。苏格拉底是保守派的主要代表。当时腐败的政治和没有任何明确的生活准则使他深为忧虑。他永无休止地和朋友们谈话，发展起一套辩证科学，即用一问一答的方式考查一切已有见解，直至确立普遍公认的真理。他坚持认为，用这种方法可以发现有关绝对真理、绝对善或绝对美的观念，而这些观念与成为个人放纵不羁、公共道德败坏之借口的智者派的相对主义大不相同，将为个人行为提供永久性的指导。
    苏格拉底的弟子柏拉图（公元前427－374年）出身贵族，他和他的朋友们引雅典为自豪，可对雅典人民并不信任。当雅典民主政体判处苏格拉底死刑时，这种不信任加深而为仇恨。因此，柏拉图的目标是要实现一个既能维持贵族特权、又可为贫苦阶级接受的社会。他的“理想国”把人分为四等：护国者、哲学家、士兵和劳动群众。这种等级划分是永久的；柏拉图用一则神话即“高尚的谎言”作为其理论根据，这则神话说，这四个等级是神用金、银、铜、铁四种金属创造出来的。柏拉图曾希望叙拉古的统治者能接受他的学说，付诸实践，以实现他的政治理想，但未能如愿，他只好回到雅典，绘一批批弟子讲学，达40年之久。他教导弟子们说，世界上存在的每一样事物都是相应的理念的不完善的摹本，所以，整个现实世界是完善的理念世界的不完善的摹本。柏拉图认为，善不是变动不尽的现实世界的知识，而是真实的理念世界的知识。
    这一历史时期的另一位伟大的思想家是亚里土多德（公元前384-322年）。他开始时是柏拉图的弟子，但是，老师去世后，他创办了莱森学院。亚里士多德是一个收集者和理性主义者，而不是一个神秘主义者；是一位逻辑学家和科学家，而不是一位哲学家。他为了创立自己的学说，汲取了所有各方面的知识涉及的知识领域之广泛，可以说，前无古人，后无来者。他的卓越贡献主要在逻辑学、物理学、生物学和人文学科诸领域，他实际上是这些学科的创始人。作为一个伟大的百科全书式的学者，他寻求自然界和人类生活的各个方面的秩序。他认为，整个自然界，最低级的是矿物，位于矿物之上的是植物，位于植物之上的是动物，人类处于最高级。他将人类社会的各个阶级与自然界的各个等级相对应，从而证明，人类划分为天生的主人和天生的奴隶是天经地义的。他说：
    有些人生来就注定应该服从，另有些人生来就注定应该统治；……战争的艺术是一门关于获取的自然艺术，因为它包括狩猎；是一门用来对付野兽和那些生来应该受统治、却不愿服从的人的艺术。这种战争当然是正义的。
    论述古典希腊不能不提到希罗多德和修昔底德。他们叙述了他们那个时代各种激动人心的事件，并在叙述过程中，创立了一种新的文学类型——历史。希罗多德早先生活在曾沦于波斯人统治下的小亚细亚的希腊人中间，以后来到使波斯人遭到破天荒的惨败的雅典。希罗多德把雅典人的这一重大胜利归因于他们的民主政体，所以，他的《历史》一书是最早讴歌民主政体的一篇伟大的领辞。这部作品隐含的意思可以用他赞同的某希腊人的几句话来说明。那位希腊人在对波斯国王谈及自己的同胞时说：‘虽然他们是自由人，但并非在各个方面都是自由的；法律是他们的主人，他们畏惧这位主人甚于你的臣民害怕你。法律规定他们做什么，他们就做什么；法律的条文始终如一。法律禁止他们临战逃脱，不管遇到的敌人有多少；要求他们作战时坚如磐石，或者战胜敌人，或者死于敌手。”
    与希罗多德不同，修音底德撰写的历史是记述伯罗奔尼撒战争的。在这场战争中，雅典经过27年的苦战，最后屈膝投降了。希罗多德颂扬了雅典的胜利和荣耀，而修昔底德则分析了雅典的失败和苦难。毫无疑问，修昔底德是同情雅典的；他曾任雅典将军，领导过雅典军队。但是，他坚决抑制自己的情感，为自己提出这样一个任务：实事求是地弄清这场灾难的原因。虽然他从未用过社会科学一词，不过，他的某些话实际上已表明，他正在试图创造一门社会科学。他写道：
    关于战争事件的叙述，我确定了一个原则，不要偶然听到一个故事就写下来，甚至也不单凭我自己的一般印象作为根据；我所描述的事件，或是我亲自看见的，或是我从亲自看见这些事情的人那里听到后，经过我仔细考核过了的。就是这样，真理还是不容易发现的：不同的目击者对于同一事件有不同的说法，因为他们或者偏袒这一边，或者偏袒那一边，或者由于记忆的不完全。我这部历史著作很可能读起来不引人入胜，因为书中缺少虚构的故事。但是如果那些想要清楚地了解过去所发生的事件和将来也会发生的类似的事件（因为人性总是人性）的人，认为我的著作还有一点益处的话，那么，我就心满意足了。我的著作不是只想迎合群众一时的嗜好，而是想垂诸永远的。
    在描述了希腊人在如此众多领域里的非凡成就之后，按照通常的做法，须指出他们的一些缺点。这就是，妇女的社会地位很低；奴隶们受到剥削；虽然奴隶和客籍民即居留的外邦人构成居民的大多数，但他们绝无雅典公民权。所有这些情况都是真实的，但无关大局。评价古典希腊，应该从当时的实际情况出发，而不应该依据现在的做法，或者更糟，按照乌托邦的标准。
    在公民权这一问题上，雅典人和其他所有希腊人一样，认为他们自己是一个大家庭，只有同一血统的人才能成为公民，外邦人居留时间再长也不行。值得注意的是，虽然客籍民都是自愿前来的移民，只要他们愿意，随时可以离开，但许多人还是长期地居住在雅典，为收养他们的这座城市慷慨地贡献自己的才能，在一定程度上表现了对雅典的满意和忠诚。同样，奴隶制度尽管造成许多不好的后果（本章最后一书将予以分析），但并没有象通常所设想的那样广泛。绝大多数公民——三分之二到四分之三的公民——没有奴隶，靠当农民、工匠、店主或水手谋生。常有人说，普通雅典人因有奴隶来养活，能够整天看戏、担任公职、讨论哲学和政治，这是不符合实际的。
    评价古典希腊，不应看它哪些没做到，而应看它做了些什么。如果这条标准可以确立，那么古典希腊的贡献及其历史意义也就极其明显而突出。自由探究的精神，民主政体的理论和实践，多种形式的艺术、文学和哲学思想，对个人自由和个人责任心的强调——所有这些构成了希腊留给人类的光辉遗产。

    四、希腊化时代，公元前336-31年

    亚历山大大帝征服以后，古典希腊文化普及整个中东，形成一个新文明；希腊化时代一词就来源于这一新文明（见第七章第三节）。公元前336年，亚历山大继承其父亲腓力二世的王位后，首先严厉地镇压了底比斯的反抗，使其他希腊城邦只好默认他的统治；接着，于公元前334年，他率领马其顿士兵向东方的波斯人发动进攻。渡过赫勒斯滂海峡后，首先侵占小亚细亚，然后攻占叙利亚、埃及、美索不达米亚；公元前330年，占领大流士的国都波斯波利斯，征服整个波斯。第二年，征服者继续东进至兴都库什山和大夏，再从那里向印度进发，深入旁遮普。只是由于士兵们拒绝再前进，亚历山大才不得不从印度退回巴比伦；公元前323年思恶性虐疾病逝，终年33岁。
    亚历山大病逝后，他的部将为争夺对大帝国的控制权而长期彼此征战；到公元前3世纪初，形成三个王国。一是马其顿王国，它回复原状，成为一个疆域不大、希腊化的民族王国，虽未能直接统治其南面的希腊诸城邦，但基本上控制了这些地区。另外一个是托勒密王朝统治下的埃及王国，它自然资源丰富，又有大海和沙漠作坚固的屏障，是三个王国中维持最久的一个。最后一个是塞琉四王朝统治下的王国，它由帝国的亚洲诸行省组成，是三个王国中疆域最广的一个。正因为这些王国拥有大量土地物产，它们只得跟周围许多敌人进行连续不断、难以取胜的战争。它们先把在印度的行省割让给印度国王旃陀罗笈多（见第九章第三节），接着又将小亚细亚割与凯尔特族入侵者，将波斯和美索不达米亚割与帕提亚人。最后，公元前1世纪，罗马征服了地中海沿岸旧帝国遗留下来的行省，征服了马其顿和埃及，从而结束了希腊化时代。开始了罗马时代。
    虽然亚历山大的帝国是短暂的，但继其而起的诸王国却完整程度不等地生存了三个世纪；在这期间，中东也希腊化了。埃及和亚洲诸行省土地富饶，提供了种种前所未有的机会；成千上万的希腊商人、行政官员、教师、专门职业者和雇佣兵受这些机会的吸引，从各自的城邦移居那里。从而，为新的希腊化文明——一个实际上各方面都与其前身古典文明不同的混合创造物——奠定了基础。
    由于城邦遭到破坏，日渐衰微，所以政治结构发生了根本的变化。希腊城邦为了生存下去，试行建立同盟。亚该亚同盟包括除斯巴达以外伯罗奔尼撒半岛的各城邦，埃托利亚同盟包括除雅典以外几乎整个希腊中部。虽然它们常给描绘成联邦组织，但实际上只是些中心权力机关没什么权力的同盟。它们过于软弱，建立得也太晚，使诸城邦在罗马军团到来之前，只能在邻近一个或另一个帝国的势力范围内活动。
    就后起诸王国的城市来说，它们与古典时代的城邦完全不同。它们内部由于希腊移民和土著民族间的区别而分裂。而且，它什总是完全从属于一个或另一个帝国。如果城市居民由于暴虐的国君，或者更坏，由于懦弱的国君而遭难，城市无能为力。实际决定不是由公民大会作出的，而是在法庭或战场上作出的。因而，可以理解，城市居民都全力以赴地积聚财富，贪图享受，让贫民和奴隶自己设法谋生。于是，旧城邦的公民精神和社会内聚力为自私自利和阶级斗争所取代。
    经济状况和经济制度也发生了根本变化。希腊本土不仅政治晦暗，而且经济衰落。过去，它依靠出口酒、油和各种制造品来换取海外殖民地的各种粮食和原材料。但是，到公元前全世纪时，这些殖民地已扎根下来，发展了自己的工业、葡萄园和橄榄园。如前所述，这些母邦曾与19世纪的欧洲相似，经历过早期的繁荣；而现在，它们的发展已受到它们从前殖民地的阻碍，正象19世纪以后，欧洲的发展受到美国和苏联的阻碍一样；而且，这两种情形实质上都起于同一原因。
    虽然希腊本土经济衰微，但许多希腊人却因移居如今向他们开放的中东而致富。他们以冒险精神和先进的商业、金融方法作出许多贡献。他们发现了波斯王朝积蓄的大量金银财宝，使之流通；采用或更广泛地使用诸如空吸式活塞泵、水车、螺丝钻子和水压机等技术发明。希腊人还掌握大规模的公共工程和国营企业，包括灌溉系统、矿山、采石场、盐田、“皇田”和制造华美织物和陶器的工场。结果，地区经济一体化发展，地区贸易和生产率获得相应增长。不过，收入的分配极为不当。虽然投机商利用收益的增长大发其财，但奴隶数目增加，自由劳动者的地位下降。总之，这是一个不仅生产率不断提高，而且经济不平等和社会冲突日渐加剧的时期。伊索克拉底写道：“那些占有财产的人宁可将财产抛入大海，也不愿资助穷人。那往最贫穷的人不满足于夺取富人的财产，而要剥夺他们的全部财富。”
    希腊化时代的普通人不仅在经济上，而且在心理上受到冲击。随着许许多多的人被逐出传统的环境，他们在新的大城市感到不知所措。过去，在旧城郊，生活比较简单。法律、道德、宗教和义务全有明确规定，为大家所普遍接受。而现在，所有这一切都消失了，城市居民发现自己处于一个无定形的世界之中，尤其是在希腊化城市常因种族、文化以及阶级的分裂而陷于四分五裂的境地以后。统治者采用诸如救世主和保护人一类的称号，努力培养个人效忠的神秘气氛。但是，这种手段并不能持久地解决问题。每个人都仍然面临着面对当时压倒一切的非人力量该如何处世立身的问题。
    知识分子的反应倾向于摆脱俗务，由理性转向神秘主义。这反映在当时颇为风行的传奇式的冒险活动和乌托邦的文学中。作者们描述理想社会时，描绘的不是希腊多石地面上的城邦，而是世界尽头五彩缤纷的仙境。这一时代的小说中，描写印度洋岛上的乌托邦社会的小说特别受欢迎。这些乌托邦社会有幸享有能满足一切物质需要的天然财富，居住在岛上的人过着“简单而有节制的生活……没有妒嫉和斗争”。这种逃避现实的倾向也反映在当时诸如犬儒主义、怀疑主义、享乐主义和禁欲主义一类哲学中。这些哲学虽然有许多方面殊为不同，但通常关心的都是追求个人幸福，而不是社会福利。它们的主要目的是要使政治上软弱无力的人能顺从这个经济不稳定、充满战争的世界中的变化无常的生活。
    如果说哲学是有教养的上流社会的宗教，那么下等社会的宗教则很不相同。下等社会信奉源自东方的宗教——密特拉教、诺斯替教、埃及的母亲神伊希斯和加勒底人的星界宗教。所有这些宗教都允诺来世的灵魂得救；都令人宽慰地保证天国的到来，以满足遭蹂躏的群众的感情上的需要。因而，古典希腊的现世主义和理性主义现在让位于神秘主义和修来世。　考虑到哲学和宗教的这些趋向，会使人吃惊地注意到希腊化时代在科学方面取得的进步超过了17世纪以前任何别的时期。这部分地是由于亚历山大征服提供了经济良机。大大扩展的市场激发人们改进技术、增加产量。后起诸王国间以及它们与外部强国间连继不断的战争产生了对较复杂的武器的需要。希腊科学与中东科学（不仅包括美索不达米亚和埃及的科学，在一定程度上还包括印度科学）间的直接交流也同样起了促进的作用。最后，希腊化国家的马其顿统治者是在希腊学问享有盛誉的气氛中成长起来的，他们慷慨地支持科学研究。埃及的情况尤其如此。埃及的亚历山大图书博物馆实际上是历史上最早由国家供养的研究院。它包括天文台、实验室、解剖室、植物园、动物园和一个藏书达50万至70万册的图书馆。当时，曾发生早级“人材流失”的现象，整个地中海世界的哲学家、数学家、医生、植物学家、动物学家、天文学家、语言学家、地理学家、艺术家和诗人，由于受适意且激励人的气氛、极好的设备、免费的膳宿和令人羡慕的薪水的吸引，纷纷来到埃及。
    数学方面的杰出人物是欧几里得。他的《几何原本》从公理和公设出发，用演绎法叙述平面几何学，使大部分数学知识系统化。在天文学方面，希帕恰斯发明了一直使用到近代的大部分仪器，并编制了最早的星座图表。托勒密根据希腊化时代的天文学知识编辑而成的书，是文艺复兴时期以前最有名的一部权威性著作。最有独到见解的是阿利斯塔克，他第一个了解到宇宙的宏大规模，认为居于宇宙之中心的是太阳而不是地球。他的观点，支持的人寥寥无几，被看作与日常经验相违，是邪恶的。因而，托勒密的“地心说”体系在整个中世纪时代仍为人们所普遍接受。天文学的进步促进了科学地理学的发展。主持亚历山大博物馆的埃拉托斯特尼计算地球的周长，得出地球圆周为24700哩；这距实际数值仅相差250哩，直到18世纪才得到订正。他还画了一张标明纬度的世界人口居住图，根据大西洋和印度洋潮水的涨落推断出诸海相连，欧洲、亚洲和非洲组成一个巨大的岛屿。
    希腊化时代，科学的卓越贡献多半在医学和力学方面。博物馆鼓励人们从事解剖学研究，因而医生们现在首次了解到心脏在血液循环中的作用、脉搏的重要性、感觉神经和运动神经的功能以及人脑的脑回。这方面的知识，大都是通过伟大的百科全书式的医学家加伦传布开来；他的著作给人以深刻印象，以致医生们不敢对他表示疑问、也不敢朝新的方向努力，直到近代。力学方面的杰出人物是阿基米德，他是流体静力学即后用来检验金属纯度的浮体定律的创立者。他还发明了精巧的战争中用的机器，制定了螺旋、滑轮和杠杆原理；关于后者，据说他有一句豪言：‘给我以支点，我能翻转地球。”
    总之，希腊化时代的历史意义在于：它打破了历史上形成的东、西方各自独立的模型，使它们合二为一。现在，人们首次想到把整个文明世界当作一个单位——一个文化高度发达的核心区。起先，埃及人和马其顿人是以征服者和统治者的身份去东方的，他们强制推行希腊化模式。但是，在这过程中，他们自己也发生了变化，使随后产生的希腊化文明成为一个混合物，而不是来自其他地区的移植物。最后，东方的宗教也传播到西方，大大地促进了罗马帝国和中世纪欧洲的转变。

    五、早期共和国，至公元前264年

    公元前217年，希腊举行一次和平会议，试图结束诸城邦间连续不断的战争。埃托利亚同盟的一个代表在谈到罗马和地中海西部迦太基之间的巨大斗争时警告说，无论谁获胜，都会成为对希腊的威胁。“因为即使对于我们中间那些不很关心国家大事的人来说，也是很明显的：在这场战争中，不管迦太基人打败罗马人，还是罗马人打败迦太基人，战胜者绝不可能满足于意大利和西西里岛的统治权，他们肯定会来这里。”这一警告有先验之明。和平暂时获得了，但不出五年，战争又爆发了。在以后的百年里，罗马击败迦太基，转而东进，先是强迫马其顿和希腊城邦，最后是强迫整个希腊化东方，接受它的统治。
    这一如此深远地影响世界历史进程的意大利城市的起源是什么呢？若观察希腊人和罗马人的早期历史，会注意到它们两者间实际上有许多相似之处。两者均起于同一种族，正如印欧语系的亚该亚人和多里安人是沿巴尔干半岛进入希腊那样，印欧语系的拉丁人是沿意大利半岛抵达台伯河的南岸了罗马是那时形成的拉丁社团中的一个，位于可以在台伯河上方便地架桥的地势最低处和小船能够抵达的地势最高儿其战略位置颇同泰晤士河旁的伦敦，使罗马从一开始就比其他拉丁居留地更易于经营商业和接受外来影响。
    主要的外来影响来自从海外移居意大利的两个文明民族——埃特鲁斯坎人和希腊人（见第七章第二节）。埃特鲁斯坎人可能来自小亚细亚，于公元前800年前后移居台伯河北面，然后征服南面的拉丁人。在他们的统治被推翻之前，他们将自己所信奉的男、女诸神，有关拱门和拱顶的知识，以及通过检查动物内脏来占卜的典型的东方习俗传给了罗马人。希腊人出现于埃特鲁斯坎人之后不久，他们在意大利南部和西西里建立起若干殖民地广包括塔伦坦、叙拉古和那不勒斯。他们对拉丁人的贡献有字母表、若干艺术和神话、某些宗教观念和习俗，其中还包括识别罗马神和希腊神——希腊神话中的宙斯、赫耳墨斯和阿耳忒弥斯即罗马神话中的朱庇特、墨丘利和狄安娜。
    约公元前500年，罗马驱逐了它的最后一个埃特鲁斯坎国王，开始了独立城邦的生涯。在短短几年里，它征服了周围请民族，控制了从亚平宁山脉到海岸的整个拉丁平原；罗马城邦形成时期的制度与早期希腊城市的制度相似。最初，国王拥有帝权即最高权力，只有由贵族组成的咨询委员会和仅能对立法表示赞成或反对的民众大会对国王具有一定约束力。后来，如同在希腊那样，君主政体被废除，贵族成为社会的统治者。从前由国王掌握的帝权这时转到两名执政官手中；执政官由选举产生，任期一年，总是由贵族担任。元老院是主要立法机关，也是贵族团体，甚至在接纳若干平民后其性质仍然不变。
    当罗马完成了希腊城邦力所不及的事业，即征服和统一整个半岛之后，罗马和希腊城邦的发展出现了很大不同。罗马能够制服意大利半岛，而诸希腊城邦却没有一个能统一希腊本土，更不用说整个巴尔干半岛了，这是为什么呢？一个原因是两者地形显著不同。巴尔干半岛山峦重叠，实际上，“巴尔干”这一名字就是从土耳其语的山脉一词派生而来的。希腊到处是交叉重叠的山脉，而意大利却只有一条南北走向、中间没有横断山脉、不难翻越的亚平宁山脉。因而，意大利半岛没有给隔成一小块一小块的地区，相应地更易于统一和保持统一。例如，由于没有象巴尔干那样的山脉，罗马公路网，尤其是尾随意大利靴子从罗马通到布朗迪西恩的阿庇乌大道，将整个意大利联结成一体。实际上，阿庇乌大道现仍存在，1943年英国和美国军队在意大利南部登陆时还使用过。
    罗马人获得成功的另一原因是，他们对待意大利其他民族的做法很开明。早先，雅典征收贡物，且从不扩大其公民权的授予范围。而罗马，则准许半岛约四分之一的居民享有充分的公民权，其余的人享有拉丁公民权，即一种大而不充分的特权。所有的人都享有人身自由，由此造成的唯一不足仅在于不能控制外交事务，不能强征人们服兵役。这一政策挽救了罗马，因为在迦太基的汉尼拔在半岛上转战南北、所向披靡的关键性几年里，罗马的意大利诸同盟者仍对罗马保持忠诚。
    最后，罗马人获胜还由于他们拥有优势的兵力，发明了高明的战略。在与邻邦作战时，他们认识到，传统的由8000人组成的方阵过于庞大，难以指挥，尤其在多山地区作战时。所以，他们将军队组织成120人一支的“支队”；30支支队，即360O人，组成军团。军团还配有骑兵保护其侧翼。除传统的头盔、盾、长矛和剑之外，罗马人还用有效的进攻武器即铁尖标枪装备军团。作战时，军团士兵先从远处将标枪掷向敌人，然后巧妙地利用敌人队形的缺口进攻逃跑者。
    到公元前295年，罗马人赢得了意大利中部，并向南推进，兵临地处半岛“胸背”、繁荣的希腊殖民城市塔伦坦城下。塔伦坦人向皮洛士求援，皮洛士是希腊伊庇鲁斯的国王，被汉尼拔誉为其将才仅次于亚历山大。皮洛上获得两次“皮洛士胜利“，但是他承担不起为此付出的重大损失，而罗马人虽然损失更为惨重，却有75万意大利战斗人员作其后备。所以，皮洛士于公元前272年撤退，临走时，他颇有见识地说：“我为罗马和迦太基留下一个多好的战场！”仅过了八年，也就是公元前264年，罗马和迦太基在西西里岛交战。
    在论述布匿战争——因腓尼基人的拉丁名词叫布匿克斯（punicus），故名——之前，须先提一下罗马制度的某些民主化。由于平民们曾为得胜的军团提供人力，所以他们处于要求政治上得到让步的有利位置。当他们的要求遭到拒绝时，他们就采取罢工这种新颖而有效的方式，即一起撤出城市，直到全部要求得到满足为止。平民们运用这一方式率先取得的一个好处是，有权选择被称为保民官的官吏来保护自身的利益。保民官由新的平民大会选举产生，平民大会还关心有关群众的其他事务。政治上得到的其他让步包括：写下法律条文，公诸于众；限制任何个人所能拥有的土地的数量。
    因而，到公元前265年，意大利的霸主罗马正在经历一个民主化的过程。可以想象，这一民主化过程原本会使罗马最终成为世界历史上第一个民主民族国家。不过，这种可能性即便实际上是存在的，由于现把罗马卷入其中的一系列对外战争，也会被有力地消除。战争将罗马改造成一个伟大的帝国。不过，战争也深刻地改变了罗马国内的制度，民主化趋向的夭折是许多灾难中的一个。

    六、后期共和国，公元前265－27年

    罗马从一个意大利共和国转变为一个伟大的帝国，是突然而惊人的，这使人联想起亚历山大的征服。确实，马其顿和罗马都有一些共同的基本因素可用来解释它们的暴发性扩张。它们都发展起优良的军用器械和军事技术，而且，与波斯帝国和清后起的希腊化国家不同，后者社会衰微、四分五裂，而前者却都享有社会生气勃勃、团结成一体这一极其重要的优势。
    罗马的劲敌迦太基原为腓尼基人的殖民地，但是当亚历山大于公元前332年击灭提尔时，它已发展为一个完全独立的国家。由于迦太基几乎垄断了地中海西部的运输贸易，它逐渐变得富裕、强大起来。它倚仗活动范围广阔的舰队和雇佣军，控制了非洲西北部、西班牙南部、撒丁、科西嘉和西西里岛西部。最初，罗马和迦太基之间没有任何直接冲突，原因很简单：一个是陆上强国，另一个是海上强国。但是，当罗马人征服意大利南部时，冲突发生了：西西里岛距罗马人新获得的殖民地非常近，迦太基对西西里岛的影响日渐增长，使罗马人深为忧虑。
    第一次布匿战争（公元前264—241年）迫使罗马人第一次转向海上。他们建立起一支海军，通过变海战为甲板上的战斗，顽强地挫败迦太基人，夺取了西西里岛。这时，两大强国间的殊死斗争已不可避免。罗马花了20年时间征服波河流域的凯尔特族部落，从而增加了农民士兵的后备军。迦太基为了补偿西西里岛的丧失，就加强对西班牙的控制。以西班牙为基地，迦太基伟大的战略家汉尼拔干公元前218年率军翻越阿尔卑斯山，大胆入侵意大利，从而开始了第二次布匿战争（公元前218-201年）。他在一次又一次的战役中，尤其在伟大的坎尼战役（公元前216年）中，击败罗马人。可是，罗马同盟军对罗马的忠诚使他未能获得最后胜利。当罗马军在迦太基附近登陆时，所向无敌的汉尼拔奉召从意大利返国驰援，在本国终遭失败。罗马又一次耗竭了它的对手。公元前201年，迦太基被迫缔结和约，结果，仅保留一小块本国领土、城墙和十艘舰只——仅够驱逐海盗。迦太基人尽管道到这一灾难性的失败，可在经济上却获得非凡的复苏。但是，这只能使罗马惊恐，无情地发动第三次布匿战争（公元前149—146年）。结果，迦太基被攻占，城市遭到彻底的毁灭，残存人口悉数沦为奴隶。
    随着这三次布匿战争，罗马进入一个连锁反应：征服导致进一步的征服。一个原因是罗马拥有压倒一切的力量；清除迦太基后，它成了地中海头号强国。此外，征服能带来明显的好处，从每个新行省可获得源源不断的战利品、奴隶和贡物。最后，挑战和投入战斗总是不可避免地与辽阔的帝国疆域相联系。例如，马其顿的腓力五世曾在第二次布匿战争期间援助汉尼拔，所以，罗马灭掉迦太基后。就转而攻击马其顿。接着而来的马其顿战争只是罗马人在中东几大强国——马其顿、塞琉西王朝的叙利亚、托勒密王朝的埃及。希腊城邦的埃托利亚同盟和亚该亚同盟——之间巧妙地挑拨离间所引起的一系列战争中的头—场。
    这样，罗马人迅速地接连蹂躏、并吞了马其顿、希腊、小亚细亚的帕加马、比希尼亚和西利西亚，然后是塞琉西王朝的叙利亚，最后，于公元前31年并吞埃及。罗马人还以这一方式接管了东方诸后起的希腊化国家，不过在亚洲，他们仅在地中海沿岸一带获得若干行省。整个内地则沦陷于帕提亚，因而帕提亚成为罗马在东方的主要对手。当时，尤里马斯·凯撒有很高的声威，他（于公元前58一49年）征服了英吉利海峡与地中海之间的整个高卢。最后，公元1世纪时，罗马开始对不列颠的长期占领，并在克莱德湾和福斯湾之间修筑一道防御工事，巩固占领地。罗马人在北欧的统治范围大抵如此。
    罗马对待新获得的行省并不象早先对待意大利同盟者那样宽宏大量。元老院任命的诸行省总督只要向罗马本国送交大量的贡物、税款、谷物和奴隶，就可以为所欲为。结果，引起肆无忌惮的剥削和敲诈勒索。西塞罗在以下控告中描述了总督盖尤斯·威勒斯在西西里岛（公元前73－71年）的恶政，这种恶政在当时是很平常的，并不罕见。他说：
    通过新的、无原则的管理，从农民钱袋中榨取无数的金钱；对待我们最忠实的盟友，就象对待民族之敌一样；折磨和处死罗马公民，好象他们是奴隶一般；罪大恶极的罪犯可以用钱买得无罪释放，而最正直、最诚实的人却未予审问即被判罪、受到放逐；听任设防港口和城市遭受海盗和冒险家的攻击。让西西里士兵和水手、我们的盟友和朋友给活活饿死；尤使我们民族蒙受巨大耻辱的是，装备精良的舰队被击毁，化为乌有。著名的古代艺术品，其中有些还是富有的国王们的礼物…全被这位总督劫夺、掠去。他不仅如此对待城市的雕像和艺术品，而且还掠夺最神圣、最受崇拜的圣殿；如果一个神，其神像的制作工艺超过古代一般水平，具有一定的艺术价值，那他就决不会留给西西里人民。
    罗马本国几乎和外部属地一样，受到这些政策的不利影响。意大利许多小农由于汉尼拔多次征伐所造成的破坏，以及战争期间长年在海外服役，而遭到破产。廉价谷物和成群奴隶又源源不断地从征服地流入罗马，故农民们不得不把自己的土地出卖给新的极其富有的阶级。那些富人们急欲积聚大地产，因为在他们心目中，经营农业仍是有身分的人的唯一体面的职业。所以在意大利，公元前2世纪时，为不在地主所有、由奴隶们劳作的大庄园不断增加。失去土地的农民流入城市，住在肮脏的屋子里，再一次与奴隶们竞争可能得到的工作。官方关心的只是向他们提供“面包和马戏”，以免发生骚动。城市生活尽管也不安稳，但至少是令人兴奋、有吸引力的。虽然诗人们大声赞美乡村生活的种种美好，可农民们自己并不这样认为，仍继续成群结队地涌向当时的历史学家萨卢斯特称之为“公共厕所”的罗马。
    罗马帝国在政治方面取得的成果和经济方面一样，也是苦涩的。早期的民主化趋向团元老院在海外指挥的战争节节胜利、其威望和权力大大增加而转向相反方向。新的城市下层民众也不再成为民众政府的基础，因为他们总是乐于出卖自己的选票或支持那些答应解脱他们困境的煽动者。此外，军队的性质也起了变化，成为一种破坏性力量。帝国的职责要求建立一支大规模的常备军，征召有产者服短期兵役已不再能满足帝国的需要。所以，凡是志愿当兵的皆可入伍，破产农民开始长期服兵役。结果，罗马军团由平民军队变为职业军队。现在，士兵们首先忠于的不是国家，而是他们的指挥官；他们指望从指挥官那里分得一份战利品和可供大家分配的土地。将军们愈来愈开始把交给他们指挥的军团看作自己的附庸军，利用附庸军来大发个人之财。
    帝国的扩张也给文化带来破坏性影响。原先，罗马人传统的美德也就是贫穷、勤勉的农民所具有的美德。但是，当大量财富开始源源涌入首都时，有关节俭、禁欲和勤劳的古老说教很快给遗忘了。疯狂地争夺金钱，暴发户故意炫耀的挥霍浪费，以及对人类一切社会准则的冷漠无视，成为共和国末期的主要特征。当时有人曾抱怨说：“罗马已成了这样一个城市，在那里，情妇的价格高于耕地，一盆腌鱼的价格高于耕地人。”
    根据以上所述，可以明白，从公元前146年布匿战争结束至公元前27年罗马共和国结束这一时期是一个充满危机——阶级斗争、奴隶起义和不断增多的军人对政治的干预——的时期。开始时，提比留·格拉古和他的兄弟盖约·格拉古勇敢地进行了一场改革运动。他们试图利用店已由竞选获得的保民官的地位来实施温和的土地分配方案。可是寡头政治的执政者坚决反对，并不惜使用暴力来达到他们的目的。公元前133年提比留连同他的支持者约300人一起被杀。过了12年，盖约也被迫自杀，元老院恢复了它的统治。
    格拉古兄弟的结局说明，任何领袖人物若无优势力量供其支配，就不能获胜。因而，现在登上历史舞台的是那些在长期边境战争中赢得民众喝采和支持的将领们。战胜北非努米底亚部落的将领马略就是其中的一个。他与在小亚细亚打败米特拉达悌国王的苏拉相对立。在苏拉使自己成为罗马唯一的主人之前，他们两大派展开事实上的内战达数年之久。苏拉于公元前80年引退，引退以前，他一直力求恢复元老院在历史上充当的政治裁决者的角色。实际上，此时的元老院已势力强大、大权独揽，使罗马仅仅是名义上的共和国。不过，拥有最高权力的元老院并未能稳定局势。公元前73年，伟大的斯巴达克奴隶起义爆发，并一时威胁到国家的生存。不过，最后还是财力雄厚的帝国获胜。斯巴达克在战斗中阵亡，通向罗马的大道两旁是打死在十字架上的斯巴达克的追随者。
    罗马及其帝国之所以能幸存，是因为建立了能吸收社会各分子的力量的个人独裁统治。虽然这一点现回顾起来很明显，但尤里乌斯·凯撒的伟大贡献就在于他当时已清楚地看出这一点，并付诸行动。凯撒作为高卢的征服者而声威显赫，他还建立了一支强大、忠实的军队。公元前49年，他渡过把他的行省和意大利分开的鲁比孔河，在一系列辉煌战役中击败了由其对手庞培指挥的元老院的军队。现在，凯撒成了帝国无可争辩的主人。凯撒得到统治权后，原本会做些什么，我们不清楚，因为公元前44年，他被旧寡头政治的代表人物谋杀。
    凯撒死后，他的养子和继承人屋大维与政治冒险家马克·安东尼进行了一场长达13年的争权夺利的战争。屋大维在亚克兴角的海战（公元前31年）中打败了安东尼和克娄巴特拉，从此他一人总揽政权。那时他才33岁，伟大的亚历山大在这一年纪时已与世长辞，而屋大维则又活了44年；在这期间，他为帝国的黄金时代、长达200年的和平和稳定奠定了基础。

    七、早期帝国，公元前27年-公元284年

    公元前27年，元老院授予屋大维“奥古斯都”和‘大元帅”的尊象。
    游览者会注意到，在贫民居住的拥挤的住房里没有任何卫生设备，替代它们的是精心设计的设有大理石座位、饰以诸神或英雄雕像的公共厕所。结果，带来不可避免的副产品：便壶都放到街上。这种情况是常见的，罗马法中多处提到这一习俗。还有值得注意的是，街上没有任何照明设备，遇到没有月光的夜晚，整个首都使陷入一片漆黑之中。人人都躲在家里，无人敢冒险外出，只有盲人们例外，因为他们外出时，有奴隶手举火把护送，保护他们免遭强盗的攻击。当时的诗人尤维纳利斯嘲讽说，谁要是外出吃晚饭而不立下遗嘱，就会受到别人的指责，说他粗心大意。
    不过，我们想象中的游览者也会发现，罗马还有一些其他特点，尤其是少数富人和多数穷人之间的悬殊差别，是他们所熟悉的。例如，西塞罗虽然并不是元老院议员中最富有的，可是他拥有六幢别墅，每幢别墅都配有全套班子的家仆和花匠。如果游览者对战争英雄卢库卢斯发表议论，说他夏天用的某幢乡间别墅设计得很好，可不适于冬天居住，卢库卢斯就会哈哈大笑道：“你难道认为我的感觉还远远不及鹤和鹳，不会随着季节的变换而改变住处吗？”另一方面，通常认为罗马富人贪婪、腐化的看法也是完全不正确的。上流社会传统的行为规范和礼仪是谴责那些公开炫耀其生活腐化、行为无节制的人。实际上，当时上流社会最普遍信奉的是斯多葛哲学，这种哲学强调忠于职守和人与人之间的兄弟相处、因而，罗马上流社会的普通成员并非老是沉湎于纵酒宴乐之中，而是追求奢侈、欢乐而又不失理智的比较恬静的生活。
    然而，不管富人们过的生活有无节制，反正和穷人的生活很不同。穷人们住房缺乏、房租高、工资低。他们那挤满人的住房都是些东倒西歪、易遭火灾的建筑物，尤其是楼上，虽然房租较低，可得不到水。供给罗马大量水的渠道有11条，可是大部分水都由管道输送到富人的住宅、公共澡堂和喷泉。住后楼下的街道人来人往，嘈杂极了。小贩大声叫卖货物，兑换钱的人敲着硬币，修补匠敲打锤子，玩蛇人吹奏长笛，乞丐向过路人哀诉自己的不幸。夜间也不两样。由于白天禁止运输车从街上通过，太阳一落，立即出现一长列由运货马车、驮畜和起马车人组成的队伍。据尤维纳利斯说，这一夜间运输使罗马人注定要永久失眠，除非他们住到与世隔绝的别墅里去。他曾问道：“住在这种地方，有可能睡觉吗？沿狭窄、弯曲的街道行进的马车声、赶牲畜人吃喝牲畜停下的咒骂声，使海豹或者皇帝克劳狄本人都无法入睡。”
    这种环境下的生活所以尚过得下去，是因为国家提供了大量娱乐活动。其中最受欢迎的是赛车和角斗赛。罗马大竞技场有14万个座位，是罗马六个赛马场中最大的一个。虽然驾驶赛马的人出身微贱，通常是奴隶，但如果他们能一直得胜，也可获得巨大声誉和大量财产。街道和住房墙上贴着他们的无数张画像。角斗赛在有5万个座位的罗马大斗兽场进行，角斗形式多种多样，场面残酷。有些人让各种凶猛的动物如熊、象、犀牛、狮子等互相拼斗或与持有武器的人相斗。还有些人让通常装备各种武器的角斗士互相格斗，直至倒地死去。特别使人震惊的是规模空前的大屠杀。在提留斯为罗马大斗兽场举行落成仪式的那一天，杀死了5000头牲畜。图拉真曾让IO000名达契亚俘虏互相角斗至死。
    罗马豪华的公共浴室也为较好地度过闲暇时间提供了条件。这些公共浴室是精心建造的，戴克里先时期的公共浴室占地32英亩，卡拉卡拉时期的公共浴室占地27英亩。这种公共浴室当然比结构简单的浴池要多得多。它们除提供热水浴、温水浴和冷水浴以外，还没有锻炼身体的设备、休息室、花园和图书馆。总之，它们是规模宏大的“运动俱乐部”，它们令人钦佩地促进了“健全的头脑寓于健康的身体”这一思想。
    最后，罗马在这几个世纪里也是帝国文化的中心。这一文化如前所述，基本上源出希腊，尤其在文学、艺术和哲学诸领域（见第七章第三节）。但是在工程和法律方面，罗马人因为爱好实践，作出了自己重要的贡献。比较典型的是，罗马人虽在理论科学上没什么建树，可在开挖沟渠、铺设下水道网、建造桥梁和公路方面是很出色的。公路筑得极好，其底层是置于坚硬泥土中的大石头，中层为沙砾，上层是大石板。路面被仔细地造成中凸形，使路面的水排入公路两侧的沟渠。这些出色的公路连同途中的桥梁因建造得好，一直使用到中世纪，有些甚至使用到现在。同样，罗马的建筑物也和希腊的大不相同，主要是些世俗建筑物，如浴室、圆形剧场、运动场和凯旋门等。
    罗马人在思想意识方面也许最重要的一个贡献是，他们的法律是基于理性而不是习俗。罗马人最早的法律是于公元前45O年前后制定的《十二铜表法》，是一部简单、保守、代表农业民族的成文法。随着商业和帝国的发展，生活愈益复杂，原先的法律不再能满足需要。外国人在罗马可能遭到关押，他的财产可能被没收，就是一个典型的问题。遇上这种情况，适用什么法律呢，尤其是考虑到当时存在这样的观念：一个民族无论去何处，总携带它自己的法律。罗马人设立专门法庭来审理这类案件。多次审理的结果使他们认识到，外来民族中有许多法律制度，但是近乎普遍适用的法律原则只有少数几条。因而他们制定了一部新的法律——《万国法》，即国际法。他们认为这部法律对罗马人与非罗马人皆可适用。
    罗马人发展的最终的法律观念也就是自然法的观念。自然法不是起源于司法实践，而是从斯多葛派关于有一个理性之神统治宇宙的思想中产生的。或者，用西塞罗的话来说，自然法超出于单纯的风俗习惯或公众舆论之上，“是由大自然确立起来的，通过健全的理智方能发现，而且对所有的时代和所有的民族都一样有效”。虽然法律专家们并不认为自然法无形中对罗马民法起了限制作用，但是他们确实把它看作是人类立法应当顺从的楷模。这一基本原则是罗马的一个伟大贡献，至今仍在起作用。实际上，罗马法是后来公元6世纪中期在查士丁尼法典中系统化的，从而构成欧洲拉丁国家、拉丁美洲国家、魁北克省和路易斯安那州现存法律制度的基础。

    八、后期帝国，公元284-467年

    罗马的伟大时代随着公元180年马可·奥勒留的去世而告结束。他的前任们有一段时间是将继承权传给确有才能的养子们，这一制度使极有才能的统治者得以一个接一个地上任。但是，马可·奥勒留让他的亲生儿子康茂德作继承人。其结果是灾难性的。康茂德无视其作为帝国首脑应尽的职责，将大部分时间用于观看车赛和角斗赛。公元193年，康茂德遇刺身亡，他之后的统治者绝大部分和他一样不称职。那时，奥古斯都为保护首都安全而创立的训练有素、报酬优厚的禁卫军已不受控制，皇帝只有在得到禁卫军支持时才得以掌权。从公元235年至284年这一段时期里，有过近24个皇帝，可只有一个是因年老或患病而死。中央的分裂必然会削弱边境的防御。西方的边远行省遭到诸日耳曼部落的蹂躏，东方的边远行省受到萨萨尼亚人的重新崛起的波斯帝国的侵犯。
    公元3世纪时，帝国的衰微由于坚强而有才干的皇帝戴克里先（公元284—305年）和君士坦丁（公元312－317年）先后即位而一度中止。他们为加强帝国统一采取了不少政策，对各方面实行严格管制是其中的三项，是应种种急需而逐步实施的。由于某些农田无人耕种，帝国就要求村庄为这些被放弃的土地交纳集体税。由于通货膨胀日益加剧，帝国就颁布有名的物价敕令（公元301年），规定数千种商品和劳务的最高价格价格根据商品质量和劳务种类的不同而不同。由于利息率不断猛涨，就将利息率限制在6—12%之间，利息率的高低取决于所冒风险的大小。某些产品的短缺引起对出口商品的禁止，如各种粮食和诸如铁、青铜、武器、军队装备以及马等“战略物资”。对这些方面的控制实质上一直扩大到等级制度方面。君士坦丁要求每个士兵的儿子继续当士兵，除非他不适宜服兵役。同样，农业劳动者须永久地、世世代代地务农。这一趋势后来扩大到被认为必不可少或后继无人的各行各业。
    在这一困难时期采取的另一政策是实行分区治理。帝国经济状况的恶化证明这样做是必需的。戴克里先将国土一划为二，东半部归他自己管辖，西半部由他新任命的共同皇帝分掌。当君士坦丁在博斯普鲁斯海峡西岸古希腊殖民城市拜占庭的所在地建立一个新都时，这一划分进一步强固了。新都选择这一地点是很鼓舞人心的，因为这座不久后被称为君士坦丁堡的新城由于海峡两端狭窄而易于防守，并为抵达地处边区的极其重要的多瑙河和幼发拉底河提供了便利的通路。因而，君士坦丁堡成为当时世界上的一座伟大城市，成为罗马和西部帝国灭亡后的数世纪里、东罗马帝国即拜占庭帝国引以自豪的首都。
    较后的数世纪里，给后世以深刻影响的另一政策与基督教和帝国政府之间的关系有关。君士坦丁作出了通过与基督教合作而不是镇压基督教来谋求稳定和统一的重大决定。这表示历时数世纪的对宗教的一贯态度和做法已告结束。帝国后阶段，多变的日常生活使愈来愈多的人转向各种救世宗教以寻求安慰，就跟早先在希腊化东方所发生的情况一样（见本章第四节）。对皇帝和官方多神教的崇拜已不再能满足人们精神上的需要。赞美神秘的东方诸神的各种宗教性团体为世界、行为准则以及如何免除罪恶和死亡，提供了令人满意的解释。
    诸新宗教中，基督教最为成功。它提出了“一个上帝”即“全能上帝”的教义，来代替多神教的希腊、罗马诸神和广为传播的一种教的东方崇拜对象。基督教带来了救世主耶稣——耶稣不是神话中提到的迷宫里的暧昧人物，尽管他是上帝的儿子，却令人惊叹地过着尘世生活——的安慰：“我给你们带来了所有人都将获得极大欢乐的消息。”基督教还保证拯救信徒的灵魂，但是，它不是通过许诺一个星光灿烂的来世，而是通过基督本人复活所预示的个人的复活，使信徒醒悟过来。所有一切中最重要的也许是，基督教在一个混乱不宁的时代，在老百姓感到无家可归、为生活所抛弃之时，提供了友谊。所有基督徒都是兄弟，他们的聚会常被称作‘阿加比”，意为希腊语中的“爱”。他们相互帮助，用自己的虔诚和克己树立了一个能鼓舞人的、富有感染力的榜样。因而，在旧秩序的法律和哲学日益落后于潮流、日益行不通之时，基督教为弱者和地位微贱者提供了顺应潮流的东西和希望。
    到公元64年罗马城遭大火时，基督徒已数目大增，以致使尼禄相信，谴责基督徒为祸患、开始历史上对基督徒多次迫害的第一次，是策略的。但是，这仅仅使殉难者死后得到神圣的名声，驱使人们努力改变宗教信仰。在4世纪初对基督徒进行了最后一次大迫害之后，皇帝君士坦丁颁布米兰敕令（313年），承认基督徒不再为异教徒，准许基督教同其他宗教一样享有信仰自由。最后，皇帝狄奥多西（379－395年）使基督教实际上成为国教。虽然罗马旧贵族和普教者尤里安皇帝（361－363年）为了改宗异教，曾打了一场顽强的维护异教的战争，但到4世纪末，还是基督教占居统治地位。
    正象皇帝们采纳基督教是为了促进社会统一那样，他们采用华丽盛大的东方宫廷礼仪也基于这同一原因。戴克里先与授自己以“第一公民”称号的奥古斯都不同，替自己取名乔维安，意即朱庇特在尘世的代表，而君士坦丁皈依基督教后，也摆出付神圣的架式。自此以后，皇帝们的权力被认为是从神那里得来的，而不是公民们授予的。因此，现在的朝廷仪式使皇帝显得遥远而不可接近。皇帝头戴饰宝石的皇冠，身穿镇金的紫绸长袍，所有臣民都须拜倒在皇帝面前，只有少数权贵在得到准许时可吻皇帝长袍的边。帝国高级官吏也同样享有荣华富贵——掌管财务的人成为“负责神圣的赏赐物的伯爵”，帝国议会被称为“神圣的参议会”。
    3世纪和4世纪的皇帝们采用这些措施，勇敢地力求阻挡帝国的衰落。如果光凭决心和努力便能成事，他们原本可取得惊人的成功。实际上，他们确也多少稳定了形势，但只是暂时的。他们作巨大努力的最后结果是延缓而不是避免了帝国的灭亡。从406年起，西罗马的皇帝们已无力阻止高卢、西班牙和非洲的法兰克人、勃艮第人、西哥特人和汪达尔人的长期的大规模入侵。他们也未能制止410年和450年蛮族人两度洗劫罗马这一最大侮辱。最后，也就是476年，西罗马最后一个皇帝罗慕路斯·奥古斯图卢斯在日耳曼即匈奴雇佣军军官奥多亚塞的逼迫下不得不退位。
    这一事件虽然现被普遍地当作西罗马帝国灭亡的标志，但在当时，只是说明帝国长达两个多世纪的分崩瓦解的过程已告结束，并没引起多少注意。如果要了解“罗马陷落”的原因，如果可使用大动乱这一传统说法，那就必须确定这一长期然而无情的衰落，直至湮没无闻的过程的动力是什么。
    充当应对“陷落”负责的工具的，当然是日耳曼蛮族。因而，有位法国历史学家断言说：“罗马文明不是自然消亡的，而是被扼杀的。”这一判断可找到一些理由证明其正确性，尤其是如果至今还记得：在较早世纪中被称为日耳曼人的无数小部落后来合并成法兰克人、阿勒曼尼人和哥特人的较大的政治单位。然而，即使那样，也不是不可抵挡的游牧部落全凭数量上的优势扫除一切。历史学家们估计，入侵意大利的东哥特人只有10万左右，征服西班牙和法自南部的前开德人也只有10万左右，越过直布罗陀海峡进入北非的汪达尔人总共才8万，占该地区土著居民的1%。
    所以，问题仍然是——罗马为什么会“陷落”？最近，有位美国历史学家说：“虽然战争显然是灭亡的原因……但帝国的机质性病是经济。”实际上，这一“机质性病”不仅在罗马帝国，而且在诸希腊化国家、古典希腊甚至更早的古代文明中，都可见到。它们都为生产率低下这一基本问题所折磨。生产率低下是因为，在取得诸如冶金术、犁、轮子、帆和太阳历这些核心发明的新石器时代之后，未能大大地促进技术的发展。
    技术阻滞不前的根本原因看来在于奴隶制度，奴隶制度是所有这些文明的普遍公认的组成部分。甚至在古典希腊，虽然那里的奴隶制度从未象在罗马那样猖獗过，但如前所述，亚里士多德已宣称，有些人生来是统治者，有些人生来是被统治者；如果后者拒绝接受预先注定的命运，那么象追猎“野兽”一样追逐他们直至捕获，“自然是正当的”。
    奴隶制度的影响是有害且多方面的。它使奴隶失去改进其所操行业的传统操作方法的积极性；只要有大量的奴隶劳动力可获取，它也使主人丧失促进技术革新的动机。因而，在韦斯巴芗统治时期，当在令罗马圣皮特罗广场坚立一座方尖碑时，虽然当时有位发明者提出了一项可以大大方便竖碑的技术措施，但皇帝为了不让奴隶们有空可闲，宁愿让他们继续从事体力劳动。同样，水车虽然早在公元前1世纪已为帝国东部行省所知道，可直到公元4世纪奴隶来源枯缩之时，才为罗马所采用。
    占有奴隶的社会自然倾向于把体力劳动与奴隶相联系，从而认为从事体力劳动有损于自由民的尊严；这种倾向也是同样有害的。古希腊散文家普卢塔克说，伟大的阿基米德并不认为发明各种军用机械是值得他认真研究的，而仅仅把它们看作是他研究几何学时的消遣。不过，他也没有完全做到这一步，因为锡腊库萨国王希伦一再恳求他，要他将自己的学问从抽象运动转向实际事物，并要他通过将自己的推理应用于日常生活中，使它们更易为大多数人所理解。
    最早把自己的思想转向后来备受推崇的一门学科——力学的是欧多克索斯和阿契塔。他们通过切合实际的试验和运用各种工具进一步证实，某些问题以当时的理论根据是不可解决的。但是，柏拉图却极为愤怒，痛斥他们，说他们贬低、败坏了优秀的几何学，让几何学由非物质的、智力方面的事物降为物质的、实用的东西，迫使几何学去利用物质，从而需要有大量体力劳动介入，使几何学成为奴隶们从事的对象。结果，力学与几何学相分离，并长期受到哲学家们的鄙视。
    奴隶制度通过这些不同的方面，在实行平等主义的新石器时代之后的数千年中，不断地阻止技术革新。奴隶制度对国内市场也起了抑制的经济影响，因为奴隶显然无力购买自己的劳动成果，这就限制了国内购买力。
    帝国结构上这些根本的缺点在一段时间里由于帝国扩张以及随之而来的大量的战利品、贡物、粮食和奴隶而得到遮蔽。但是，在当时那样的技术发展水平上，帝国的扩张受到种种限制，这些限制是由后勤和交通方面的需求所决定的。罗马同中国一样，前进到一定程度，就再也不能前进了。那一限度一经达到，帝国疆界就固定下来，甚或开始缩小，于是，从前隐藏的帝国结构上的缺点渐渐显露出来。
    军队从前一直是获取奴隶和物质财富的有用的来源，而现在成为沉重而不可避免的负担。同样，扩张时期肿胀起来的官僚机构，现到了收缩时期，证明是难以忍受的。过度的支出导致最终无法控制的通货膨胀。例如，在埃及，公元1世纪时，一个计量单位的小麦的价格为六个德拉克马，公元276年时涨为200个德拉克马，314年时涨为9000个德拉克马，334年时涨为78000个德拉克马，334年后不久涨为20O多万个德拉克马。面对这样的通货膨胀，货币变得毫无价值，在某些场合，又回复到物物交换。物物交换的趋向随工业不断向农村和外省传播而加速。工业传播的原因是多方面的，包括帝国交通工具的恶化和奴隶供给量的下降，后者使发掘新的劳动刀来源成为必需。工业从城市转移到乡村和大庄园意味着帝国在实行重新分配。大庄园不仅拥有农业劳动者，而且有各种工匠，因而变得愈来愈自给自足。而大庄园愈自给自足，帝国经济则愈分解为一个个自给自足的单位。
    经济上的分散必然伴随以政治上的分权。随着贸易的衰落和国家岁入的减少，帝国大厦不再能支持下去，并慢慢地开始崩溃。这一因素促使戴克里先和君士坦丁不顾一切地努力以帝国的法令来支撑帝国大厦。但是，帝国的疾病是“机质性的”，而非表面的，所以一切严格管制虽然起了维持、加强统治的作用，但最终还是没有用的。不过，严格管制不是帝国衰微的原因，而是试图阻止衰微的一剂无效的药。正如一位经济史学家所指出的，“危机先于严格管制”。
    因此，西罗马帝国“陷落“而东罗马帝国却没有的主要原因就在于，西部的经济不及东部的先进发达。意大利农业从未象中东冲积土流域的农业那样多产。意大利的谷物产量“平均不过是播种量的四倍”。所以，中欧和北欧的沃土在中世纪的技术发展到能够有效地开发它们之前，只好耐心地等待。同样，西部的工业也发生得比较迟，普遍落后于东部的工业。意大利的情况就是这样，高卢的情况更是如此，高卢是西部唯一的另一个曾有工业根基的行省。所以，虽然整个罗马帝国是因“机质性病”而毁灭，但帝国的西部最不坚固，首先屈服，而东部则又生存了一千年。
    西罗马帝国尽管灭亡了，可确也留下了丰富的遗产。最显而易见的是物质方面的遗迹——圆形剧场、竞技场、庙宇、导水管、公路和桥梁。还有就是语言方面的遗产——欧洲的罗曼诸语言。罗马法如前所述，至今仍大量存留在欧洲和南北美洲许多同家的法律体系中。今日天主教会的组织和仪式也要大大归功于昔日罗马帝国的组织和宗教传统。最后，“罗马和平”曾带来长达二个世纪的相对和平和繁荣，从而留下一个代替希腊人的城邦独立原则的帝国统一的传统。在此以后的数世纪里，正是这一传统做起全欧洲蛮族王公们争当大元帅、东罗马帝国统治者或沙皇的妄想和野心。

    ------------------


斯塔夫理阿诺斯—全球通史—第九章 印度文明

第九章　印度文明

    政治学是一门关于惩罚的科学。

                                        考底利耶

    我认为，我的职责是为全世界谋利。

                                        阿输迦

    当我们的研究从希腊和罗马转向印度时，我们便进入一个完全不同的世界。这种差别并不只是对比它们的自然环境后自然呈现的差别，即在职业、饮食、居住和服装等等方面的差别。这种差别要根本而广泛得多。在西方，根本不存在与印度的诸如种姓、杀戒（非暴力主义）、再生和因果报应（关于道德行为所招致的结果的规律）等基本观念和制度有细微相似的东西。这些东西不仅仅是印度思想中深奥的抽象观念。更确切地说，它们构成了印度文明的基础，决定了所有印度人的思想和日常生活。所以，如此形成的印度模式也完全与众不同，而且持续很久，以致印度文明至今仍具有将其与其他一切欧亚文明区分开来的明显特点。
    正如下一章将要说到的，这种独特性也是中国文明的特点，不过，这是在假设中国在地理和历史上都空前未有的与世隔绝的条件下才这样说的。而印度，其早期阶段似乎与西面雅利安入侵者所定居的地区——伊朗高原、巴尔干半岛和意大利半岛——的早期阶段基本相似。如前（第六章第四节）所述，约公元前1500年前后入居印度的雅利安部落拥有与诸如亚该亚人和多里安人同样的生理特征、同样的畜牧经济、同样的社会制度、同样的诸神和同样的史诗。此外，印度雅利安人在他们的次大陆上与外界隔绝的程度也远不及欧亚大陆东端的中国人。印度西北部的山脉不是不可逾越的，所以军队、商人和朝拜圣地者来来往往地翻山而过达许多世纪。实际上，在大部分时间里，印度北部与中东和中亚之间的相互影响超过印度北部与半岛南部之间的相互影响。
    于是，自然产生这样一个问题，为什么印度雅利安人能发展起一个与他们西面的亲族如此根本不同的文明。现可得到的证据很少，不足以提供一个具体或明确的回答。但是，最简单而又似乎可能的解释是，印度雅利安人印度化了。印度雅利安人与定居不太开化地区的亚该亚人、多里安人或拉丁人不同，他们在印度河流域遇到了一个拥有大的都市中心和密集的居民的高度发达的文明。虽然印度河流域的土著居民已遭到征服、受到鄙视，但由于他们人数众多，文化又很先进，所以不能被灭绝、赶走或同化，使原先的文化留存无几。相反地，当雅利安畜牧者在那里定居下来、改营农业时，他们不得不与原先的居民靠得很近地生活下去。这样和平共处和互通婚姻达救世纪之后，其必然结果是文化融合。这一文化融合的情况、性质和结果是本章要论述的主题。

    一、雅利安人的影响

    雅和安人侵入印度河流域后，集中居住在旁遮普有大片草地供放牧牲畜的多雨地带。值得注意的是，在古代史诗《梨俱吠陀》中，旁遮普的河流经常给提到，而恒河仅被提到过一次。不过，渐渐地雅利安人开始扩散到森林茂密的恒河流域。他们的扩张最初很缓慢，因为手头可用的工具只有石斧、青铜斧和铜斧。但是，约公元前800年时，铁得到采用，扩张的步子大大加快了。这时，主要活动由畜牧业改为农业。此外，恒河流域的季风气候也使栽稻成为可能。在旁遮普，栽稻比种小麦和大麦时的产量要高很多。因而，人口密度的中心从西北部转向东部，东部成为最初的强大王国的所在地。
    从畜牧业转向农业，促进了建立新村庄所必需的各种行业，如木工业、冶金业、纺织业和制革业等。随着以河流充当运输剩余粮食的天然交通干线，农业也促进了贸易。贸易刚开始时，通常实行以货易货的办法，母牛为大笔交易中的价值单位。这里值得注意的是，当铸币出现时，最早的度量衡恰恰正是雅利安印度文明之前所实行的度量衡。城市由原为贸易重地或专营某些行业的村庄发展而来。
    经济发展转过来又促进政治上的合并。原先，印度雅利安人象他们西方的亲族那样，由得到长者议会和部落大会帮助的部落首领组织起来。随着经济的发展，恒河平原的部落让位于王国，旁遮普和喜马拉雅山山麓的部落让位于共和国。在这些早期国家中，恒河下游区的摩揭陀王国由于地处两条主要的商队路线上，又控制铁矿丰富地区，故很快强盛起来，超越其他国家。摩揭陀凭借自身的有利条件，后来成为孔雀帝国和笈多帝国形成时的基地。说到这里，有必要提一下孔雀王朝最初两个皇帝的首席大臣考底利耶说的一段名言。他说：“宝库建立在开矿的基础上，军队建立在宝库的基础上，拥有军队和宝库的人可以征服整个地球。”
    公元前4世纪的难陀王朝是最早为建立国家而有条不紊地开发摩揭陀资源的王朝。他们开筑沟渠，织组灌溉工程，建立有效的征税管理制度。难阳王们现被说成是印度最早帝国的创造者。事实上，他们虽然为帝国奠定了基础，但并没有实际建成第一个帝国。完成这一历史任务的是一个名叫旃陀罗笈多·孔雀的青年冒险家，他于公元前321年夺取难陀王位，进而建立了以他名字命名的著名帝国。
    与这些经济和政治的发展相平行的是社会结构方面的重大变革。最初，印度雅利安人跟其他雅利安人一样，划分为武士贵族、祭司和平民这三大等级。他们没有与社会等级有关的种种限制，如世袭职业、限于同一等级内通婚的规定、宴请同伴时的禁忌，等等。但是，到公元前500年时，种姓等级制度连同它的所有基本特点开始起作用。关于种性等级制度的起源，虽然现已提出许多种理论，但普遍同意，肤色是一个基本因素。其实，梵文中的种姓——瓦尔纳一词，意即肤色。
    雅利安移民非常清楚自己和当地黑土著在肤色上的差别，称土著为达塞人，即奴隶。由于雅利安人有强烈的种族优越感，故极力阻止与受他们鄙视的臣民混合，从而发展起四大世袭种姓的制度。前三个种姓由雅利安人自己的职业等级即签上（婆罗门）、武士贵族（刹帝利）和农民（吠舍）组成。第四种姓（首陀罗）留给达塞人。达塞人不得参加宗教仪式，也没有其征服者享有的种种社会权利。
    随着时间的推移，这一种族上的划分不再与现实相符合。雅利安部落常常与达塞部落结成联盟，进行对其他雅利安部落的战争。而且，雅利安移民还同采纳雅利安诺言和习俗的土著混合起来。在这种情况下，达塞人的祭土开始成为婆罗门，他们的首领成为刹帝利。由于上述原因，今天，印度南部黑皮肤的婆罗门同样具有贵族气派，而印度北部某些地区的白皮肤、灰眼睛的贱民也不再因为他们的白皮肤而地位有所提高。为了切合这些现实，商人和某些地主被归入吠舍，而耕种者和一般劳动者则成为首陀罗。
    在这四大划分内，现已成长起令人迷惑的各式各样的种姓。它们都有四个基本特征。一个特征是具有独特的职业，所以银行家和商人常属于吠会种姓。另一特征是有世袭的原则，这体现在对婚姻的复杂的规定和限制中。此外，种姓对食物、水、接触和礼仪的纯洁还有更进一步的种种限制。最后，每一个种姓都有自己的“法”，即道德准则，用以规定各种义务和责任，如赡养家庭，履行为结婚、出生和去世定下的仪式，等等。
    在这一种姓等级制度之外的是贱民，即不可接触的人，今天约占印度人口的七分之一。他们注定只可从事商业或那些被认为是不洁的行业，因为这些行业或是沾污了某些仪式，或是获取人或动物的生命。这些职业包括猎人、捕鱼人、屠夫、刽子手、掘墓人、承办丧葬者、制革工人、皮革工人和清道夫。从事这些职业的结果转而导致社会隔离。贱民们居住在与世隔绝的材庄或城镇外面的住房里，只可以使用他们自己的寺院和水井．他们必须非常小心地避免沾污各种姓中的成员，也就是说，不可与后者发生任何肉体上的接触，在极端情况下，甚至不可进入后者的视线。因此，直到最近几十年，每当他们走出自己的住处或村庄时，就必须敲打一对拍板，警告他人，他们正在走近。
    贱民们今天还进一步遭受心理上的伤残，这种伤残同身体上的伤残一样使人残废和退化。按照因果报应的学说，一个人在现世中的地位是由其前世的行为决定的。因此，贱民们应由于他们过去的罪孽而对他们现在的苦境负责。改善在来世中的地位是贱民们唯一的希望，而这只有通过恭敬地履行现世中的责任和义务来实现。
    社会法令和宗教法令的结合，使种姓制度至今仍在起作用。应该指出，种姓制度还有关于相互帮助的种种规定，使一个人只要遵守其规定便可获得安全。所以，种姓制度现在仍是印度社会钢铁般的框架。虽然它现已受到改革者们的攻击，并由于现代工业社会的种种急迫需要而遭到破坏，但它实际上仍在印度四分之三人口居住的农村地区发挥作用。

    二、改革与反改革

    以法、因果报应和再生为基本原则的种姓制度是印度宗教制度的组成部分。最初，雅利安人信奉的典型的部落神都是自然力的化身，如因陀罗为雷和战争之神，阿耆尼为火神，苏摩为神圣的令人致醉的苏摩液之神。这些自然之神对畜牧者是很适合的，但是，当雅利安人定居下来改营农业时，他们就不得不转向新的神。因而，出现了印度教的“三大神”——造物主梵天、仁慈的保护神毗湿奴、强大的毁灭之神湿婆。这些新神，尤其是湿婆，与在印度河流域的遗址中的发现物惊人地相似，并不是偶然的。园为那时，雅利安人自然会占用当地古代农业文明在数千年中形成发展起来的一些宗教思想和习俗。
    与这些新的神相伴而来的是权力愈来愈集中到祭主阶级即婆罗门的手中。这一变革可能也是来自雅利安人之前的宗教传统。婆罗门在某些地区与印度文明中的土著宗教领导人发生交往，在交往中，大概学会了后者的巫术和习俗；那时留下的一些遗迹也显示了祭士集团统制一切的浓烈气氛。不管在遥远过去的历史原型是什么，婆罗门有效地利用了他们精通的《吠陀经》即赞美诗。这些赞美诗在举行宗教仪式和献祭时被大声朗诵。它们通过口头代代相传而留传下来，由于它们在人们心目中是非常神圣的，所以被逐词逐音地熟记。作为这一宝贵遗产的保管人和传送者，婆罗门能够以高于世俗首长刹帝利的印度社会领导人的身分，宣称并实施自己的主张和要求。
    随着时间的流逝，婆罗门甚至通过强调他们所主持的宗教仪式的重要性，来向神的地位提出挑战。他们在用来阐释《吠陀经》和指导宗教仪式的一些散文手册《梵书》中，提出了自己的要求。这些要求常常是不成熟的思索与支持祭士种种权利的精明方案相结合的产物。在一个较世俗的水平上，婆罗门由于他们的职责所具有的神圣性质而享有很多特权和豁免权。而向婆罗门赠送礼物的人则得到保证，他们将在今世和来世获得一定的报答。对“土地这种礼物”，评价最高，因为它“解除了赠送者的一切罪孽”。因此，婆罗门得到大量的地产，包括整座的村庄。除此之外，婆罗门还免交各种捐税，因为人们认为，婆罗门巴以自己的虔诚行为清偿了这种债务。由于婆罗门是神圣不可侵犯的，所以他们不得被判处死刑或任何类型的肉刑。最后，有关法、因果报应和再生的教义实际上也为婆罗门控制人们的心灵提供了不可抗拒的手段。因为，如果一个人在生活中的地位是他过去所作所为的必然结果，如果一个人对来生的希望完全取决于他是否能忠实地奉行所规定的种姓义务而不管它们也许是多么麻烦或多么卑微，那么，这个世界上也就不会有什么个人作决断的机会了。
    婆罗门的种种要求和强征勒索是公元前6世纪和5世纪印度进行宗教改革的一个因素。另一因素是上文提到过的经济发展，经济发展造成一个富裕的商人等级即吠舍种姓，吠舍种姓对在它之上的两个种姓享有种种特权极为怨恨。最后，婆罗门与非雅利安人之间的关系非常紧张，因为虽然非雅利安人可以被吸收为印度教信徒，但他们对祭士居支配地位很不满。现在一般认为，佛陀所属的尼泊尔山区的释迦部落属于蒙古种族。这些因素相结合，促成了那些世纪里印度宗教界和知识界的动乱。对自由的要求提出了——自由是一种比规定的宗教仪式和死板的教义更富有意义且令人满意的东西。
    动乱的一个表现是出现了苦行主义的趋向。在最有活动能力、富有才智的人中间，有一部分人开始与社会疏远，沉浸于纯粹的内心反省。他们发展了种种训练（瑜伽修习）心不弛散、最后进入出神或入迷状态的修行方法。那种出神或入迷的状态，神秘主义者称之为“启蒙”，无神论者称之为“自我催眠”。通过内心的反省和沉思，又发展起许多改革运动。其中只有两个改革运动一直存留到现在，这就是耆那教和佛教。这两个宗教的创立者可能前面已提到过，开始时都是苦行者，后来以较重实际、更有组织的方式向婆罗门的地位提出了挑战。
    耆那教的思想早在公元前7世纪就已传播；但是，使耆那教正式形成，并成为一个有制度的组织的，是教主大雄（约公元前540-467年）。他出生于一个非雅利安人的贵族家庭．30岁时，抛弃物质世界，出家为一个赤身裸体的苦行者，漫游12年后得道。他建立的教派的成员称为耆那教教徒，即耆那（胜利者）的信徒，耆那是他的称号。耆那教义中的一个基本原则是，不仅动物和昆虫，而且还有“木石和树”，都各有一个独立的灵魂。因此，他强调尊重任何形式的生命的重要性。耆那教的祭士去履行职责时，都先要清道，以免踩到任何小虫。虔诚的耆那教教徒还要用布盖住鼻子，以防止小虫吸入鼻孔。今天，大约有1OO万耆那教教徒居住在西印度（古吉拉特），但是他们对印度社会的影响比其人数所预示的要大得多。杀戒即非暴力主义这一主要教义的提出，应归因于耆那教教徒和佛教徒；这一教义最后为印度教的一般团体所接受。圣雄甘地虽然不是耆那教的成员，但他受该教教义的影响极深。
    耆那教从未传播到印度以外的地方，但是佛教则不同，在欧亚中部、东亚和东南亚成为一股强大的力量，对古典时代欧亚核心区的形成起了重大作用（见第七章第三节）。就印度而论，佛陀教义的意义在于，它比起耆那教，向印度教提出一个更为根本的挑战。佛陀不能容纳种姓或婆罗门，而且象后来的新教徒那样，认为圣典也应为俗人所理解。因此，他用恒河平原的方言传教，并避开巫术、献祭和晦涩难解的经文。
    佛教除了在外部世界获得惊人成功外，在印度本土也成为印度教的重要对手达数世纪之久。但是它从未成为居统治地位的宗教信仰，而且从公元600年起，渐趋衰落。到12世纪末，也就是穆斯林土耳其人到达之时，它仅存在于少数几个地方，并处于没落状态。这一伟大的宗教运动从其诞生地反常地消失的一个原出是，它未能为应付通常的生活中的危机作好准备，未能为出生、结婚、去世和俗人生活中其他一些关键性的转变提供种种仪式。对比之下，婆罗门则准备好自己的种种礼仪。这一事实保证他们尽管道到改革者们的攻击却仍能生存下去。此外，更重要的是，婆罗门自己也从事改革。他们在富于哲理性的经典《奥义书》中，提出了他们自己的通向自由和解放的道路。
    他们教导说，弥漫宇宙的最高精神是婆罗门——一个具备一切知识和知觉的生命体。他是宇宙灵魂和无孔不入的精神，其他一切都不过是一种幻觉。个人灵魂——“自我”，是上帝的一为火花。它通过轮回不断地变换状态，直到经重新吸收为婆罗门而获得解放。识别个人灵魂和宇宙灵魂是献身于宗教的人通过修行、反省和退出感觉世界而试图达到的最终目标。因而，印度教信徒中追求真理的人能够抛弃世界。
    虽然佛教作为一个在从事活动的宗教信仰已在印度消失，但由于它的基本信条已为印度教所吸收，所以它至今仍存在。印度教的反改革所以获得胜利，正因为它接受了佛教的思想。实行自然崇拜、献祭和权力赎罪的原始印度教已为《奥义书》的哲学、杀戒的怜悯以及法的精神戒律和道德戒律所改变。

    三、孔雀帝国

    从宗教运动转向政治发展，一个突出的事件是印度出现了第一个帝国——孔雀帝国。如本章前面所述，当雅利安人迁居恒河流域时，也就把重心转移到该地区，特别是转移到该地区的摩揭陀王国。当时，西北地区正独自行动，凭借同波斯文明的密切联系而与印度其他地区相分离。实际上，约公元前518年时，大流士皇帝已越过兴都库什山脉，使旁遮普西部成为其帝国的第二十块辖地。
    依照希罗多德的看法，这样做是大有好处的。他说：“印度人的人数比我们所了解到的其他任何一个民族都要多，所以他们交纳的贡物也超过了别的每一个民族。”希罗多德还告诉我们，公元前480年，当泽尔士入侵希腊时，他的军队里还有“身穿棉服、肩荷竹弓和铁头竹箭”的印度人。希罗多德的这些叙述很有意义，它说明这样一个事实：仅仅根据外国入侵和外国人留下的历史报道，我们今天就可以掌握到有关印度早期历史的真实具体的资料。可以理解，一个把整个物质世界看作不过是一种幻觉的文明，对如时间和地点一类细枝末节是不会感兴趣的。印度历史关心的仅仅是能否使印度哲学中的永恒真理清楚明白地显示出来。因而，在现能得到的为数不多的印度原始资料中，历史、神话和想象思是难分难离地结合在一起。因此，较注重唯物主义和历史发展的外国来客留下的叙述也就显得分外重要。
    波斯人入侵之后，历史的迷雾又降临了，直到二个世纪以后，也就是公元前327年亚历山大到来之时。亚历山大的入侵与其说是一次正式的侵略，不如说是一场袭击。他在印度仅待了两年，而且在他去世不到十年的时间里，旁遮普的希腊政权就完全消失了。在当时的印度文献中，迄今未发现有任何提及亚历山大之处。不过，他发动的战争确实对印度后来的发展有重大影响。
    亚历山大的同伴们留下的有关印度的印象记。当属最不重要的。不幸的是，这些东西也全未存留下来，只有其中的部分见闻通过后来的历史学家和地理学家的著作支离破碎地流传下来。这些东西描述了港口、买卖的商品、城市的外观、土著的服装以及诸如一夫多妻、种姓法规和死人火葬一类奇风异俗．但是，这些注重事实的报道也用讲故事的形式说些离奇的事来增添趣味，说什么有身高十呎、肩宽六呎的人，靠蒸气维持生命的无嘴人，下铜球的雨，恒河里长300呎的蛇形鱼，等等。
    亚历山大的陆海军在开辟或增加陆海商路方面所作出的贡献是较有实效的。它使从印度西北部经阿富汗和伊朗，然后通达小亚细亚和地中海东部诸港的东西向贸易迅速发展。亚历山大在整个中东建立的希腊殖民地无疑也为这一贸易作出巨大贡献。亚历山大之后的希腊化国家促进这一贸易达二百年之久。
    对印度历史来说，最重要的是亚历山大在印度西北部废除当地的几个王国和共和国、造成政治真空地带方面所起的作用。旃陀罗笈多·孔雀迅速填补这一真空，建立了以他名字命名的帝国。亚历山大撤离三年后，也就是公元前322年，旃陀罗笈多还是一位野心勃勃的青年将领，他夺取了摩揭陀国难陀王朝的王位，建立了他自己的王朝。在以后几年里，他稳步地朝西北方向扩大自己的统治，直到他的帝国从恒河流域扩展到印度河流域，并包括这两条大河的三角洲地区。与此同时，他还组织了一支强大的军队和一个有效的政府来维持他的国土。因而连塞琉古作为亚历山大的继承人之一而当上中东的国王，并试图重新获得亚历山大的印度地区时，旃陀罗笈多毫不费力地击退了希腊军队。
    一年后，也就是公元前304年，塞琉古被迫媾和，把印度地区让与孔雀皇帝，并将一位希腊公主嫁给他。作为回报，塞琉古得到500头象，他利用这些象，成功地击退了他在希腊化世界中的对手。塞琉古与孔雀皇帝之间的媾和标志着孔雀帝国已作为当时的一大强国立足于世。有一位名叫麦加斯梯尼的希腊使节曾在孔雀王朝的首都华氏城住过好几年，他的观察报告虽然现在只能以第二手的形式得到，却是些很有价值的资料。旃陀罗笈多的儿子频头沙罗（约公元前298-273年）似乎征服了德干，而他的孙子，著名的阿育王（公元前273-232年）则征服了羯陵伽，即印度东部。因而，在后者的统治下，孔雀帝国包括了除南端以外的整个印度半岛。
    孔雀帝国的结构和履行的职责已在旃陀笈罗多的私人教师老底利耶所著的《Arthashastra》——《政治经济理论》一书中予以阐明。考底利耶是一位彻底的现实主义者，他献身于“成千上万的国王所拒绝接纳的财富之女神”。他的目的是要将“象不好的母牛那样不结果实”的荒原改变成一个“美好的国家”，他对美好的国家作了如下的解释：
    在王国的中心区和边围地区拥有首府和省会……力量强大，足以压服部近地区的国王；没有一片片泥泞的、多岩石的、凹凸不平的荒芜的土地，也没有阴谋家、虎狼之徒、野兽和大片的旷野……拥有肥沃的土地、矿山、树林、成群的大象和牧场……用水不靠下雨……商品丰富多样；能够承担起供养庞大的军队和交纳繁多的赋税的重担；居住的农民都具有乐善好施、积极肯干的品质……这些就是一个美好的国家所应有的优点。
    无论如何，这些优点在孔雀帝国可见到一些。养护很好的公路上，成群的商人、士兵、王室信使和行乞的托钵僧往来不绝，车辆众多，使正式的公路法成为必需。对东海岸羯陵伽的征服促进了贸易，一个海事部专门维护航道和港口。许多寺院的题词证实了向寺院捐款的商会和行会的富有和慷慨。首都华氏城被称为“花城”，以它的公园、公共建筑物、九哩多长的河边地和吸引国内外学生的教育制度而闻名于世。
    所有这一切全靠“国王提取的六分之一”的收成来供养，不过，国王提取的收成实际上常提高到四分之一，留给农民的仅够维持生存。法律是严厉的，维持秩序的手段也是无情的。军队号称有70万人，配备9000头大象和10000辆战车。精干的密探无处不在，通过信使和信鸽将一连串的报告送交首都。严酷的刑罚在《Arthashastra》》【政治经济理论】一书中列有18种，常用作惩罚和逼供的手段。总而言之，这是一个高效率的、严厉的、官僚政治的社会，充分体现了考底利耶所说的名言：“政治学是惩罚的科学。”
    阿育王的统治表明，传统型的帝国统治发生了根本而独特的变化。他在通过特别残忍的战争征服羯陵伽王国之后，内心经历了一番变化，他在刻于岩石上的第十三条敕令中这样写道：
    15万人作为俘虏被带走，十万人被杀死，许多倍于这个数字的人死去。……为诸神所爱的羯陵伽的征服者，现感到很懊悔，感到深深的悲伤和悔恨，因为征服一个以前未被征服过的民族，包含着屠杀、死亡和放逐。……即使那些躲过灾难的人也由于他们始终热爱的朋友、熟人、同伴和亲属所遭到的不幸而极度痛苦。因之，所有的人都承受着不幸，而这，使国王的心情十分沉重。
    从此以后，阿育王致力于促进和实现佛陀的教义。他渴望有一个“安全、理智、所有人内心都很平静、温和”的未来。他仿效波斯的统治者，将自己的敕令刻在岩石、山洞和专门建造的柱子上。这些敕命与其说是正式法令，不如说是具有国家训诫的性质。它们的共同特点是，告诫人们发扬伟的美德——朴素、同情、相互宽容和尊重各类生命。阿育王与首先考虑国家利益的考底和耶不同，他更关心的是人民。所以，他兴办了许多并不给国家带来直接利益的公共事业——医院和国家公费治疗，大路两旁的果园和休息场所，分配施舍物给各个教派，派佛教传教团去外国。
    阿育王并不象现在某些时候所宣称的，是印度的君士坦丁。他没有使佛教成为国教，也没有迫害其他教派。相反，他对婆罗门和耆那教也予以慷慨的捐助，并帮助各教各派的杰出人士。这不是宗教上的变革，而是一般态度的改变。他最强调的是宽容和非暴力主义，不仅因为这两者是道德上合乎需要的东西，而且因为它们会促进他那庞大且复杂的帝国的和谐。这在阿育王统治期间证明是很成功的，因为他在民众的欢呼声中统治了长达41年的时间。但是，在他去世后的半个世纪里，他的王朝被推翻，他的帝国被消灭。
    这已成为到现代为止的印度历史的一个模式。印度与中国不同，在中国，是长期的帝国统一间隔以短暂的分裂；而在印度，则治恰相反——是短暂的统一和长期的分裂。这并不是说印度就没有统一。印度有统一，但这是文化的而不是政治的。印度文化强调的是忠于社会秩序而不是忠于国家，正如种姓等级制度的地位比任何政治制度都要高这一点所证明的。因而，在一个范围里增进了统一的文化又在另一范围里破坏了统一。

    四、侵略者、商人和传教士

    公元前2世纪初，随孔雀帝国溃灭而起的是长达500年的混乱和黑暗。不过，在这一时期中，可以看到一个经常起作用的因素，那就是印度与外部世界的相互影响日趋增长，并对政治、经济和文化诸领域产生多方面的影响。
    最初是来自希腊人的影响，希腊人在印度被称为雅瓦纳人，在亚历山大之后的两个世纪里，仍是印度西北部的一支力量。如第七章第三节所述，希腊人发展了犍陀罗艺术，为印度铸币提供模型，而最重要的是，促进了印度与中东间的贸易。接着来的是取代希腊人，并在某些情况下进一步向南推进的一批批入侵者。被印度人称为帕拉瓦人的帕提亚人，最早发源于里海地区，他们先从塞琉西王朝手中夺取对伊朗和美索不达米亚的控制；然后，从约公元前140年起，一伙伙地渗入印度西北部，迫使希腊人北去，并最后占据了印度河下游地区。
    继帕提亚人而来的是西徐亚人，即印度人所称的沙卡人。他们在月氏人的逼迫下离开中亚，于公元前130年前后，制服大夏的希腊人，然后翻越兴都库什山脉，进入旁遮普，最后在古吉拉特定居下来。在那里，他们与土著居民相混合，形成后来在印度历史上占据重要地位的马拉塔民族。
    最后到来的是贵霜人。贵霜人原是月氏中的一支，他们成功地统一了月氏游牧民族；然后于公元前1世纪时，翻越兴都库什山脉，进入旁遮普。在后面一个世纪里，他们将自己的统治向南扩展，可能扩展到远至印度斯坦与德干之间的纳巴达河。在他们著名的统治者迦腻色迦（他的统治自约公元130至160年）的领导下，他们的帝国包括旁遮普、克什米尔、印度河流域、恒河上游地区、阿富汗和今中国突厥斯坦的部分地区。这一帝国跨越当时最热闹的几条商路，所以国内诸地区深受印度人、希腊化国家、波斯人的影响，并在较小程度上受到中国人的影响。贵霜铸币现已在斯堪的纳维亚、埃塞俄比亚、罗马各行省以及亚洲诸国家中被发掘出。这些铸币上都刻有希腊人、波斯人和印度人所倡奉的众神中某些神的名字和雕像。迦腻色迦既在他的铸币上雕出佛陀和波斯诸神，同时又毫无偏袒地保护耆那教和婆罗门教。同样，他既采用印度皇帝的称号maheraja（“伟大的国王”），又采用帕提亚人的称号，即梵文中的叫ajatiraja（“王中之王”），还同时采用中国人的称号，也就是梵文中的devaputra（“天子”）。
    3世纪时，贵霜帝国渐渐衰微。其直接原因似乎是由于在波斯出现了强盛的萨珊王朝（公元226年）。萨珊王朝将自己的势力向东扩展到阿富汗，这就割断了贵霜人原在中亚的根据地与他们在印度诸行省之间的联系。3世纪末，贵霜帝国土崩瓦解，于是，在恒河流域与波斯边沿地区之间留下一个权力真空地带。这就为印度第二个伟大帝国笈多王朝的崛起扫清了道路，正象早先与此相似的真空状态曾是孔雀帝国的先导那样。
    现在回顾起来，印度与外部世界在公元前200年至公元300年这500年间的前所未有的相互影响显然是很突出的。至少，希腊人、帕拉瓦人、萨卡人和贵霜人的帝国都既以印度为根据地，同样也以中亚或中东为根据地。它们都促进了沿着由印度北部向西到中东、向北到中亚和中国的路线而进行的有利可图的贸易。这也是一个使罗马商人来到印度南部和西部、使印度商人来到东南亚的对外贸易欣欣向荣的时期（见第七章第二节）。
    在文化领域，印度佛教传教士也在这些世纪里将他们的教义传播到周围所有的国家。以乞讨为生的祭司们可以泰然地周游于彼此敌对或秩序混乱的诸民族中间，因为他们太穷了，不值得抢劫，而且，他们周身又为一种超自然的献身气氛所环绕。抢劫或伤害这种人的动机也是不存在的，因为唯一的报答只是有可能遭到来自上天的惩罚。因之，印度的佛教和婆罗门教传播到周围所有的国家，并在传播过程中，使一切文化获得大发展（见第七章第三节）。文化的交流决不只是单向的。来自北方的一批批入侵者随身带来了希腊、波斯和中亚的种种影响。公元1世纪时，一个新的宗教——基督教——由海路传入印度。据传说，圣多马于52年前后抵达印度西南部的马拉巴尔海岸，在那里他建立了许多教堂。然后从那里经陆路旅行到东海岸，不过到东海岸后，他的布道遭到强烈反对，并于68年在马德拉斯附近被人杀害。但是，他在马拉巴尔地区的工作结下了丰硕成果，那里有相当多的基督教团体一直存在至今无。

    五、笈多古典时代

    公元4世纪时，伟大的笈多时代——个前几个世纪中的入侵者被同化、各种文化潮流结下丰硕成果的时代——开始了。这是印度文明的古典时代，可与西方的早期帝国或奥古斯都时代相比。笈多帝国同孔雀帝国一样，以恒河流域的摩揭陀国为根据地。这一国家在孔雀帝国崩溃后设法维持了自己的独立，然后乘贵霜帝国溃灭，开始再一次将势力扩张到由贵需帝国溃灭所造成的权力真空地区。
    笈多时代开始于约320年旃陀罗笈多一世登基之时，笈多帝国在他孙子旃陀罗笈多二世（375至415年在位）的统治下，臻于极盛。旃陀罗笈多二世极力扩张，直到将他的帝国从印度河扩展到孟加拉湾、从北部山区扩展到纳巴达河为止。这些疆界构成印度斯坦传统的边界线——这是值得强调的一点。在政治上，笈多帝国是一个北印度帝国，并未包括整个半岛。实际上，当时的南印度在许多方面是与世隔绝的，因为温迪亚山脉仍是将半岛一隔为二的有效屏障。南方诸民族操的是德拉维语，包括泰米尔语、泰卢固语和卡纳拉语，与北方人所操的印度雅利安语不同。另一方面，南方又接受印度教、佛教及其社会习俗，并将梵语作为其经文和学习的用语。这样，形成一个单独的文明，它不管诸民族根本不相同的种族和语言背景，也不管南方数国独立并存的局面，牢牢地将形形色色的民族结合在一起。
    笈多帝国似乎享有过引人注目的繁荣，而这一繁荣由于旃陀罗笈多二世实行货币改革、采用标准的金币和银币而又得到进一步的促进。当时，无论半岛内的贸易还是对外贸易，其贸易量均达到新的高度。没多统治之际，安全的程度也有了提高，这在对外贸易贷款的利息率的降低这一点上反映出来：孔雀时期，贷款的利息率为240%；笈多时期，降为20％。当时，最重要的一个工业是纺织业。纺织品包括丝绸、平组细布、印花布、亚麻布、毛织物和棉布。这些东西由于国内外市场的需要而被大量生产。其他重要的行业有治金业、制陶业、雕刻业和宝石切割磨光业。
    从中国佛教朝圣者的报告判断，笈多帝国的统治比孔雀帝国温和。法显曾在401至410年间在印度逗留，周游了一所所寺院；印度礼仪周到的服务和普遍的繁荣给他留下了深刻印象。他发现，虽然王朝信奉印度教，但并不歧视佛教徒。乡村是—派安宁、繁荣的景象，不象在孔雀帝国统治时，受到警察和密探的骚扰。法显还注意到：
    人民众多，都很幸福；他们无需登记自己的家庭成员，也不用侍候任何地方行政官或留心他们订下的规章制度；只有耕种王室土地的人需交纳（一部分）收益。如果他们想去，则去；如果他们想留，则留。国王的统治不依靠砍头或（其他）肉刑。罪犯只是被处以罚金，罚金的多少视罪行的轻重程度而定。即使遇上一各企图进行万恶的叛乱活动的人，也只是将他们的右手砍去。国王的警卫人员和随从都有薪水。……市场上没有肉店和卖酒的商人。
    在语言学和文学方面，这是梵语获得成功的时代。从前婆罗门学者使用的颇为陈旧的语言——梵语，现又卷土重来，传播到政府和世俗文学中。诗歌和散文由于王室的慷慨资助而欣欣向荣。其中最杰出的是“印度的莎士比亚”迦梨陀婆的著作，他把古代传说和民间故事改编成戏剧和抒情诗。18世纪后期，他的七幕剧《沙恭达罗》被译成英语，从此以后，一直受到普遍的喝采，并被搬上外国舞台。将《摩呵婆罗多》和《罗摩衍那》这两部伟大的民族史诗编成定本，可能是笈多时代最大的文化成就。这两部史诗的早期改编本虽然在公元前的许多世纪以前就有了，但现在已完全失落。今天只能看到以笈多作家赋予的样式出现的编定本。这些编定本仍是印度文学的经典和印度传统的宝库。书中的男女主人公是人民生活中的一部分，书中大量的故事为世世代代作家所采用，书中的哲学诗《薄伽梵歌》成为印度教最重要的圣典。
    在科学方面，笈多时代的成就也是很杰出的。与希腊人的交往使双方的思想发生有益的交流。公元476年生于华氏城的阿耶波多是天文学史上最伟大的人物。他教导说，地球是一个球体，它围绕地轴自转；月食是地球的阴影落在月亮上所引起的；太阳年的长度为365．3586805天——这一计算的误差极小。另一位伟大的科学家彘田精通希腊科学，而且极有天赋，他实际上对所有各门自然科学都作出了重要贡献。
    无疑，最伟大的贡献是提出了“0”的理论和作为演算基点的十进制。这—基点可以是任何数；印度人选取10大概是因为他们靠10个手指计数。有了十进制，需要的单数仅为0，1，2，…9。而古代希腊人则不同，对他们来说，888中的每一个8都是不同的。对罗马人来说，888就是DCCCLXXXVIII。若应用这些进位制，要进行乘、除法运算显然是很困难的。这些简单的印度数字被阿拉伯商人和学者传到西方，并被称为“阿拉伯数字”。尽管这些数字具有明显的优点，却长期受到藐视，被认为是异教徒的东西，而且太易伪造了，因为短短的一划可以把0变成6或者9。直到15世纪后期，印度阿拉伯数字才在西方流行，打开了现代数学和现代科学的大门。现在回顾起来，印度的这一贡献是很突出的，可与轮子、杠杆或字母表这些发明相媲美。

    ------------------


斯塔夫理阿诺斯—全球通史—第十章 中国文明

第十章　中国文明

    可得到贤明的人时，政治就兴盛，得不到贤明的人时；政治就衰落。

                                        孔子

    与印度文明的不统一和间断相比，中国文明的特点是统一和连续。中国的发展情况与印度在雅利安人或穆斯林或英国人到来之后所发生的情况不同，没有明显的突然停顿。当然，曾有许多游牧部族侵入中国，甚至还取某些王朝而代之；但是，不是中国人被迫接受入侵者的语言、习俗或畜牧经济，相反，是入侵者自己总是被迅速、完全地中国化。
    其原因在于中国较与世隔绝，它仅仅受到西北游牧民的侵略。中国无需与侵入印度的一批批具有较复杂的文化，因而能在不同程度上保持其种族和文化特点的民族打交道。中国人一开始都是蒙古种人，他们在向东扩张至太平洋、向南扩张到越南的过程中，同化了那些游收入侵者和较为原始的部落。因而，中国人在他们整个历史上享有同一种族和同一文化。在古典时期，这种同一性如我们将看到的，得到进一步加强，因为中国人统一了文字，它使操各种极为不同的方言的人能互相交往。而印度则不同，那里今天仍有14种“民族语言”；英语是其中的一种，用尼赫鲁的话来说，它在其他13种语言中起着“连结”的作用。
    在中国，与文化同一性一样重要的是，各时期都存在着惊人的政治上的统一。这一点在相当大程度上可解释为：是由于中国文明，这个唯一在任何时候都未产生过祭司阶级的伟大文明，具有独特的现世主义。固然，皇帝也是祭士，他为了所有臣民的利益而向苍天献祭，但是，他履行的宗教职责比起他的统治职责来，始终居于次要地位。因而，存在于欧亚其他文明中的教士与俗人之间、教会与国家之间的巨大分裂，在中国是不存在的。中国也没有与印度史诗相当的东西，因为印度史诗饱含玄学，其内容多与个人的灵魂得救有关。中国人的经典都强调人在社会中的生活，尤其是强调家庭成员之间、国王与臣属之间的关系。这种对现世的强烈偏好为政治组织和政治稳定提供了一个坚固的、根本的基础。而这一基础又由于中国人在这些世纪里实行一种独特的制度——在全国竞争性考试的基础上选任文官——而得到进一步加强。与这类似的情况在西方或其他任何地方过了二千年才出现。
    以上所述的这些历史背景情况，可用来帮助说明本章所要阐述的中国文明和中国历史。

    一、过渡时期

    东周时期（公元前771－256年），王朝软弱无力，封建主相互混战不绝，表面上是个多事的时期（见第六章第四节）。不过，这也是一个社会经济发生根本变革，从而决定而且永久地决定中国发展进程的时期。变革的根本原因如同在印度那样，是由于铁得到采用。铁传入中国的时间很晚，直到公元前600年前后才大量出现。但是，到公元前5世纪和1世纪时，它已给中国社会和中国政府留下了自己的标记。
    铁发生影响的方式是大家熟悉的。新的、更有效的铁制工具使农业有可能从原先的黄河发源地向南扩展到森林茂密的长江流域（相当于从印度的印度河流域扩展到恒河流域）。铁制工具还促进了流域地区大批的排水工程、为长距离施运大批商品而进行的运河开挖以及西北干旱地区的灌溉工程。
    所有这一切都意味着生产率有了巨大增长，生产率增长又转过来促进贸易和工业，并最后使大部分经济商品化。货币在较早时候就已开始使用，通常以贝壳的形式出现。现在又出现了铜币，并日趋广泛地使用于各经济部门。在经济商品化的过程中，产生一个新的商人和匠人的阶级。他们自由且富裕，因而不再象过去那样依靠封建主；相反，他们组成新的货币贵族，并很快向封建主至高无上的地位提出了挑战。
    随着经济商品化，土地成为可以自由买卖的一种财产。富有的商人获得了大笔地产，贵族们为了增加自己的收入，不再象过去那样向村社头领收取一定量的地租，而是派人直接向农民索取更多的地租。
    伴随经济变革而来的是重大的政治变革，即封建分封制转变为中央集权制。经济的发展和经济商品化为各封建国家的统治者提供了建立中央集权所必需的财政资源。当时还新开垦了不少土地，这些土地的管理不属于封建关系范围之内，所以地租都直接交入诸侯们的府库，这一点尤其增加了建立中央集权所必需的财源。除此之外，诸侯们还为了牟利，愈来愈对盐铁的生产和分配实行垄断。其结果是，诸俟们能够把从前分给贵族们的封地转变为由他们自己的中央政府派官员管理的行政单位。这一发展过程是很缓慢的，可是在其发生的地方，大大增进了统治者的财力和权力，并相应地削弱了首都的周王朝。实际上，秦统治者所以能成功地征服整个中国，一个基本原因就在于他们率先采取了上述这些措施，并因此而得益。我们将在本章第三节论述秦朝。

    二、哲学家和经典

    我们前面论述的混乱和改革深深地影响了中国思想象，迫使他们重新估价自己的传统，或将其抛弃，或使之适应过时期的需要。因而，东周时期是一个思想文化大变动、富有创造力的时期，它使人联想起希腊的理性主义哲学家和印度的怫陀以及其他宗教改革者在类似情况下所取得的成就。
    由于中国文明具有注重现世的性质，所以中国杰出的思想家都倾向于首先当注重实际的政治家，对争取各国统治者接受他们的观点很感兴趣。他们在旅行和辩论的过程中，吸引信徒，逐渐形成各哲学学派。当时思想十分活跃，以致中国人把这一时期称为“诸子百家”时期。这里，我们将探讨存在过许多世纪、对中国文明的发展有重大影响的几家学派。
    虽然这些学派的创立者往往是一些大胆的改革者，但他们几乎全都认为在遥远的过去有一个黄金时代，渴望能从这一黄金时代得到启发。这一倾向在大多数文明中都可见到。黄金时代不仅存在于中国作品中，也在《伊利亚特》、《埃涅阿斯纪》和《吠陀》中得到描述。但是，对过去的意识和崇拜在中国人中表现得特别强烈。因此，他们小心地保存和研究较早时期的著作，认为这些著作是处理私事和公众事务所必不可少的。
    这些古代著作中最重要的是与儒教相联系的《五经》。按照通常论述它们的次序，第一部是《易经》，即占卜用书。这部书充满民间流传的预兆和占卜术。例如：
    如果一只公羊冲撞树篱，而且回不来或进不去，那么，你要做的事将完全失败。
    第二部是《书经》，即历史书。此书由周朝早期的历史文件和演说辞组成，不过其中有些材料据现在所知，是后人伪造的。第三部是《诗经》，即诗集，由约300首诗组成，其中大部分诗始于周朝初期。第四部是《礼经》，即仪礼书，由最广泛的哲学见解至最详细的日常生活行为准则汇编而成。最后一部是《春秋经》，是一部简短的编年体历史书，记载了公元前722年至481年间影响鲁国或在鲁国发生的诸重大事件。鲁国是孔子的祖国，这部编年史是孔于按照传统，依据较早的地方记录整理而成的。
    从这些经典转向研究、利用它们的哲学导师，比较起来最为杰出的是孔子。他的影响极度深远且持久，所以过去2O00年间，中国人生活方式的特点可以公正地用一个词即“儒教”来表示。孔子（孔夫子的拉丁名字，即孔大师）于公元前551年出身于下等贵族的一个贫困家庭，他必须在这个世界上求得成功。而他当时面临的世界是没有希望的，到处是封建割据的混乱状态，无论在宗教还是世俗方面，都没有一个较高的权力可以赢得国民的忠诚。这种情形驱使孔子周游于诸朝廷之间，希望寻得一位统治者，能采纳他关于理想政治的见解。他确实得到过几个较小的职位，但他对实际政治的影响实在是微不足道的，所以，他转而教育年青人，希望他们能较有效地贯彻他的训导。
    孔子终于发现自己的特长并加以发挥。他证明自己是一个具有罕见的热情和擅长教育的教师。他的教导和他个人的品格都记录在《论语》一书中，此书最古老的本子似乎成于他去世约一百年时。这书不是一部以殉难结尾的充满自我牺牲的史诗，但是它记录了一个人的迷人的个性——明智、仁慈、为其成年时的愚笨而苦恼；这些记录使人相信，他能够恢复平静，此外，他还具有一种可取的幽默感。
    孔子的学说从根本上说是保守的。他不打算损害现存的社会秩序和社会关系，主张“君君、臣臣、父父、于子”。不过，在他坚持统治者有统治的权力的同时，他还坚持统治者应在正确的道德原则的基础上进行统治。他和柏拉图一样，要国王做贤者；认为，如果他们具有一个绅士的五条美德——诚实、正直、忠诚、恩惠和仁爱（也就是通人情），他们就能成为贤者。
    孔子在迷信严重、恐惧超自然物的时代里，也是一个理性主义者。当时的人坚信梦在预言方面的重要性、种种占卜术以及死者的灵魂具有令人畏惧的力量。孔子虽然承认鬼神和上帝，但在其学说中基本上对它们持置之不理的态度。他说，“知之为知之，不知为不知“，又说，“未知生，焉知死？”
    孔子的学说在他生前并没有被普遍接受，更不用说贯彻了。但是它们最终流行了，并成为国家的正式教义。其一个原因在于，他的观点从根本上说是保守的，他接受现状，这自然受到上层统治者的欢迎。另一原因是，他强调道德原则，坚认道德原则是恰当地行使权力的先决条件。最后，孔子为在他去世两个半世纪后，随着帝国政府的建立而成为必不可少的官吏们提供了一门官场哲学。正如一位著名的儒家学者在提醒汉朝的缔造者时所说的，“你可以在马背上赢得天下，但不能在马背上治理天下。”
    公元前2世纪，孔子学说被宣布为帝国的官方教义，其经典著作成为学者和政治家的主要研宪对象。直到20O0多年后，也就是1911年满族王朝覆灭为止，孔子学说一直在中国居统治地位。实际上，即使那时以后，孔子的影响也还继续存在，因为总司令蒋介石权力主张要献身于孔子学说，要运用孔学的原则来解决民国所存在的问题。直到现在，台湾的民族主义政权仍将孔子的生日作为国家节日——教师节来庆祝。
    孔子学说之后，中国最有影响的哲学是道家学说。这是可以理解的，因为这两家学说正好相互补充，满足了中国人民在理智和感情上的需要。孔子学说强调的是礼仪、顺从和社会责任，而道家学说则强调个人的种种奇念怪想和顺从大自然的伟大模式。这一模式被解释为“道”，也就是“路”，所以道家学说的信徒现被称为道教徒。顺从道的关键在于抛弃志向，避开荣誉和责任，在沉思冥想中回归大自然。理想的臣民有粗大的骨胳、强壮的肌肉和空空如也的脑袋；而理想的统治者则是“清心寡欲地治理人民……填饱肚子。…无为而治。”
    与孔子学说和道家学说完全不同的是法家学说。法家人物都是些注重实践的政治家，而不是哲学家；他们关心的是改革社会，以加强他们所奉事的诸侯的力量，使诸侯们能进行战争，用武力统一国家。他们认为贵族的存在已不合时宜，要用国家的军事力量予以清除；而人民群众则需被强迫从事生产劳动．他们把商人和学者看作是些可有可无或多余的人，因此不可宽容待之。生活的各个方面都要由法律加以详细的规定，法律是专为促进国家的经济和军事力量而制定的。指导统治者行为的不应是受儒家学者赞美的仁慈和公正这些传统的美德，而应是现实政治中的种种需求，不管这些需求的内容是什么。
    法家的这些原则为秦统治者所采纳时，其效能显示了出来。秦统治者利用这些原则开始征服其他诸侯，建立第一个帝国。然后他们又用一惯无情的手段将严密的组织扩大到全国，不过，其结果正如我们将看到的，引起了一个反作用，使帝国在其创立者去世后没几年就被推翻。法家学说信誉扫地，而儒家学说则如前所述，被长期推崇为官方的教义。不过，在某种意义上说，这也是法家的一个胜利，因为要由政府来保护和支持一家官方教义，这正是法家的一个原则。诚然，胜利了的儒家学者从未掀起过官方正统思想守护者所特有的迫害异端的狂热；相反，他们满足于独占社会尊重和政府职位。这样，其他学派被渐渐淡忘了；道教因为吸收了民间流传的各种迷信和有关精灵、恶魔的传说，成为未受过教育的群众的宗教，虽然受到儒家文人学士的鄙视，但也得到了一定的宽容。

    三、秦帝国

    在中国长达数千年的历史上，有过三次大革命，它们从根本上改变了中国的政治和社会结构。第一次发生于公元前221年，它结束了领主封建制，创立了实行中央集权制的帝国；第二次发生于1911年，它结束了帝国，建立了民国；第三次在1949年，建立了共产党领导的政权。
    策动第一次大革命的是秦国的领导人。秦地处中国西北部的渭河流域，这—地理位置本身有助于秦获得胜利，因为渭河流域大部分地区难进易守。秦统治者可以进攻东面的其他国家而无后顾之忧。地处边远地区的位置也使秦军队由于经常要对蛮族作战而处于战备状态。事实上，秦人是最早用钢制武器取代青铜武器、用骑兵取代战车兵的中国人。秦胜利的另一重要因素是，公元前318年，秦占领了四川的产粮大平原；这大大地扩大了秦的地盘、增强了秦的力量，使秦与中国其他国家的关系有点如同早先马其顿与诸希腊城邦的关系那样。最后，秦统治者是些能干而又野心勃勃的现实主义者，率先应用法家学说，将所有权力集中到自己手上。
    凭借上述这些有利条件，秦统治者不断地扩大自己的属地，征服周围一个又一个国家。当时的人恐惧地称“秦为野兽”，把秦无情的扩张比做“蚕食”。到公元前221年，秦统治者成为全中国的主人，他采用了始皇帝的称号。始皇帝就是“第一个皇帝”。他的继承人将为“第二个皇帝”，这样一代一代传下去，“至千万世，传之无穷”。
    新皇帝开始将早先在本国取得辉煌成功的法家学说应用到全中国。他废除了所有的封建国家和王国，将广阔的国土划分为若干行政区，每一行政区都配备一批由中央政府任命，并向中央政府负责的官员。他还解除了除他自己军队之外的所有士兵的武装；下令迁徙各国的旧贵族到首都，以便监视他们；把秦原来的卫戍部队派到全国各地。此外，新皇帝还通过绞一度量衡和货币来实行经济集中化。
    从后来的历史看，中国最重要的改革之一是废弃了早先在请王国发展起来的写法众多的语言文字，而代之以全中国都能理解的统一文字。这种统一文字由于中国文字所具有的性质，证明是一种非常有效且持久的统一的粘合剂。这种文字不是以表示一个词的语音成分的若干注音符号为基础，而是由大量的书写符号即汉字所组戍，每一汉字表示一个物体或一个抽象概念。这种方法正同于西方的数字表示法。尽管西方人可以把“5”念成five、funf、cinque或cinq，但所有西方人都知道符号“5”的意思是什么。汉字这种表意文字的情况也是如此，它们有意义而无声音。它们和数字一样，可以表示既念，但每个读者念的时候却可以根据自己的方言发音。因之，秦朝这种新的统一文字（它经过数次修改后一直存在到现在〕是所有受过教育的中国人都能阅读并理解的，尽管他们所操的方言常常彼此听不懂。基于同一原因，这种文字也是外国人所能理解的，所以，受过教育的日本人、朝鲜人或越南人都能阅读汉文，但不会说一个汉字。这种文字对中国后来的民族统一，对中国文化对整个东亚的影响来说，其重要性是不难想象的。
    从后来的历史看，当时的这些改革不管其理由多么充分，却侵害了许多既得利益集团，引起了激烈的反对。就文人学士而言，情况尤其如此，因为法家的学说和政策是他们最憎恶的。因此，始皇帝决定下令“焚书”，使文人学士丧失知识方面的靠山。于是，所有的经典都被付之一炬，只有那些有实用价值的书，如医学、农业和卜筮方面的书，给保存了下来。但是，“焚书”计划实际上失败了，因为那些文人学土不惜冒一切风险把书藏起来，或者在交出之前将它们整本地背下来。后来，秦王朝覆灭之后，传统文献中的大部分作品又由于先前藏下的书和老人们的回忆而恢复原状。不过，秦的迫害有效地阻抑了周时期所特有的百家争鸣的局面。中国思想上的黄金时代结束了。
    知识方面的损失由于更有效地利用人力资源和自然资源所带来的显著经济效益而得到抵销。度量衡和货币的统一促进了经济发展。修筑的驰道网以首都为中心，向各方伸展到大部分边远地区。为了最大限度地利用这些驰道，皇帝统一了中国两轮车的车轴长度——这一措施是必不可少的，因为车轮在松散的沙土上留下了很深的车辙，使每一辆车子要么循着现有的车辙走，要么以新的车轴来适应之。皇帝还利用国家的统一和力量将疆界向南扩展到现在的越南。在西北面，击退了游牧部落，为了防止他们卷土重来，还修筑了世界闻名的长城。长城西起内蒙古，东至大海，延袤1400哩。为了完成这一巨大工程，耗去了大量生命，以致2000多年后的今天，人们仍要谈起这一事实：有10O万人为修筑长城而死去，长城的每一块石头都值一条人命。正如文人学上诅咒皇帝“焚书“那样，老百姓都为筑长城的事咒骂皇帝。
    正是这种普遍的憎恶，加上秦王朝缺乏能干的继承人，说明了民众奋起造反和公元前207年、也就是始皇帝去世才四年时秦王朝覆灭的原因。不过，秦的统治虽然如此短命，却给中国留下了深刻且持久的印记。中国已由分封制的国家改变为中央集权制的帝国，并一直存在到2O世纪。如果说中国的西方名宇（China）由秦（Ch’in）而来，那是恰当的。

    四、汉帝国

    秦始皇一举废除了分封制度，不过，继秦而起的汉皇帝更重实际且谨慎，他先略微恢复一点分封制，然后再将其削弱到微不足道的地步。在开头时，他将封地授予他的儿子们和近亲，不过这些封地的面积比从前周时期的封建国家的面积要小；而且，它们被散置在由国家官员直接治理的行政区之间。后来，公元前127年时，汉皇帝又下了一道法令，规定嫡长子只可继承封地的一半，余下的封地分给其他子弟。于是，封地不断缩小，其重要性也不断下降，仅仅成为大地产。秦始皇建立的帝国结构又渐渐恢复，只是没有原先的恐惧和压迫。因之，汉帝国繁荣了四个世纪，约相当于罗马帝国的统治时间。
    汉帝国就其辽阔的领土来说，也和罗马帝国相似。在最初的60年间，汉统治者主要是集中全力恢复国家的力量和巩固王朝的统治。但是，到了“好战的皇帝”武帝（公元前141—87年）时期，帝国的疆界大大地向四面八方扩展。南面的部落地区被并吞，不过在帝国的这一部分地区开始由操汉语的人居支配地位之前，经过了长达好几个世纪的中国人移居该地区和当地诸民族被同化的过程。最大的扩张发生于西面，在西面，中国探险队穿过中亚，与印度西北部的贵霜帝国建立了联系，从而大大增加了取道丝绸之路的贸易量（见第七章第二节）。
    游牧匈奴在骑兵方面占有很大的优势，因为他们拥有大量的取之不尽的马匹。事实上，中国人为了他们骑兵部队所需的马匹，也只好与游牧部落进行贸易交往。但是，中国人拥有一种起决定性作用的新式武器，那就是他们在封建战争后期发明的弩。弩上装有钩弓弦的机括，一板扳机，就射出矢来。比起普通的弓，弩的射程更远，穿透力更强。由于这种武器和大帝国可调度的种种资源，汉朝时期的中国疆域已开始初步呈现现在所具的规模。
    不仅在领土范围上，而且在人口数量上，汉帝国也可与罗马帝国相比较。公元1年的人口调查（据说是比较准确的）表明，汉帝国有1220万户人家，总人口是5960万人。而奥古斯都（公元前27-公元14年）时期罗马帝国的人口据估计是，在欧洲有300O至5000万人，在亚洲要稍微少一些，在非洲有不到2000万人。
    居汉帝国之首的是皇帝，他不仅被授予全部的世俗权力，而且还要对其臣民的实际的幸福和繁荣负责。对皇帝本人尊严的强调体现在他日常活动的各个方面——体现在他主持的朝廷或神殿的长时间的仪式中，体现在为每一种场合所规定穿的长袍上，体现在有大群的官吏、朝臣、太监和妃妾侍侯在他身边，有漂亮的马车供他去旅行，还有宏大的陵墓供人们日后用庄重的仪式去安放他的遗体。
    居皇帝之下的是两名高级官吏，相当于现代的总理和首相。他们经常与皇帝接触，负责政府的实际工作。在他们之下的是九卿，分掌如下职责：宗教礼仪，宫殿警卫，照管御用车马，惩处罪犯，接受外国领导人的敬意和贡物，记录皇族、宗室的名籍，征收国家税收，管理帝国财政。
    除中央政府之外，还有往下依次管理州、郡、县、乡的地方官僚机构。基层官吏分派到如下任务：征收捐税（包括谷物、纺织品或现金），捉拿罪犯，维护公路、运河和粮仓，提供驿马和一连串的驿站来维持帝国的邮政。
    据说，公元1世纪时，官僚机构中共有官吏13万名，平均每400或500个居民仅摊到一名。与总人口相比，官吏的数目够小的；在中国整个历史上，这也很典型，可以解释为帝国政府所起的作用颇有限。中国有句谚语说，“治理国家犹如煮一条小鱼：不宜过分”。因而，在现代世界中被认为理所当然的那些为社会服务的职责，中国历代政府均不承担，上述九卿的职责可清楚地表明这一点。更确切地说，中国政府的主要作用在于征收捐税、保卫国家免遭外来进攻和巩固王朝不受内部颠覆。
    官僚是个特权集团，但不是世袭的。汉时期，发明了一项独特的制度，就是通过全国竞争性考试来选拔文职人员。公元前124年，建立了一种帝国大学，招收的学生是专为政府部门培养的。学校不断扩大，到公元前1世纪下半叶，学生总数达3000人；在汉时代结束前，学生总数已达30000人。当考试这种形式后来获得充分发展时，考试分三种级别举行；通过任何一级的考试均可获得三种学位中的一种。这三种学位大致相当于西方大学中的学土、硕士和博士。原则上，所有的人都可参加考试，可实际上，由于投考者需经过长期的学习，只有那些富家子弟才具备资格。不过另一方面，村庄、氏族或行会的捐赠也常常使穷人的孩子得到求学的机会。
    由于考试是以儒家经典为基础，所以帝国实际上是由儒家学者根据德家原则进行治理。每个官吏都被分派到自己家乡以外的地方去做官，以保证他不能利用自己的职位在当地发展家族势力。结果，形成一个行政制度，其效率和反应灵敏的程度远远超过现代以前的任何别的行政制度。实际上，文职人员的选拔视功绩而定，是中国帝国制度从秦始皇起一直持续到20世纪的一个主要因素。不过，考试制度还有另外一面。由于它是以只承认一家学说为基础，这就产生一种顽固的正统观念，并引起一部分知识分子的傲慢，而这些东西正是若干世纪后中国随西方的入侵而败落的一个原因。
    虽然中国跨入近代以后由于科学和工业的落后而受到极大损害，但在汉时期，中国的情况则完全不同。那时，中国在技术上与欧亚其余地区并肩而行；在许多领域还处于领先的地位，并一直维持到最近几个世纪。在汉时期的数百年间，中国最重要的发明有水力磨、可大大提高马的使用效率的马肩轭、铸铁技术、造纸术和陶器上釉术。破布制成的优质纸从约公元100年起就有了，并很快取代了书写用的笨重的木片和竹条。但是由于纸不象木片那样经久耐用，而且它早在印刷术发明之前很久就有了，所以不能不有悖常理地认为，某些书的散失应归咎于纸。虽然造纸术这一伟大发明对后世来说具有无可估价的重要性，但从保存中国文学作品的角度看，这一发明也许过早了。不过，最终使瓷器得以产生的陶器上釉术的发明是一个纯粹的福音。那些上釉陶器不仅达到艺术创作的水平，而且从讲究卫生出发也是一大进步；因为光滑的瓷器比从前使用的粗糙的陶器或木制器皿更易保持清洁。
    汉时期在文学方面的卓越贡献主要表现在撰写历史上。历史著作是一个指望用过去的经验来指导现在的民族所欢迎的。中国的五部儒家经典（《诗》、《书》、《礼》、《易》、《春秋》）里包含有大量的各种史料。但是公元前1世纪时，出现了一部其内容比那时以前的任何一部著作都要全面、复杂得多的历史著作。
    这部历史著作就是《史记》。《史记》是父子两代人合写的，不过通常认为原作者是儿子司马迁，因为他写了这部书的主要部分。司马迁作为朝廷的史官，有博览国家所藏图书和档案的权利。此外，他还广泛地周游了全国各地，周游期间，利用了各地藏书楼的资料。所以他撰写的这部史书与其说是一部有独创性的著作，不如说是一部所有他能接触到的史料的汇编。只是在撰述他所处时代的各种事件和人物时，他才表达个人的看法，写出有独到见解的历史。正如他谦虚地解释的，“我的叙述仅仅是使过去传下来的材料系统化。因而，不是创作，只是如实地表述”。
    这种方法有明显的不足，尤其是使作品缺乏在早期历史学家如希罗多德的著作中常可见到的戏剧性和前后统一的风格。不过另一方面，它确也为后世收集和保存了取自当时的图书和档案的数量惊人的史料。《史记》总共约150万字，实际上是一部综合性的通史。它共有130章，包括编年史、清王朝年表、汉朝名人传记和有关礼仪、音乐、占星术、天文学、经济、外国风土人情等的各种论述。后来的中国史学家对司马迁都很推崇，照搬他的方法，所以，中国绵延几千年的编史工作留下了其他任何国家所望尘莫及的大量史料。
    所有的中国史学家也都相信“天命”这一观念。他们认为皇帝只要具有公正、仁慈和真诚这些美德，就可以上帝代表的身份进行统治。当皇帝不再表现出这些美德，并施暴政于国家时，他就会被自动地剥夺天命；那时，反对他的叛乱就不是一种罪行，而是上帝借助反叛者给予他的惩罚。因之，中国史学家虽然常意识到促成王朝衰落的各种社会和经济的因素，但总认为这些因素与他们所相信的一个更为根本性的因素——统治者是否具有合格的道德品质——相比，处于次要地位。于是，中国的编史工作倾向于汇编各种原始资料而不是让史学家本人对各种问题提出自己的分析。而史书的组织结构则是建立在根据天命的作用所解释的诸朝代的盛衰兴亡这一基础上。

    五、帝国的衰落

    人们历来把中国历史解释成是一再重复的王朝循环史，这一传统的说法掩蔽了某些时期在循环表象背后发生的一些根本性变化。当然，诸王朝的兴亡确是呈循环式。凡是王朝的创立者总是一个有才干、有魄力的活动家，但是几代以后，在宫廷环境中成长起来的其子孙后裔，很可能变得软弱无能、放荡不羁。虽然有时会出现一个强悍的统治者或一个能干、忠诚的大臣来设法阻挡这种堕落，但总的趋向是朝下坡路走，直到成功的起义推翻王朝，重新开始大家所熟悉的循环。
    不过，比王朝循环更为根本的是所谓的经济管理的循环。这种循环是从每个重要王朝刚建立时所共有的安宁和繁荣开始的。社会安定的恢复导致人口的增加和生产规模的扩大，从而相应地使收入增多、国库充实。但是，个人野心、家族影响和制度的压力这三者的结合必然迟早会使皇帝们去承担过多的义务。他们将人力和财力分散到公路、运河、防御工事、宫殿、宫廷铺张和边疆战争上。因而，每个王朝在它建立约100年后都开始面临财政上的种种困难。
    为了弥补亏空，政府提高赋税，赋税大部分沉重地压在中国社会的主要成分自耕农头上。每个朝代开始时，自耕农总是占农民的大多数。但是，随着赋税的增加，他们愈来愈被迫将自己的小块土地让与大地主，而自己则沦为佃农。地主凭借与他们的财产相当的政治影响，只交纳微不足道的税，所以他们占有的土地愈多，政府的岁入愈下降，落在数目日趋减少的自耕农头上的赋税愈增加。这样，形成一个恶性循环——赋税增加，岁入下降，公路和沟渠的整修被忽视，生产率下降，最后是饥荒、盗匪活动和全面的农民起义。在这同时，边防可能也被忽略，招致游牧部落越境前来劫掠。常常正是这种内乱和外侵的结合，使摇摇欲坠的王朝溃灭，为新的开端扫清道路。
    这实质上是汉朝初期的模式。“好战的皇帝”武帝（公元前141-87年）赢得了一系列重大胜利，把中国的疆界远远地扩展到中亚。但是在这过程中，使帝国的资源耗粮过度。为了应付危机，他采取了种种措施，包括货币贬值、出卖官爵和重建国家对盐、铁、酒的垄断经营。虽然在他统治期间，他仍能设法对付支出，但他的后继者们由于纳税自耕农的数目下降而更深地陷入困境之中。大规模的起义爆发了，甚至在朝廷，各种预兆也被解释成是上帝的警告，说王朝的末日快到了。
    实际上，王朝只是被王莽暂时地篡位（公元9-25年）。王莽原是很有权势的大臣，已控制朝廷约30年。他大胆处理根本的经济问题，下令将私有大地产收归国有，重新分配给纳税的农民。这一改革和其他一些改革使富裕家族疏远了他，他们激烈地反对这位篡位者。在这同时，黄河下游的灾变使数百万人无家可归，驱使破产的农民加入盗匪和叛乱活动。游牧部落也趁机利用这种混乱局面入侵中国，洗劫首都，并于公元23年在首都杀死王莽。继承王莽王位的是前汉朝皇帝的一位远亲。
    后汉（公元25－222年）的历史基本上与前汉相同。在前、后汉交替之间的长期战争中，许多旧贵族和大地主被消灭。因此。在王朝复兴后的开始阶段，税收是足够的。但是，纳税农民又开始被压榨，于是，向下的螺旋运动又一次开始了。184年，中国东部和四川爆发大起义，直到215年才被镇压下去。王朝经过这次打击再也恢复不过来了。
    当时的形势与罗马最后阶段的情况颇为相象。自耕农的大批死亡也毁坏了原先的农民应征军，使其为职业军队所取代。职业军首先忠于的是他们的将领，因而将领们可以对中央政府置之不理。大地主们也公然蔑视政府，他们逃税，并用种种合法和非法的手段来扩大自己的地产。无依无靠的农民们为了躲避蛮族入侵者或政府税吏，只好沦为地主们的实际上的农奴，以求得经济和人身的保障。大的家族把庄园改变为要塞，实际上在各自所在地接管了政府的统治。他们的庄园基本上自给自足，所以贸易相应地衰落，城市相应地缩小。公元222年，汉朝在纷乱的农民起义、军阀政变和游牧部落的侵袭中退出历史舞台。中国进入长期分裂和混乱的局面，正和西方罗马帝国崩溃后的情况相似。

    ------------------


斯塔夫理阿诺斯—全球通史—第十一章 古典文明的终结

第十一章　古典文明的终结

    总而言之，侵略给盛极之后停滞不前、似乎注定消亡的文化以致命的打击。这使我们联想起当今世界残酷的轰炸，它摧毁了摇摇欲坠的古老建筑，正因如此，我们才有可能重新建起更为现代化的城市。

                                        罗伯特·洛佩斯

    古典时期，伟大的希腊、罗马、印度和中国文明，在欧亚核心区后统治地位。然而，边远地区的游牧民，最终践踏了这些文明，从而根本改变了世界历史的进程。在这些帝国貌似坚固的外衣下，潜伏着必将导致衰微和最终崩溃的祸根。技术停滞不前，生产力受阻，使古典文明在3至6世纪遭到蛮族的猛烈冲击。
    游牧民的入侵所造成的影响因地而异。中国北部和印度北部虽遭蹂躏，但仍保持了各自独特的文明；中国南方和印度南方，因与游牧民族相距遥远而幸免于难；拜占廷和波斯帝国势力强大，足以击退侵略者；而西方却长期屡遭日耳曼人、匈奴人、穆斯林、马札尔人和维金人的侵略，因此，其旧秩序遭到破坏的程度，比欧亚大陆其他地区远为严重。然而，具有讽刺意味的是，正是这种破坏，成为西方在近代走在世界前列的基本原因。因为在旧文明的废墟中，能产生出一种崭新的文明，一种更能适应变化中的世界的需求的文明。本章将叙述古典文明的意义及其衰落，阐明西方开始走向世界统治地位的情况和原因。

    一、古典文明的历史意义

    明确地说，古典文明同上古文明一样，都是建立在阶级分化的基础上。归根到底，它们都依赖于农民群众的劳动，正是农民群众的劳动，提供了维持统治者生存的剩余产品。
    欧亚大陆各文明地区，尽管在细节上彼此不同，但总的社会结构还是相似的。社会的顶层是统治一切的国王和皇帝。下一层是贵族和高级官吏——古罗马的元老院议员、伊朗的武士贵族、印度的王子和中国的诸侯和大臣；另一特权阶层是祭司集团，如：印度的婆罗门、伊朗的祅教增、基督教教士以及儒家世俗文人。再下一层是遍及各地、从事制造业、采矿业、批发零售贸易、交通运输及施放高利贷的贸易者和商人。而在这座金字塔的最底层，是占人口绝大多数的农业劳动者和手工业者，他们中间有些是自由民，其余都是农奴或奴隶，两者间的比例随地区和时代的不同而变化。
    在这一般模式中，希腊最初是个例外，它由各小城邦组成，没有通过选举产生的地方行政官和以市民大会及议会为基础的政府。希罗多德把这些共和制城邦和同时代的波斯帝国作了鲜明的对照，后者由专制君主统治，下设地方总督管辖各行省。然而，希腊的这一例外是短暂的。的确，泽尔士未能征服希腊，亚历山大却征服了波斯。但这并不意味着希腊城邦的胜利，因为亚历山大及其继承者采用了波斯专制统治的方式、方法和制度。同样，在罗马，专制君主取代了共和派，他们通过希腊化王国，以波斯和埃及为模式，建立起一个庞大的帝国官僚机构。君士坦丁时期，罗马帝国与其说象伯里克利的雅典或西塞罗的罗马，不如说更象波斯帝国。
    与社会阶层的形成密切相关的是经济差别的形成。贫富悬殊比比皆是。特权阶级穷奢极侈，城乡广大劳动者则贫困悲惨。下面这段话，选自公元1世纪中国汉代的一篇散文，它是当时古典文明国家中广大农民贫困处境的典型而又真实的写照：
    赌客偶然遇见一位正在除草的农夫，只见他头戴草帽，手拿一把锄头，脸膛黑黝黝的，手脚布满了老茧，皮肤粗糙如树皮，双脚笨拙象熊掌，蹲在田里，汗水淋淋滴在泥土上。赌客便对他说：“炎暑盛夏，你却在耕田种地，瞧你背后满身汗碱。你双腿象烧焦的树桩，皮肤犹如皮革，就是鞋锥也戳不进；你步履蹒跚，腿脚畸形且疼痛。说你是树木吧，你的身体和四肢却能动，说你是禽兽吧，你分明生就一张人脸。生来如此卑贱，真是命苦啊！”
    我们不妨将人民大众这种艰难贫困的生活，与下文中所描写的富人的优裕生活作一番比较，此文根据汉代一份资料改编而成：
    富贵人家住着高楼，房屋梁椽交错，梁椽经过精雕细刻，外表装饰富丽堂皇。……内室寝床选用头等木材精制而成；华美绣幅悬挂窗前；片片屏风相互交搭，以保幽静。质地优良的绫罗绸缎大批充斥富人家庭。……显贵阶层身着上等狐裘、鼠裘和野鸭绒羽衣。……宴筵中常有一道道烧肉、鱼片、小羊肉、鹌鹑、柑桔以及泡菜等各类美味佳肴。……
    自然，那些富贵人家还需要适当的交通工具，来往于长安城（汉朝首都）的各条街道。只见街上停放着一排排马车，银闪闪、金灿灿，配有各类器具。马匹收拾得整洁干净，蹄上钉着蹄铁，身上备有马鞍，悬挂着珠宝，并由镀金或上漆的嚼子以及金色或镶嵌的缰绳予以控制。……除这些奢侈品外，还应记住饲养马匹所需的相当大的费用：一匹马所吃的谷物，相当于一个普通人家六口人的口粮。
    富人们还有许多娱乐：他们常以观看动物、斗虎和异国伎人的表演自娱。演奏不再限于民间节日这样的特殊场合，乐曲和舞蹈也比过去更加精彩。富人家这时还拥有配备铃鼓的五人乐队和家庭歌唱队。……
    在各文明中，两种截然不同的生活水准，必然意味着两种迥然不同的文化。随着古代文明的到来，乡村的低俗文化和城市的学校、庙宇及宫廷的高雅文化，取代了新石器时代的同一的文化（见第六章第一节）。古典文明时期，文化上的分歧仍在继续，这时，欧亚大陆所有高雅文化的核心是那些“圣书”——伊朗《亚吠陀》经解合刊、印度的《吠陀》、佛经、中国的诸子经典，以及基督教的《旧约·新约全书》。由于这些经文是知识的基础，因此它们统治着教育，而这种教育往往带有死记硬背和一味墨守成规的特点。中国的考试、印度的辩论、希伯来人和基督教的师生对话，都是用来测验学生对某一指定的知识体系的掌握程度。
    这些圣书还用来向人们灌输忠诚和服从的思想。任何拒绝接受官府训令，或反对社会制度的行为，都被认为是不恕之罪，今生来世均将受到惩罚。在所有高雅文化中，“地狱”占据着极为突出的地位，是那些敢于反对世俗或宗教首领的人们的永久集中营。一般说来，来世受惩罚的威胁极其有效地维持着社会现状。不过，各地农民的戏谑话表明，并非所有的人都是盲目的信徒。印度北方就流行着这么一句俗语：“世上三个吸血鬼：跳蚤、臭虫、婆罗门。”
    古典文明的低俗文化，和古代文明的文化基本相同；与农田、作坊及家庭的日常工作有关的经验知识，大体上还是一样。为平息或控制可怕的超自然力量，各处都有相似的仪式、典礼和迷信活动，而这些东西与高雅文化所信奉的正式的宗教信仰没什么关系。例如：印度农民对破义拟中富有哲理的玄虚阐述一无所知，但都知道残忍的妖怪、食生肉的吸血鬼和夜间出没人世、嘴里喷火、吞噬死尸腐肉的魔鬼。同样，有位研究中国宗教的学者这样评论道：
    ……中国人的宗教生活不应分成儒、佛、道三家，更确切地说，应当分成两个等级。即：普通百姓为一个等级，学者为一个等级。
    普通百姓崇拜古代的、佛教的、道教的及其他来源的诸神和自然物。……学者们却只信奉上帝和祖宗，有时也敬奉孔子、佛陀、老子和几位伟大的历史人物，但从不信奉其他神灵。……普通百姓相信占星术、历书、释梦、泥土占卜、巫术、骨相学、手相术、招魂术、各式算命、符咒、魔术以及各种迷信；学者们很少相信这些玩艺。普通百姓经常出入各类庙宇和神殿；学者们则回避这些地方，只光顾圣堂、孔庙和词堂，有时也去历史伟人的庙地。无知的人认为宗教仪式是神秘的；学者们认为纯属形式而已。无知的人多是宿命论者，认为祸福均由神灵直接支配；学者们却不相信命运。……无知的人们敬神，主要是为了求神赐福，尤其是为了求神保佑他们的子女平安，保佑他们生活富裕，长命百岁；学者们的崇拜，并不企求神灵恩赐，只是为了表示敬意。
    除这一共同的阶级基础外，诸古典文明还都具有一种持久性和永恒性。尽管这些文明相互作用，反映了欧亚大陆新的普遍性影响，但实际上，这几个世纪中，它们依旧保持了各自的特征，从未有过一种文明统治另一种文明，或一种文明将其特征永远强加于另一种文明的情况。事实证明，希腊文化对中东的影响是短暂的，佛教在中国也未能取代儒教，相反，在其传播过程中却被汉化了。
    造成地区独立性的原因是，近代之前，以农业为基础的文明缺乏技术和经济资源，无法将其控制扩大到外部地区。近代科学和工业革命到来之前，地区间的霸权是行不通的；科学和工业革命赋予西方不仅控制欧亚大陆，而且控制全球的能力和动力。由于欧亚大陆各文明地区农业基础相同，因此，谁也没有占绝对优势的能力和组织来战胜各地所形成的地区自尊心和自我意识。看看中国佛教高僧玄奘的情况，便知这一点是何等强烈。玄奘在629年到645年的十几年中，参观了印度许多佛寺，然后，他决定回国。
    那烂陀（佛寺）的僧侣们听说他要走，都恳求他留下，说道：“印度是佛陀降生之地，佛虽离开尘世，但却留下许多遗迹。我们依次朝觐，崇拜他，赞美他，有什么比这更令人幸福的呢？你既千里迢迢而来，又为何要走呢？况且，中国是个…微不足道的蛮族的国家；他们鄙视宗教和（佛教）信仰，这就是佛陀为何不降生那里的原因。那里的人们思想狭隘，秉性极为粗暴，圣贤之人都不去；那里的气候寒冷，国土崎岖，你应三思。”
    法师（中国僧人）答道：“佛祖既然创立了教义，就应传播于天下，岂能独自享有，而忘却那些无知的人呢？此外，在我的国家里，法官享有尊严，法律处处受到尊重；君主贤明，臣民忠诚；父母慈爱，子女孝顺；人道和正义被推崇备至，年高望重之人受到尊敬；而且他们知识渊博，其智慧不亚于神明；他们以天堂为楷模，知道如何计算天体七星的运动；他们发明了各种器具，确定了一年四季……你们怎能说佛祖未去我的国家，是因为它无足轻重呢？”
    这件事清楚地说明各古典文明保持到近代的原因。只是由于西方的分裂扩张主义，古典时期的哲学、宗教和社会制度才开始在欧亚大陆各地区衰退。即便如此，这些宗教、哲学和社会制度今天仍富有极大的生命力，罗马法律和罗马天主教会在西方、印度教及种娃制度在印度延续不断的生命力，恰好说明了这一点。

    二、衰落的根源

    诸古典文明之所以能保持其同一性，是因为它们都是农业文明。或换句话说，几千年来，它们始终处于生产技术停滞不前的状态之中。约翰·梅纳特·凯因斯察觉并着重强调了这一停滞状态：
    史前至近代初期，使本上缺乏重要发明的情况是很引人注目的。近代史开始时，世界拥有的每一项重大成就，已为历史发端期的人们所知晓。……史前一定有某个时期……与我们今天所生活的时代一样，技术进步，发明众多。而人类进入有文字记载的历史以来较长一段时期内，这种盛况却不复存在。
    凯因斯这一论点是完全有道理的。事实上，文明之前的新石器时代，技术已明显成熟。正是在这一时代，人们发明了带轮子的车，帆船和犁，发现了冶金化学工艺，计算出准确的阳历，学会了怎样使用畜力和利用风力。城市革命后，这一急速发展随即受阻。以后几千年中，只有三大发明具有重大意义，能与早期的发明相媲美，它们是：铁、字母和铸币。意味深长的是，这三者都不是发明于尼罗河流域，底格里斯河和幼发拉底河流域这些古老的文明中心，而是发明于束缚较少的边缘地区，即：高加索山脉的边沿地区和爱琴海沿岸的商业城市。
    除这三大发明外，这一时期的进步都以早期发现为基础，只不过是进一步提高原有技术，或扩大其应用范围而已。尽管这些不大的改进能产生极大的效益，但在许多情况下仍被人们所忽略。例如：上古时期用于套牛的挽具，当时被用来套马，这样，马在拉重物时容易窒息，结果至少浪费了马匹三分之二的力气。直到中世纪，一种合理、实用的挽具才被发明。在此之前，马匹仅用于运载较轻的货物，而沉重的货物则靠人拖运。在描绘建造金字塔和塔庙的古代雕刻品中，成千上万的人搬运石头的场最便可证明这一点。再如，公元前1世纪，在小亚细亚和中国出现了水磨。这一发明对长时间从事碾米劳动的妇女和奴隶来说，可能是一个大大节省劳力的装置。可是，直到4世纪，罗马才建造水磨，即使那时，也较为罕见。
    意味深长的是，唯有战争提供的动力，能稍微抵消这一普遍存在的技术上的萧条状态。希腊人发明了精巧的带有棘轮装置的石弩，靠滑车驱动的轮式攻城车合，以及所谓的“希腊火”（公元8世纪），即一种能有效地烧毁敌船和攻城机械的汽油燃烧剂。但这些发明显然不能创造财富，不能解决文明古代的基本经济问题。
    既然新发明没有提高劳动生产率，那么，只有靠开垦荒地，或靠征服和剥削增加财富。但未开垦的土地毕竟有限；富饶辽阔的地中海盆地，由于日益严重的大面积土壤侵蚀，已不再是主要的产粮地。同样，帝国也不可能无限扩大，因为有些严格的界限，凭借他们的军事技术水平是无法突破的。于是，当军事和官僚机构急速发展，给生产力造成过大压力时，必然会出现报酬递减的情况。如上所述，当时开始了恶性循环，尤其在汉王朝和罗马帝国衰亡之际，这种情况更有证可查。捐税提高，贫困增加，激起了城乡的暴动，从而招致蛮族入侵。最终，不是内部起义成功，就是外来侵略得逞，或两者兼备。因而形成了近代史前帝国历史周而复始的性质。一位历史学家分析了罗马帝国衰落的原因，最后着重强调了它的技术落后。他说：
    不应忘记，罗马帝国技术上比中世纪更为落后。农业上，它通常采用一种耕种和休闲交替的双田制，潜在的最肥沃的土地很少得到利用。这时，马轭还没有发明，只得用牛耕地推车；水磨虽已出现，但似乎为数很少，一般用手推磨，靠牲畜和人力碾磨谷物。然而，技术如此落后的农业，却要担负起一个比中世纪任何国家都要庞大得多的野心勃勃的上层建筑。中世纪，没有一个王国家罗马帝国那样，既要供养一支专业常备军和拿薪水的官僚阶层，又要负担土地贵族和教会的开支。
    历史清楚地表明，只有发展技术，为帝国大厦提供必要的经济基础，才能打破这种恶性循环。但技术已濒于崩溃，其根本原因是，各地统治集团只知道剥削现有的财富，不知道开发新的生产力，创造更多的财富。就建造金字塔、塔庙、天主教堂和宫殿所消耗的大批人力、物力而言，显然可见，统治者从农民身上榨取了大量的剩余价值。但是，技术革命除需有力的组织和高压统治外，还需要某种更为重要的东西，而所有农业文明都未能得到这一重要的东西，这就是它们之所以停留在农业阶段的原因。
    奴隶制的普遍存在，是造成技术停滞不前的原因之一。使用奴隶从事劳动，一般比设计、制造新机器简单，成本也更低廉，因此，那时发明家制造某些新装置，通常不是为了节省劳力，而是为了娱乐，或为了便利宗教仪式。公元1世纪，希罗用他掌握的有关蒸汽动力的知识，建造了一种能打开圣堂大门的装置。同一世纪，罗马皇帝韦斯巴芗禁止使用一种廉价的可竖石柱的机械，并说：‘为百姓们提供食物吧！”尽管盛情可嘉，但实际上，正是这种观点使古典时期帝国的城市变成了乡村的寄生虫，而不是产业中心。
    另外，奴隶制对劳动持否定态度，也阻止了技术的发展。劳动既然是奴隶的事情，自由民便以此为辱。即使在奴隶制不很盛行的文明地区，这种轻视劳动的观念依然存在。在中国，人们热中于蓄长指甲就是例证。社会阶层等级分明，自然导致上层阶级轻视劳动，鄙视劳动者，而奴隶制只不过进一步加强了这种观念。正如亚里士多德在其《政治学》中所述的那样：“在治理得最好的城邦中……市民们既不从事手工业，也不经商，因为这种生活缺乏高贵的色彩，与美好的名声背道而驰。”公元65年，罗马哲学家塞内加在给卢齐利乌斯的一封信中，对体力劳动表示了同样的轻蔑，认为，体力劳动者应当“俯首垂目，毕恭毕敬”，他写道：
    众所周知，有些东西仅仅出现在我们的记忆中。如玻璃窗的使用，它能让克发的阳光透过一块透明的玻璃照进房间；浴池下层结构及其嵌在墙上的管道，能发出热量，便池内上下水温相等。……还有速记，它能记下最快的演讲，手舌并驾齐驱。但所有这些都是最卑贱的奴隶发明的。哲学则处于更高的地位，她并不训练人的手，而是精神的导师。……是的，我说，她决不是一个仅仅为生产日常必需品而制造工具的工区。
    正是这种哲学家与工匠相分离，阻止了欧亚大陆诸文明的技术发展，也正是哲学家的有条理的思维与工匠的实践经验及传统知识这两者间的相互影响，使得西方在近代完成了伟大的科学和工业革命，从而为人类的发展作出了杰出的贡献。但由于明显的社会分裂，以及由此产生的社会观念，这种相互影响在诸古典文明中是不可能发生的，因为高雅的知识分子没有兴趣，下层工匠缺乏动力。
    这种技术上的停滞状态，说明了近代以前几千年中，欧亚大陆帝国历史周而复始的原因。各帝国的兴亡，情势基本相同。没有一个帝国能加以突破，以达到一个新的发展水平。因而，由此形成的反复循环与充满活力的现代化工业社会通然不同。W·W·罗斯托在以下商段话中描写了在英国以工业革命开始划时代的、开拓性的“起飞”以前农业文明所具有的共同特征：
    ……技术上的种种限制规定了农业文明无法突破的最高限度。这些文明并不缺乏发明、革新和某些较高的生产率，但它们对所处的自然环境，确实缺乏系统的理解；这种环境能使发明成为多少有点规律的发展趋势，而不是对过去遗留的特别成就的继承。……
    由于生产率的这一最高限度，仅食物生产就占去了75%，甚至75％以上的劳动力，而收入除维持最低生活水平的消费外，绝大部分用于非生产性或低生产性开支，如：建造宗教或其它性质的纪念碑，从事战争，以及维持那些地租支配者的奢侈生活。至于穷苦百姓，或为了土地你争我夺，或把偶尔剩余的一点收入挥霍在铺张的婚礼和葬礼上。当时的社会准则与人们易得到且能领悟的有限的见识相适应，社会结构则趋于等级化。…

    三、蛮族的入侵

    3至6世纪是欧亚大陆普遍遭受人侵的时期，这时的入侵不亚于公元前二千纪使用青铜和铁武器的入侵。正如公元前二千纪的入侵完成了古代文明到古典文明的过渡一样，3至6世纪的入侵结束了古典文明，预告了中世纪文明的到来。
    游牧民迁移方向一般是自东向西，因为欧亚大草原的地理坡度使大草原西部水源较充足、土地更肥沃，吸引着东方的游牧民（见第六章第二节）。主要的入侵路线都起自北京附近，沿着横贯欧亚大陆中部的草原走廊，止于中欧匈牙利平原。这也就是为何如此众多的游牧民族抵达今匈牙利后，不再四处迁移的原因。他们以匈牙利为基地，袭击周围各欧洲国家。
    游牧民族同周围文明中心的互相影响日益增进，是导致入侵的基本原因。在许多文明中心，游牧民被当作奴隶或雇佣军使用，而这一点常常是帝国京都内的军事政变，或蛮族雇佣军的部落同胞入侵的起因。游牧民族逐渐定居于帝国边境邻近地区，是导致入侵的另一因素。游牧生活向农业生活的转变，通常使人口增加，经济、军事力量增长；这种经济、军事力量，当帝国的弱点为入侵提供获胜希望时，总是被采用。侵略还常常是一个冲击力所产生的连锁反应的最终结果。中国长城前的失败，或蒙古富有侵略性的部落联盟的形成管往往使游牧民这支具有平缓的冲击力的队伍向西编斜，最终形成了渡过奥克苏斯河、多瑙河或莱茵河的蛮族入侵。
    由于侵略范围遍及欧亚大陆，所以遭受侵略的民族非常多。中国汉朝、印度笈多王朝和伊朗萨珊王朝都遭到了突厥人和蒙古人的猛袭；突厥人和蒙古人通常又称为匈奴人。罗马帝国因地处这条入侵线路的西端，时常遭受沿线各民族及周围蛮族的进攻。这些侵略者包括日耳曼部落、伊朗人、波罗的-斯拉夫人、维金人以及突厥人和蒙古人。
    侵略所造成的后果如同入侵者成份，多种多样。在中国，公元222年，汉王朝最终被突厥-蒙古入侵者所打败分裂成三个王国：长江以北的魏国、南部的吴国、西部的蜀国。相争几十年后，魏国击败了它的对手，于265年建立了一个新王朝——晋朝。晋朝统一了整个中国。316年，一批新入侵者占领中国北半部，晋王室南逃，抵达南京，由此统治长江流域及汉族人居住的南部地区。从此，中国出现了两部分割的局面，直到589年，隋朝重新统一中国。
    中国史学家称这几个世纪为“乱世”。南半部由中国皇帝相继统治；北半部则由各突厥-蒙古征服者管辖。中国人视南方皇帝为汉朝的合法继承者，而否认北方统治者的帝王称号。实际上，这几个世纪中，南北两部都支离破碎，只是北方由于长期连遭蛮族侵略，受到的破坏最为惨重。“在蛮族的冲击下”，一位权威人士说：“不难想象，牧畜经济可能代替中国北方的农业经济，阿尔泰语可能取代汉语。”
    我们将看到，与中国情况相似的西罗马帝国，确实经历了这一根本变化。不过中国北方却没有发生这种变化，主要因为这里的中国人数量上远远超过蛮族侵略者。当时的北方乃是中国人口最稠密的地区，即使游牧民大批涌进，也不会发生根本性变化。其实，在这几个动乱的世纪里，为逃避蛮族的劫掠，许多中国人由北方移居南方。因此，不但北方仍是中国的北方，而且南方也已中国化了。这样，589年，当隋朝重新统一全国时，中国又恢复了正常的历史进程，即同汉代一样独特的中国式的历史进程。
    至于印度，遭受侵略的时间要晚得多：中国陷于“乱世”之际，笈多王朝正处在鼎盛时期。然后，5世纪，东支匈奴人，即所谓的“白匈奴”，渡过奥克苏斯河，向南推进，到达印度；西支匈奴人则越过俄罗斯平原，挺进欧洲。在匈奴人的猛烈进攻下，笈多王朝于6世纪前半叶崩溃。有关后半个世纪的情况，现在知道得很少。但可以推测，或许发生过许多战争，或许进一步遭受侵略。
    7世纪前半叶，封建领主局利沙兼用外交、军事手段，成功地统一了印度北方大部分地区，从而暂时揭开了印度历史上这层模糊不清的面纱。但曷利沙帝国组织松散，由一些独立强大的藩王组成；他们之所以承认曷利沙的宗主权，与其说是对帝国权力的归顺，倒不如说是对他个人的尊敬。因此，曷利沙经过41年英明统治，于647年去世后，其摇摇欲坠的帝国也随之土崩瓦解，印度历史再次蒙上一层模糊不清的面纱，直到13世纪穆斯林突厥人出现，并逐步强行统治了印度大部分地区。
    这几个世纪的特征是侵略和分裂一再发生。象孔雀王朝或笈多王朝那样拥有庞大官僚机构的帝国没再出现，只有过一些以个别人物所作所为为基础的昙花一现的氏族霸权或王国。另外，大规模迁入印度的移民，其人数之多足以组成新的文化和社会集团。其中最突出的是拉杰鲁特人，这是一个勇敢坚强的民族，印度西北部的拉杰布达纳区即以其名称命名。拉杰普特人属军事贵族，不久被吸收成为印度刹帝利种姓，即武士贵族。他们为信仰印度教而感到莫大的自豪，曾一度统治了印度北部和中部地区。实际上，直到19世纪，甚至可以说直到今天，他们仍是一个杰出的民族。
    拉杰普特人的经历意义重大，有助于说明尽管印度经受了漫长的几个世纪的动乱和侵略，却没有发生根本变化的原因。侵略者被盛行的种姓制度所同化，更确切地说，是他们适应了印度的文明，而不是相反的情况。因此，同中国一样，印度在经历了动乱时期之后，又出现在历史进程中，她在古典时期形成的文明虽有轻微的变动，却没有发生根本性的变化。

    四、日耳曼人和匈奴人在西方

    然而，欧洲的情形恰恰相反，这里发生了根本的变化，而不是轻微的变动。这一地区的入侵者以日耳曼人为数最多，他们占领了中欧和东欧，即从波罗的海到多瑙河，从莱茵河到俄罗斯平原的广大地区。日耳曼人由若干部落组成，其中较重要的是法兰克人、汪达尔人、伦巴德人、东哥特人和西哥特人。这些部落一般具有相同的宗教信仰和社会制度，使用极为相近的语言，彼此之间都能听懂。但对罗马人来说，值得庆幸的是这些部落的统一意识非常薄弱。他们象反对罗马人一样，相互之间你争我斗，因而使罗马帝国能如此长久地幸存下来。
    这些日耳曼民族的制度和风俗，应当引起人们的注意，因为罗马帝国崩溃之后，它们注定成为西方新兴文明的基本组成部分。当时的罗马历史学家塔西陀将日耳曼人描写成畜牧民族，他们以牲口的数量来估计财富。事实上，偷牛是引起他们内部争斗的主要原因。定居莱茵河沿岸的法兰克人，最早完成了从畜牧业向农业的过渡，因此，人口和总实力的增长也最快。相反，分布在多瑙河下游的西哥特人，较大程度上仍以畜牧为生。不过，这给他们以更大的机动性，至少最初弥补了人数不足的缺陷。
    这些部落的社会结构由三大部分组成：最上层为世袭贵族，通常是大地主。大多数日耳曼人是自由民，一般拥有自己的小块土地而没有土地的人只好当佃农，替贵族劳动。最底层是既非自由民又非奴隶的阶层，他们被束缚在土地上，但不能被单独出卖。这种奴役形式同罗马帝国的隶农制相似，是中世纪盛行于西欧的农奴制的先驱。
    部落的主要权力来源于自由民大会。如果有“王”的话，“王”由民众大会选举产生。指挥作战的军事首领的产生亦如此。塔西陀指出，日耳曼人通常根据继承权选举“王”，但选举军事首领则依据他们在战场上的英勇和能力。日耳曼人的主要武器，是一种又长又直的宽尖双刃剑，多用于砍杀，而不是刺杀。青年人经过正式仪式，便获得了佩剑的权力，中世纪由扈从晋升为骑士的仪式就起源于此。每位杰出的武士首领都有一批年轻的随员，即一支扈从队，他们战时守卫在首领身旁，效忠他，服从他；首领则向他们提供武器、给养，及一份战利品。这种制度有助于后来封建制的形成，因为封建制正是建立在骑士对封建领主忠诚的基础上的。
    塔西陀一方面把日耳曼人描写成贪婪的食客，粗暴的酒鬼和玩命的赌棍，另一方面又盛赞他们高尚的道德标准，并将这些道德标准奉为罗马人的典范。他还强调了日耳曼人的慷慨大度，殷勤好客。严冬时节，日耳曼人喜欢成群结队地走门串户，挨家逐户地逗留，直到吃光主人家所有的食物为止。这使人联想到中世纪的情景，作为封建权益的一部分，国王或贵族应邀连续许多天参加为他和他的随从举行的宴会。日耳曼人知道织布，制造金属器具和带轮子的车，但不知道书写，这就是他们的一般文化水平。
    早在公元前1世纪，这些日耳曼人就开始进逼罗马帝国的边境。不过，当时罗马军团十分强大，稳守边境毫不费力。随着帝国的衰微，军队受到削弱，罗马人对边境的控制也频频告急。因而，只得采取外交手腕，挑唆一个部落反对另一个部落。但出于无奈，还得让成群的日耳曼武士驻扎在罗马边境内，以此作为他们反对边境外其他部落的报酬。罗马人能控制他们的盟友多久，这种政策就能维持多久。4世纪，当他们不再能控制其盟友时，闸门便被冲开。
    进攻由欧洲人前所未闻的、令人畏惧的新侵略者——匈奴人发起。他们可怕的外貌及其周密的恐怖政策，使罗马人和日耳曼人闻风丧胆。当时的罗马历史学家阿米阿努斯·马尔切利努斯把他们描写成“几乎粘在马上”的人、“体态奇形怪状；相貌奇丑无比，不由使人认为他们是双足野兽。……”
    一经激怒，他们就奋起作战，排成楔形队形，发出各种狂叫声，投入战斗；他们敏捷灵活，有意分散成不规则队形，兵锋所至，杀戮骇人。…他们没有固定住处，没有家，没有法律，没有稳定的生计；他们乘坐着大篷车，象难民一样四处流浪。……他们没有人能说出自己的起源，因为母亲怀他在一处，生他在遥远的另一处，抚育他又在更远的一处。
    很明显，是一支新崛起的联盟，迫使匈奴人离开他们的发源地——中亚牧场，向西迁移，并于372年渡过伏尔加河。在俄罗斯平原，他们迅速击败最东边的日耳曼族的东哥特人。接着，又胁迫邻近的西哥特人渡过多瑙河，进入罗马帝国境内，寻求避难。两年后，即378年，西哥特人认为他们受到了罗马官员的虐待，大为恼怒，在阿得里安堡战役中击败罗马军，杀死东罗马帝国的皇帝，从而，打破了罗马人战无不胜的神话。随后数十年，日耳曼和匈奴侵略者的铁蹄又践踏了意大利、高卢以及巴尔干半岛。
    西哥特人在亚拉里克的率领下，进军意大利，于410年洗劫了罗马城（这一事件当时轰动整个帝国，不久后再度发生），最后，在高卢南部和西班牙北部安营扎寨，建立了罗马帝国境内的第一个日耳曼王国。匈奴人步西哥特人之后尘，在匈牙利平原建立基地，由此袭击罗马帝国东、西部诸省。452年，他们在令人畏惧的首领阿提拉的率领下，突然出现在未设防的罗马城门前。据说罗马教皇利奥一世说服了匈奴人的这位首领，罗马城万幸免于难。这虽不足为信，但不论怎样，阿提拉的确没有攻城而掉头北上。一年后的一个早晨，人们发现他死于动脉破裂，身边还躺着一天前刚和他结婚的日耳曼公主。阿提拉死后，他的帝国随即崩溃，匈奴人从此从欧洲历史中消失。
    然而，匈奴人的大肆破坏，粉碎了罗马帝国对西部诸省的控制，实际上，这时日耳曼部落可随意越过边境，移居帝国境内。汪达尔人迁渡莱茵河，经由高卢和西班牙，越过直布罗陀海峡，进入北非，在此建立了一个王国。从新建的基地出发，他们转而由海上进攻，455年，一支远征队洗劫了罗马城。与此同时，勃艮第人占领了罗讷河流域；法兰克人则正在高卢北部扩张，并深深扎根于那里；407年，当最后一批罗马士兵撤离英格兰时，盎格鲁人、撒克逊人和朱特人迅速侵占了该地。当地的凯尔特族居民逃进苏格兰和威尔士山区，盎格鲁-撒克逊人从此成为英格兰的主要民族。正是在这些相继崛起的日耳曼三国的控制下，西罗马帝国崩溃了。476年，末代皇帝罗慕路斯·奥古斯图鲁斯被日耳曼人首领奥多亚塞废黜，这一事件标志着西罗马帝国的终结（见第八章第八节）。
    欧洲事态的发展，至此乃世所周知。西罗马帝国同汉王朝和发多王朝一样，最终屈服于蛮族。而且，6世纪时，帝国的崩溃给西方造成的后果，似乎与中国的情况相同。589年，隋朝最终统一了中国，大约与此同时，法兰克国王和东罗马帝国的皇帝似乎也在重新统一欧洲。
    法兰克人起源于莱茵河下游，5世纪由此移居高卢北部。在这段动荡不安的历史中，他们只充当了一个微不足道的角色，直到墨洛温王朝的国王当政时，才成为西方最强大的民族。墨洛温王朝最杰出的国王是克洛维（481－511年），他联合法兰克各部落，打败罗马人、拜占廷人和西哥特人，把从比利牛斯山脉，经高卢，到德意志的大片领土结合在一起，形成王国。克洛维获得成功的主要原因是；他皈依了天主教，这不仅使他赢得教皇的支持，而且得到了当地高卢-罗马人的援助。墨洛温王朝似乎很有可能重建西罗马帝国，并通过增加莱茵河东岸法兰克人的领土。扩大帝国的版图。
    君主坦丁堡的统治者，同样具有恢复帝国的雄心。西罗马帝国土崩瓦解的同时，东罗马帝国却因强大的海军势力，丰富的财源以及首都的天然力量而安然无恙，它的首都位于欧亚两大陆间的海峡的岬角上。蛮族的侵略虽摧毁了罗马城，君主坦丁堡却幸免于难。实际上，在1453年被突厥人攻克之前，它又生存了500年。这几个世纪中，东罗马帝国发展起一种独特的文明，一种由希腊、罗马、基督教及东方诸成分混合而成的文明。为强调这一独特性，东罗马帝国通常又称为拜占廷帝国，如此命名是因为，首都君主坦丁堡是在古希腊殖民城市拜占廷的基础上建立起来的。
    西部诸省成为各日耳曼王国后，拜占廷皇帝的宗主权自然只眼于原罗马帝国的东半部，即：巴尔干半岛、小亚细亚、叙利亚和埃及。这种限制是查士丁尼大帝（527—565年）所不能接受的。查上丁尼血统上更是伊利里亚人，感情深处却是西方人。他用拉丁语说话、思维，决心收复西方领土，恢复原罗马帝国。他的一位将领贝利萨留率领一小文装备精良的部队，一年内就占领了北非的汪达尔人王国。他还从西哥特人手中夺回了西班牙东南部；经过18年的艰苦奋战，又征服了意大利的东哥特人。这样，20年间，几乎整个地中海又变成了罗马湖。查士丁尼说，他希望“上帝将授我们以罗马人因怠惰而丧失的那片帝国领土。”

    五、蛮族对西方的继续入侵

    事与愿违，西方并没有步中国之后尘，相反，一股新的侵略浪潮粉碎了法兰克人和拜占廷人刚刚形成的脆弱的帝国结构，使西方再度陷入混乱和分裂之中。又是蒙古的一个联盟，迫使避难的游牧部落沿入侵欧洲的路线向西行进。这些阿瓦尔人开始为西方所知晓，他们象前匈奴人那样，以匈牙利平原为基地，向四面八方发起袭击。
    这些袭击导致了具有深远影响的大迁移。阿瓦尔人把日耳曼族的伦巴第八起到了意大利（568年）；伦巴第人又把拜占廷人从亚平宁半岛的大部分地区驱逐出去，从而粉碎了查士丁尼恢复原罗马帝国的梦想。阿瓦尔人还迫使斯拉夫部落向南进入巴尔干半岛；斯拉夫人则把那里拉丁化了的伊利里亚人和达基亚人赶进了孤立的山区。新来的斯拉夫人作为农业劳动者，从此扎根于巴尔干半岛北部，被赶走的伊利里亚人和达基亚人则湮没无闻，直到近代，才作为阿尔巴尼亚人重新出现在巴尔干半岛西部，作为罗马尼亚人重新出现在多瑙河北岸。因此，7世纪时，巴尔干半岛上的种族分布已形成现在的格局：希腊人在南部，阿尔巴尼亚人在西部，罗马尼亚人在东北部，斯拉夫人则居住在从亚得里亚海到黑海的广阔地带。
    8世纪，加洛林王朝取代墨洛温王朝，取得了一系列惊人的胜利，重新点燃起西方恢复帝国统一的希望之火。克洛维的继承者们命运悲惨，他们被称为“庸王”，即“一事无成的国王。“然而，身居“大宰相”要职、意志坚强的宫相们却维持着王国的团结。其中以查理·马特最为杰出。“马特“意即“铁锤”，他从714到741年，一直在幕后执政。他的最大功绩是，在图尔战役中打败了侵占北非和西班牙，并已挺进法兰西南部的穆斯林军队（见第三章绍三节）。
    马特的儿子矮子丕平，不甘充任“一事无成”的国王的宫相，于751年废黜墨洛温王朝末代国王，创建了所谓的加洛林王朝；加洛林王朝以丕平之子查理曼的名字命名。查理曼是这一家系中最著名的国王，在765到814年的长期统治中，他不断征战，扩充疆域，征服了德意志西北部的撒克逊人，打败了匈牙利的阿瓦尔人，吞并了意大利的伦巴第人王国，迫使穆斯林退回到比利牛斯山脉以南地区。到8世纪末，其帝国已从北海扩展到比利牛斯山脉，从大西洋扩展到斯拉夫人诸国，查理曼成为西方无可争辩的征服者。800年圣诞节，教是利奥三世为他举行加冕称帝仪式，以承认他的最高地位。据查理曼的书记和传记作者叙述，加冕那天，集会的民众大声高呼：“生命和胜利，永远属于伟大上帝的受冕者，罗马人温和的皇帝查理·奥古斯都！”
    这一情景说明，人们仍抱有恢复帝国统一的梦想，但这也只能是梦想。查理曼死后不久，来自南方、东方和北方的新侵略浪潮又淹没了整个欧洲。在南方，穆斯林海盗和冒险者征服了克里特岛和西西里岛，袭击了地中海沿岸所有地区，给海上贸易以严重破坏。在东方，来自中亚的另一支游牧部族马扎尔人，于895年到达匈牙利平原，他们仿效前匈奴人和阿瓦尔人，侵袭了周围各国。
    北欧人，即维金人的侵略范围最广，他们是与陆上游牧民相同的海上游牧民。维金人制造了一种船代替马匹，这种船吃水浅，速度快、灵活性强。挪威的维金人正是乘这种船向西航行，到达冰岛、格林兰岛和北美洲的。他们和从丹麦来的同胞一起，袭击了不列颠群岛和欧洲西海岸，甚至强行渡过直布罗陀海峡，劫掠了地中海两岸。由于瑞典东面临海，这里的维金人渡过波罗的海，到达俄罗斯一些河流，并顺流而下，经入海口，进入里海和黑海。
    这样，整个欧洲被这些大胆的侵略者团团围住。起初，8世纪末和9世纪，他们只是一味掠夺，并摧毁了无数寺院和城镇。北欧人乘坐那种吃水浅的船，能溯河而上，进入遥远的内地，因此，很少有地区幸免于难。当时的教堂里，常可听到这样的祈祷：“啊，上帝，把我们从这些北方人的惩罚下拯救出来吧！”到10、11世纪时，维金人开始在海外地区定居下来，占领并统治了法兰西北部大半地区和不列颠群岛。但无论他们定居何处，最终都被现存的基督教国家所共吞。例如，法兰克国王为进一步防止维金人的劫掠，于911年承认他们的首领，并授予他所谓的诺曼底公爵的称号，诺曼底一词源于定居那里的北欧人。第一任诺曼底公爵罗伦的后代之一，就是征服者威廉，他于1066年成功地侵占了英格兰。
    与此同时，加洛林王朝在穆斯林、马扎尔人和维金人的三面夹击下土崩瓦解，西欧再次成为屠宰场。10世纪为最不佳时期。自罗马帝国灭亡以来，欧洲似乎从未有过如此悲惨的现状，面临如此凄凉的前景。

    六、西方历史的独特性

    纵观这些标志着古典时期向中世纪过渡的侵略活动，很明显，欧亚大陆各地区所受的影响迎然不同。由于地理上相隔遥远，侵略者鞭长莫及，中国南方和印度南方均未受到侵扰。拜占廷帝国因擅长外交，财源丰富，海军强大，几个世纪内成功地击退了一批又一批入侵者——日耳曼人、匈奴人、阿瓦尔人、斯拉夫人、波斯人和阿拉伯人。波斯在萨珊王朝时期，反对外来侵略也很成功，公元226年，萨珊王朝取代帕提亚人王朝。萨萨尼亚人唤起波斯民族的自尊心，恢复琐罗亚斯德教为国教，组织穿戴沉重的铠甲的骑兵部队，统一了全国。因而，波斯能击退奥克苏斯河沿岸游牧民的进攻浪潮；但同拜占廷的战争，弄得双方两败俱伤，使即将到来的穆斯林阿拉伯人的掠夺易如反掌。
    如前所述，中国北方和印度北方的遭遇并非太好。两者均遭到蛮族的蹂躏，不过都保存了各自在古典时期形成的独特文明。因此，一个生活在公元前1世纪汉代的中国人，若在公元5世纪初复活，他一定会感到非常舒适、自在。他将发觉当时的唐朝与过去的汉朝大致相同，他会注意到两朝民族相同、语言相同、儒家学说相同、祖先崇拜相同以及帝国行政管理相同，等等。
    这使西方历史发展的独特性显得更为突出。如果公元前1世纪的罗马人，于1000年、15O0年或18O0年在欧洲复活，他将会为居住在这一古老帝国许多地区的诸日耳曼民族，为崭新奇特的生活方式而大吃一惊。他将会发现有几种新的日耳曼语和罗曼语取代了拉丁语，上装和裤子代替了古罗马人的宽外袍，新兴的基督教接替了古罗马诸神；他还会发现，罗马的帝国结构已为一群新的民族国家所替代，古老的谋生之道正受到新的农业技术、新的贸易、新的行业的挑战；这种新贸易是与世界上一向无人知晓的地区进行的贸易，而种种新行业则是使用一些无需传统的人力畜力驱动、可节省劳动力的奇特机器。
    这无疑说明，只有西方的古典文明被永久湮没，被一种崭新的东西所代替。欧亚大陆其他地区的文明，或是免遭侵略（如印度南方和中国南方），或是击退了入侵者（如拜占廷和波斯），或是遭受侵略，但却幸存下来（如中国北方和印度北方）。唯独在西方，古典文明被砸得粉碎，无法复原，尽管在这几个世纪内，曾多次有人力图恢复，但也无济于事。
    恰恰是这一独特性，使西方在近代跑到了世界的前列，因此，它的起因必须予以重视。如本章第二节所述，技术停滞不前是诸古典文明结构上的一个主要弱点。那么，既然所有的古典文明都具有这一弱点，为什么唯独西欧的文明会垮掉呢？
    只要把西欧的制度及经历与欧亚其他地区如中国作一比较，就能得出这样一些结论：首先，古典时期，西欧并不象中国那么富饶。适应农作物生长的夏季几个月里，季风给东亚大部分地区带来了充足的雨水；而在欧洲，雨水多半集中在草木不生的冬季几个月里。由于这一原因，加上纬度较低的地区能获得较多的太阳热，因此，东亚具有较长较集中的耕作期，许多地方一年二熟。而且，东亚的主要农作物稻米，比起西方种植的小麦、黑麦和其他粮食作物，每英亩产量要高得多。据估计，单位面积里生产的稻米所含的热值，是小麦所含热值的五倍。结果，中国的生产率大大高于西方，中国的人口，自农业出现至今，也相应地比西方稠密。生产率及人口上的优势，转而又使能中国更好地维持帝国的官僚机构和军事机构，更有力地抗击蛮族侵略者，必要时，还能同化他们。
    其次，西方缺乏可与中国相媲美的文字系统，也没有中国的科举制度。这种文字系统提供了文化上持久的同一性，而这一科举制度使中国的行政提高了效率，增强了稳定性。最后，罗马帝国边境上的敌人更难对付。由于地处入侵路线的最西端，欧洲几乎在各游牧民族的每次进攻中首当其冲。此外，罗马帝国邻近的日耳曼人，比中国西北边境上的游牧民族人数更多，而且，与帝国相邻的波斯人和阿拉伯人，也比中国的蛮族近邻更为先进，军事威胁更大，更长久。因此，这些侵略在西方拖延的时间，远远超过在欧亚大陆其他地区持续的时间。
    人们不会忘记，中国北方曾一度面临畜牧业取代农业，阿尔泰话语言代替汉语的危险。隋朝重新统一中国，恢复了正常秩序，才使这一危险化为乌有。但在西方，侵略活动连绵不断，阿瓦尔人摧毁了查士丁尼和克洛维建立的功绩；穆斯林、马扎尔人和维金人推翻了查理曼帝国。因而，西方出现了独特的结局——帝国结构及其古典文明无可挽回地消亡了。
    这一结果意义十分重大，被认为是世界历史的一个重要转折点。之所以如此，是因为大规模的消亡为早应发生的技术革命扫清了道路。一位历史学家最近对罗马帝国的灭亡作了如下结论：“总而言之，侵略给盛极之后停滞不前，似乎注定消亡的文化以致命的打击。这使我们联想起当今世界残酷的轰炸，它摧毁了摇摇欲坠的古老建筑，正因如此，我们才有可能重新建起更为现代化的城市。”这里所说的“文化”，与欧亚大陆其他地区的文化并无差异。因为欧亚大陆其他地区的文化也处于“停滞不前”的状态，只是它们能设法从这些侵略中幸存下来，得庆重生。但是，这仅是旧生命的延续，而西方，在罗马帝国灭亡之后，却能获得新生，出现一个崭新的开端。
    回顾历史，这一崭新开端的重要性便十分明显。古代时期，中东曾是创始力的中心，几千年中，许多主要发明由此传播出去。到了古典时期，大部分发明创造出自欧洲、印度和中国，中东却远远落在后面。其原因恰恰因为中东的古代文明在公元前二千纪的侵略中得以幸存下来，边缘地区的古代文明却被毁灭，从而为新的开端——新的古典文明的出现——扫清了道路。
    古典文明向中世纪文明的过渡也是如此。但这一次，所有地区的文明都幸存下来，唯有西方例外。因此，只有西方能毫无束缚地朝新的方向奋进，在中世纪发展起新的技术、新的制度、新的观念，简言之，新的文明。到了近代，这种新的文明，如早期农业文明必然战胜部落文化—样，远远胜过欧亚其他地区乃至全世界的“停滞不前”的文明，显示出了它的优越性。

    ------------------


斯塔夫理阿诺斯—全球通史—第四编 欧亚大陆的中世纪文明，500-1500年

第四编　欧亚大陆的中世纪文明，500-1500年

    同古典时期一样，中世纪时期也是以各种侵略——前者是以多里安人、雅利安人及中国周朝人的侵略，后者是以日耳曼人、匈奴人和突厥人的侵略——拉开序幕的。然而，与古典时期不同，中古时期的各个世纪，都是以相似的、连绵不断的侵略宣告结束的；这些侵略实际上波及欧亚各地区。7世纪初，伊斯兰教武士的侵略，不仅占领了他们的发源地整个中东地区，而且最终占领了北非、西班牙、巴尔干半岛、印度、东南亚以及中亚大部分地区。突厥人和蒙古人征服的地区更为广阔，1000年至1500年的5O0年中，他们占领了自波罗的海到太平洋的欧亚大陆大半陆地。
    这些巨大的征服，尽管来势凶猛，规模宏大，却并不象前多里安人、雅利安人和中国周朝人的侵略那样，毁灭了欧亚大部分地区的文明。到中世纪时期，大多数地区的文明已根深蒂固，很难根除，因而各地的传统文明得以幸存。例如，在中国，汉族的明朝取代了蒙古族的元朝，整个国家又完全回到老路上来。在庞大的穆斯林世界里，土生土长的希腊-罗马人、伊朗人、闪米特人以及埃及人的各自传统，非但未被湮灭，反而溶汇成一种综合的伊斯兰教文明。同样，东罗马帝国又以拜占廷帝国的名称继续生存了整整1000年。因此，直至近代，其居民仍称自己为“罗马人”。
    如前章所述，在这一般格局中，西方是个例外。在西方，也只有在西方，曾盛行一时的古典文明被连根拔起。因此，唯独西方为新文明的形成彻底扫清了道路；这一新文明与欧亚大陆其他地区的传统文明完全不同，沿着崭新的道路自由发展。
    正是西方的这一独特性，使西方能发展经济力量，推动技术进步，产生向海外扩张、控制世界诸海路的社会动力。这一重大发展宣告了中世纪历史的结束。但应该指出，中世纪时期与古代时期和古典时期不同，不是以欧亚大陆游牧民族的陆上侵略为结束，而是以西方的海上冒险宣告终止的。西方探险家、商人、传教士和移民的海外活动，标志着中世纪向近代的过渡，标志着世界历史由欧亚大陆地区性阶段向全球性阶段的转变．

    罗马时期和汉朝以后所出现的一切，使人感到西方和东亚之间的相互影响极为复杂。它包括了沿许多路线进行的多种项目的双向交流；其交流量随时期的不同而变化。……尽管交流十分困难，但至少东半球的人类已长期生活在一个比我们所要承认的更加统一的交流的王国之中。

                                        小林恩·瓦特

第十二章　欧亚大陆文化高度发达的核心区

    正如早期的欧亚大陆核心区的形成，把古典时期和古代时期区分开来一样，如今，成熟的欧亚大陆核心区的形成，又把中世纪和古典时期区分开来。过去，技术的改进，尤其是铁器的大规模生产及其对生活各方面的多种影响，促成了早期的欧亚大陆核心区的形成（见第七章）。现在，技术的进一步提高，尤其是造船业和航海业的发展，又促进了成熟的欧亚大陆核心区的形成。但这几个世纪中，更重要的是政治原因——历史上首次出现了庞大的帝国；它们不仅仅象古代时期那样，占据着某些大河流域，或象古典时期那样拥有整块的地区，而且还横亘数地区，地括整个欧亚大陆的大部分陆地。
    众所周知，亚历山大大帝对恒河流域或中国一无所知；欧亚大陆两端的罗马帝国和汉帝国，彼此之间实际上也不存在着任何直接的联系。其原因是亚历山大帝国主要局限于中东，在印度，只有一个很不稳定的据点。而罗马帝国和汉帝国，实际上被限制在欧亚大陆的东西两端。与此形成鲜明对照，中世纪最早形成的伊斯兰教帝国，到8世纪中叶，已将国土从比利牛斯山脉扩展到印度洋，从摩洛哥延伸到中国边境。以后几个世纪里，伊斯兰教进一步扩张到中亚、东南亚乃至非洲内地。13世纪的蒙古帝国，给人以更加深刻的印象，它的版图包括朝鲜、中国，整个中亚、俄国和中东大部分地区，它是欧亚大陆空前绝后的最大的帝国。
    帝国的疆土如此空前辽阔，使欧亚各地区的直接联系和相互影响成为可能，从而消除了过去地区间的孤立状态。本章将叙述由此产生的新的商业联络、技术联结、宗教联结和知识联结的性质。

    一、欧亚大陆的海上贸易

    古典时期，欧亚大陆商路两端的大罗马帝国和大汉帝国的继续存在，促进了贸业的全面发展。相反，这些帝国的崩溃，则破坏并削弱了这种贸易。不过，中世纪时期，伊斯兰教帝国和蒙古帝国的相继出现，又使这一贸易再度兴盛，并达到了新的高度。
    穆斯林的征服，统一了整个中东地区，而中东是所有横贯欧亚大陆的商路的枢纽；这里既有通往黑海和叙利亚各港口的陆路，又有穿过红海和波斯湾的水路。其中渡过阿拉伯海，同印度西南部马拉巴尔沿海地区的贸易尤为繁荣。大批穆斯林商人，多数为阿拉伯人和波斯人，在印度和锡兰各港口定居下来，用船将马匹、白银、铁器、亚麻布、棉花和毛织品从西方运到东方，以换取丝绸、宝石、柚木和各种香料。
    穆斯林商人继续航行，从印度和锡兰到达马来亚沿海的卡拉巴尔（吉打），由此，一部分人南下，到达苏门答腊和爪哇，另一部分人则穿过马六甲海峡，然后北上，抵达中国南方的坎富（广州）。穆斯林商人的通常计划是：9、10月份离开波斯湾，乘东北季风航抵印度和马来亚，再及时赶到中国海域，乘南季风航达广州。在广州渡过夏季，然后乘东北季风返回马六甲海峡，穿过孟加拉湾，次年初夏回到波斯湾——来回航程时需一年半。
    671年，首批穆斯林来到广州后，很多人如在印度洋各港口一样，在此定居下来。地方当局允许他们自治，于是，他们选举出自己的首领，负责维持其居住区的秩序。有些穆斯林家族的后裔，象后来的马可·波罗一样，在中国行政机构中任职。到758年，穆斯林人数众多，足以进攻广州，结果，中国人关闭了对外通商的港口。792年，港口重新开放，广州缎续成为穆斯林商人经商的中心，直到878年，他们被中国的造反民众所杀。从此以后，穆斯林商人和中国商人便在马来亚的卡拉巴尔通商。
    到了宋朝（96O-1127年），中国的港口再次对外开放。宋朝期间，中国人在造船业和航海业上取得巨大进步，12世纪末，开始取代穆斯林在东亚和东南亚的海上优势。蒙古人征服中国，建立元朝（1279-1368年）后，中国的船只体积最大，装备最佳；中国商人遍布东南亚及印度各港口。1291年，马可·波罗护送一位蒙古公主绕经东南亚去伊朗时，目睹并描写了中国航海业的盛况；50年以后，阿拉伯旅行家伊本·拔图塔乘中国帆船，取道印度，前往中国时，也目睹并描写了这一盛况。中国的进出口贸易情况也值得注意，它表明这一时期，中国在世界经济中居主导地位。进口商品除细纹棉织品外，还有中亚的皮革、马匹以及南亚的优质木材、玉石、香料和象牙等原材料。而出口商品，除矿石外，还有书、画，尤其是瓷器、丝绸等产品。
    明朝（1368－1644年），中国的航海活动达到极盛，以15世纪初不平洋和印度洋上显著但却短暂的海上优势为顶峰。1405年到1433年间，一位名叫郑和的朝廷宦官率船队七次下西洋的情况，可说明这一点。这七次远洋航行规模盛大，功绩卓著，是史无前例的。首次远航28000人，乘船62艘，一直航行到爪哇、锡兰及卡利卡特。归途中，苏门答腊的一支海盗船队企图拦韵，结果全军覆没。后来几次航行更加遥远，最远曾达非洲东海岸、波斯湾和红海海口。中国人还去过印度洋上30多个港口，每到一处，他们就劝导或强迫当地统治者承认明朝皇帝的宗主权。而这一切发生时，葡萄牙人只是刚开始沿非洲海岸摸索前进，直到1445年，他们才到达佛得角。
    1433年，皇帝突然下谕旨终止了这些著名的远航。远航起讫的原因至今仍是个谜。据推测，远航的发起，可能是为了弥补蒙古帝国崩溃所造成的陆上对外贸易的损失，也可能是为了提高帝国朝廷的威望，或是为了寻找皇帝的一位遁世隐居当和尚的前辈。另据推测，远航的终止，或是因为耗资过甚，或是由于宫廷宦官和儒家官僚之间历来存在的相互倾轧。无论如何，中国人的撤离，在东亚和南亚海域，留下了权力真空区。于是日本倭寇骚扰抢劫中国沿海，而穆斯林阿拉伯人又恢复了以往在印度洋上的优势。尽管阿拉伯人善于经商，但他们一盘散沙，缺乏资源，没能发展成中国人短期内就建立起来的强大海军。因此，1498年，葡萄牙人绕过非洲，进入印度洋时，没有遇到任何有力的抵抗，便建立起他们的西方海上霸权。

    二、欧亚大陆的陆上贸易

    与此同时，由于蒙古帝国的兴起，陆上贸易发生了一场大变革。历史上第一次，也是唯一的一次，一个政权横跨欧亚大陆，即：从波罗的海到太平洋，从西伯利亚到波斯湾。14世纪中叶，意大利一本小册子通过描写一条起自顿河河口的塔那、横穿中亚的商路，概述了蒙古和平时商业的重大意义。
    据来往于这条大道的商人们说，无论白天还是黑夜，在塔那到中国的路上行走，是绝对安全的。……你可能认为，从塔那到萨莱（位于伏尔加河岸）的这段路，没有其他任何地段安全。然而，即使这段路最糟的时候，如果60个人同行，也会感到如呆在家里一样安全。
    1264年，忽必烈从蒙古的哈拉和林迁都北京，无意之中向欧洲商人打开了中国的大门；这些商人通常沿横贯欧亚大陆的商路经商。最早到忽必烈新朝廷来的欧洲人，并非外交使节，而是两个威尼斯商人：尼科拉·波罗和马费奥·波罗。然而，首次到达香料发源地印度和东印度群岛，比到中国具有更大的经济价值。香料向来由两条路线运往欧洲；或经由红海和埃及，到黑海或地中海东部各港口；或进抵波斯湾，再由商队将货物防运到这些港口。第一条路由阿拉伯人和威尼斯人控制；阿拉伯人用船将香料运到埃及，威尼斯人再从亚历山大港将货物运往欧洲销售。第二条路由波斯和美索不达米亚的（伊儿汗国）蒙古统治者和热那亚人控制；热那亚人在港口转运站等候香料。
    然而，热那亚人并不满足仅仅在黑海航行。他们乘小巧的轻舟从亚速海沿领河而上，或许是坐牛车穿过狭长的地带，到达伏尔加河，再从这里前往里海和波斯。这样，热那亚人便可到达波斯湾，直接去印度和东印度群岛。在那里他们发现，香料在原产地非常便宜，而过去几个世纪中，一批批经纪人在东南亚生产者和欧洲消费者之间撮合经售，从中谋取了巨额利润。
    蒙古统治下的和平时期，陆上贸易的恢复只是短暂的。原因之一是，1368年蒙古人被赶出中国，蒙古帝国全面崩溃，从而使中亚再度分裂，导致欧亚大陆间的贸易瓦解。更重要的是，伊儿汗国的合赞汗（1295－1304年）改宗伊斯兰教，无意之中切断了欧洲人去香料群岛的运输路线。从此，几乎所有的香料都是沿红海至尼罗河航线，用船运输，使阿拉伯和威尼斯经纪人获得巨额利润。但有些欧洲人不愿继续支付昂贵的价款，尤其是他们现已知道香料的产地及其价格，从此开始寻找避开穆斯林这一障碍的新道路，结果达·伽马开辟了一条环绕非洲的划时代的航线。

    三、技术传播

    穆斯林帝国和蒙古帝国，不仅影响了欧亚大陆间的贸易交往，而且影响了技术的传播，三角帆船就是一个明显的例子。这是一种高大的、三角形纵帆帆船，一直为阿拉伯人所使用。但在地中海，埃及人、腓尼基人、希腊人和罗马人却使用一种横帆帆船；这种帆船气候恶劣时较易于驾驶。不过，阿拉伯帆船操纵更加灵敏，能逆风航行，并能在河流和狭窄的水域里抢风转变航向。由于这一点，它不久便在地中海东部诸地区代替了横帆帆船。到11世纪时，它已成为正式的运输工具，遍及地中海。尽管这种三角形的帆船是阿拉伯人随穆斯林入侵传入地中海的，但今天却被称为“拉丁”或‘三角”帆船。后来，这种帆船又从地中海传到大西洋。15世纪，葡萄牙和西班牙船舶设计师，将横帆帆船的前桅和三角帆船的主桅及后桅相结合，制造出了三桅船，它可以在任何天气里航行；使哥伦布和达·伽马的远洋航行成为可能。
    穆斯林帝国横跨北非、中东和南亚，同欧亚大陆各地区保持联系，从而疏通、调顺了知识、技术以及商品的相互交流。850年至925年，居住在巴格达的一位阿拉伯医生和科学家的下面这段叙述，可作为说明这种相互交流的一例。它告诉人们，中国人是怎样从穆斯林那里得知加伦；加伦（公元130－200年）是希腊一位名医，他的许多著作早被译成阿拉伯语。
    一位中国学者来到我家，并在镇上住了大约一年。五个月内，他学会了用阿拉伯语说话、写字，而且，的确达到了口才流利、书法精通的程度。后来，他决定回国。临行前一个月左右，他对我说：“我要走了。走之前，如果有谁愿口述加伦的16部著作，让我笔录下来，那我将非常高兴。”我告诉他时间不够，顶多只能笔录一小部分。他却说：“我恳求你在我走之前，用你所有时间，以最快速度为我口述。你将看到，我记录得比你口述还要快。”于是，我和一个学生一起，以最快速度为他口述加伦的著作，但他记得更快。我们不相信他记得都对，后经核对，才发现完全正确。我问他为什么能记得这么快，他说：“在我国，有一种书写方法叫速记，这就是你们所看到的。当我们想要快速记下某些东西时，使用这种写法，事后，可以随意将它们整理成原来的文字。”但他又说，即便是位敏于学习的聪明人，要掌握速记，至少也得20年。
    这段叙述所描写的情况较为独特，因为中世纪时期，中国人在欧亚大陆的交流中，通常是捐献者，而不是接受者。的确，早些时候的情况则相反。古代和古典时期，美索不达米亚的车轮、辘轱和滑轮，埃及的握杆和曲柄；波斯的风车和小亚细亚的炼铁等，从各自的发源地向四面八方传播。但在公元后的14个世纪中，中国则是技术革新的伟大中心，向欧亚大陆算他地区传播了许多发明（见表1）。
    1620年，英国哲学家弗兰西斯·培根写道：
    我们应该注意到这些发明的力量、功效和结果。人们将看到，这些发明远不如三大发明那么显著；这三大发明古人并不知道，它们的起源，即使现在仍模糊不清，无人知晓，它们是：印刷术、火药和磁铁。因为这三大发明首先在文学方面，其次在战争方面，第三在航海方面，改变了整个世界许多事物的面貌和状态、并由此产生无数变化，以致似乎没有任何帝国、任何派别、任何星球，能比这些技术发明对人类事务产生更大的动力和影响。

中国传入西方的技术与发明 | 大约与现在相隔的世纪
方板链泵 | 15
轮式碾磨机 | 13
水力轮式碾磨机 | 9
水力冶金鼓风机械 | 11
叶片式旋转风选机 | 14
活塞风箱 | 14
拉式纺机 | 4
手摇纺丝机械（11世纪出现的一种纺车上的均匀捻线锭翼，14世纪水力已应用于纺机） | 3-13
独轮小车 | 9-10
航海运输 | 11
车式碾磨机 | 12
有效耕畜挽具；胸带（左马驭者） | 8
轭 | 6
石弓（单臂） | 13
风筝 | 12
直升飞机螺旋浆（用绳索旋转） | 14
活动连环画转筒（靠上升热气流转动） | 19
深钻孔法 | 11
铸铁 | 10-12
卡丹式悬架 | 8-9
平圆拱桥 | 7
铁索桥 | 10-18
运河船闸闸门 | 7-17
航海制图法 | 10
船尾舵 | 4
火药 | 5-6
火药用于战争技术 | 4
磁罗盘（磁石匙） | 11
磁针罗盘 | 4
磁罗盘用于航海 | 2
纸 | 10
雕版印刷 | 6
活字印刷 | 4
金属活字印刷 | 1
瓷器 | 11-13

    西方传入中国的技术与发明

螺钉 | 14
液体压力泵 | 18
曲轴 | 3
钟表装置 | 8

    培根正确评价了三大发明的历史意义，而这三大发明都起源于中国。雕版印刷是一种把要印的书的每页分别刻在每块木板上的印刷术。现存最早的雕版印刷品，是868年印刷的中国佛教经文。活字印刷也是中国人最早发明的，它由一位普通艺人试制成功；　1041到1049年间，这位普通艺人制作了用泥土焙烧而成的活字。以后几个世纪中，中国人用木头和各种金属活字代替了泥土活字。这些发明由中国传到中东，再从中东传入欧洲。在欧洲，1423年，首次使用雕版印刷，1456年，用活字印刷了第一本书——《谷登堡圣经》。
    早在唐朝（618－906年），中国就用火药制造烟火。1120年，中国人发明了一种武器，即“突火枪”它用一根粗毛竹筒塞满火药制作而成。这几乎就是金属管枪的前身。金属管枪大约出现于1280年，但不知道最先是由中国人发明的，还是由阿拉伯人或欧洲人发明的。
    约公元前240年，中国的一本书中，最早明确提到了磁铁。但以后几个世纪中，指南针仅用于泥土占卜者的巫术活动。1125年，指南针开始用于航海，显然是阿拉伯商人来到中国，学会使用这种仪器。并将其传入欧洲的。
    除这三大发明外，中国人传给欧亚大陆各邻邦的东西还很多。105年，中国人发明了造纸，为印刷术的发明提供了先决条件。751年，被帯到撒马尔罕的中国战俘，将造纸术传给阿拉伯人；阿拉伯人又将它传入叙利亚、埃及、摩洛哥。115O年，造纸术传入西班牙后，又从那里传到法国和欧洲其他国家；所到之处，羊皮纸被取代。事实证明，它的价值十分显著：过去，用羊皮纸制作一本《圣经》，至少需要30O张羊皮。
    传遍整个欧亚大陆、具有深远影响的其他中国发明是船尾舵、马蹬和胸带挽具等。船尾舵大约于1180年与指南针同时传入欧洲；马蹬使中世纪欧洲穿戴沉重的铠甲的封建骑士得以产生；胸带挽具与过去的颈环挽具不同，是套在马身上，使马能全力拉东西而不会被勒死。最后，中国人栽培了许多水果和植物；它们通常由阿拉伯人传遍欧亚大陆。这些水果和植物包括菊花、山茶花、杜鹃花、茶香玫瑰、翠菊、柠檬、桔子等；桔子至今在荷兰和德国还被称为“中国苹果。”
    最后，应该指出，这些及其他一些发明的传播，显然与政治事件有关。因此，人们认为，12世纪指南许、船尾舵、造纸术和风车的广泛传播可归因于十字军东征。同样，蒙古统治下的和平也促进了14世纪火药、丝绸制造、印刷术和炼铁高炉的大量传播。

    四、欧亚大陆的宗教

    中世纪不仅以欧亚大陆间前所未有的商品和技术交流为特征，而且也以宗教信仰的空前传播为特征。就基督教和佛教而言，它们于古典时期末开始传播，中世纪时期继续流传（见第七章第三节）。但中世纪诸世纪中，最为著名的宗教革新运动则是伊斯兰教的出现。除其教义（这将于下章叙述）外，这一新宗教在公元632年穆罕默德死后，突然从阿拉伯半岛向外广泛传播，对欧亚大陆和非洲广大地区产生了深远的影响。
    伊斯兰教的传播（详情以后叙述），分为两个阶段：第一阶段，从632到750年，伊斯兰牧首先传遍中东地区，然后向西传到比利牛斯山脉。向东传到中亚地区；最终结果，实际上是把地中海变成了穆斯林湖。第二阶段，从1000年到1500年，在这几个世纪中，伊斯兰教进一步传播，传入印度、东南亚和非洲，使印度洋也变成了穆斯林保护区。
    伊斯兰教领土的巨大扩张，自然使被围困的基督教世界的统治者感到惊恐他们这时实际上已被孤立在欧亚大陆的西端。这一点，也是13世纪蒙古人崛起时基督教世界统治者的反应颇为矛盾的原因。蒙古人的劫掠和屠杀使他们丧魂落魄；这些屠杀、劫掠显示了蒙古骑兵的挺进好象是不可抗拒的。1260年，教皇亚历山大四世在他的训令（Clamat in auribus）中，呼吁所有基督教国家的君主们在共同的危险面前团结起来：“……采取有远见的行动，抵抗日渐迫近、显然要降临的危险……愤怒的上帝将惩罚这些野蛮的鞑靼人，这些犹如从神秘的地狱里突然冒出来的鞑靼人。……”
    然而，如西方人所看到的那样，情景并非一片漆黑。蒙古人虽征服了基督教俄罗斯人，即希腊正教教徒，但给伊斯兰教的波斯和美索不达米亚的打击最具毁灭性。当绝望中的穆斯林请求基督教国家的统治者提供援助时，温切斯特的主教的话，表达了人们通常的反应：“让这班畜牲们互相残杀去吧！”有些西方人还认为，蒙古侵略者是支持基督教事业的天赐的干预者，是反对宿敌伊斯兰教的有力的同盟者。他们甚至希望，新蛮族能象前马扎尔人和维金人那样皈依基督教。由于对文明一无所知，没有高级的宗教信仰，缺乏有组织的教士的支持，这些蒙古人皈依和同化的时机似乎已经成熟。
    然而，打蒙古人的生意的，并非只有天主教徒，那时其他三大宗教的代表正在亚洲争雄。其中，伊斯兰教最富有侵略性；他们从波斯渡过奥克苏斯河，扩张到中亚，争取到某些突厥部落的支持。佛教在从发源地印度没突厥斯坦的“丝绸之路”传入中国的过程中，也已为蒙古人所熟悉。最后是聂斯脱利斯派教徒；他们的起源要追溯到以弗所会议（431年），当时他们被指责为异教徒，于是，聂斯脱利斯教徒从罗马帝国撤回波斯，后来，在不断挺进的伊斯兰教的逼迫下，沿陆路穿过中亚进入中国。因此，他们能使各突厥部落皈依；而当蒙古帝国扩张时，这些皈依基督教的突厥人便充任行政官员、文字或口头翻译和使节，为蒙古人服务。
    正当这些聂斯脱利斯教徒渴望着蒙古人皈依时，天主教徒派出了两个传教团，前往设在蒙古北部哈拉和林的大汗朝廷。第一个传教团（1245—47年）由意大利方济各会的修道士约翰·卡皮尼·皮阿诺率领；第二个传教团（1253－55年）由佛兰德方济各会的修道上威廉·鲁伯鲁克率领。两位使者均到了蒙古朝廷，并发现可汗们对所有外国宗教都很感兴趣。威廉修土应邀以西方方式吟咏赞美诗，并解释《圣经》中的插图。但是，几天后，他发现大汗正专心致志地研究被烧焦的羊肩胛骨。如果它们完整无缺，大汗就认为他可以筹划发动一场肯定能获胜的战争。如果他看到最小的裂纹，他则会按兵不动。传统术士，即巫师，在朝廷中很有势力，修道士们不可能争取皇家任何成员。“我们相信只有一个上帝”，蒙哥汗对威廉修上说，“但如上帝赐给我们不同的手指一样，他也赐给人类各种不同的方法。上帝赐给你们《圣经》，你们基督教徒不应违背。……上帝赐给我们占卜者，我们就按照他们所说的去做，和睦相处。”同样，要组成反伊斯兰教联盟也是不可能的，因为蒙古人需要别人向他们屈服，而不是和他们合作。“毫无例外”，蒙哥汗声明说，“你们所有的人都必须为我们服务，并效忠于我们…我们所告知给你们的，就是上帝的诫命。”然而，传教团成功地向西方提供了有关这一新蛮族的形成、习惯和军事战术等第一手可靠的资料。
    威廉修士刚刚返回西方，成立基督教-蒙古胜利联盟、永远结束伊斯兰教威胁的希望再次出现。成吉思汗的孙子旭烈兀所取得的伟大胜利，助长了这一希望。旭烈兀是个佛教徒，而他的妻子是基督教徒。在亚美尼亚和格鲁古亚王国的基督教士兵的援助下，旭烈兀于1258年到1260年间，占领并洗劫了哈里发的首都巴格达，随后又侵占了叙利亚到地中海沿岸所有的地区。人们满怀信心地期望，他将轻取埃及和北非，然后同天主教国家一起，征服西班牙，最终从地球上灭绝可恨的伊斯兰教。
    但事与愿违，1260年，蒙古人在巴勒斯坦阿因扎鲁特（缴利亚发源地）的决定性的战斗中，被埃及马穆鲁克军队击败。蒙古人的清退，挽救了埃及和伊斯兰教世界。这次失败显然给迷信的蒙古人心中留下了深刻的印象，使他们确信穆斯林的安拉具有更大的力量，从而促使他们皈依伊斯兰教。结果，不但没有消灭伊斯兰教，反而使中东和中亚地区的蒙古人最终皈依了伊斯兰教，最东部的蒙古人皈依了佛教（有关这些战役的详情，见第十四章第四节）。
    在西方，对伟大而又神秘的中国仍抱有希望；众所周知，中国是不信伊斯兰教的。卡皮尼和鲁伯鲁克都没到过中国，但他们听说，只需20天便可以从哈拉和林到达中国，而且，这是一个无比富饶的国家。1264年，当忽必烈迁都大都（也叫汗八里，即“大汗之城”，今北京）时，欧洲人首次进入中国。最早来中国的是两位威尼斯商人：尼科拉·波罗和马费奥·波罗。忽必烈给他们以热烈欢迎，向他们询问了有关欧洲的情况，并让他们转信给教皇。在这些信中，忽必烈请求，为他的朝廷派100名传教士，向他的人民传教，并同其他宗教代表辩论。
    就提出这一要求而言，说忽必烈被基督教的热情所激发，是难以令人置信的。他很可能是要为他的官僚机构收罗人材，因为他刚刚征服中国，不敢冒险在上层机构中起用太多的中国人。实际上他确雇用了大批外国人任职。为了维护他的权力，他很注意保持各部分人之间的势力平衡。不论忽必烈请求派教士的动机如何，罗马教室只派遣了两名多明我会修道大但因路上动乱不定，他们只到达小亚细亚使返了回去。
    1259年，教皇尼古拉四世派约翰·孟德高维诺前往蒙古朝廷；他是一位在地中海东部沿岸诸穆斯林国家工作了14年的、富有经验的传教士。约翰修士走海路从波斯湾到印度，穿过马六甲海峡，前往坎富（广州），再从广州走陆路到达大都（北京）。他被允许留在首都说教，结果，在1292年到达大都后的六年中，他修建了一座带钟楼的教堂，拥有一支150个男孩的唱诗队，他们唱的格列高利圣歌皇帝非常爱听。罗马教皇得知这一成功后，又派出了一些传教士，使约翰修土能前在坎富，从事另一传教活动。到1328年修士去世时，已在中国大地争取到几千名皈依者。
    这一进展的取得，主要由于蒙古统治者的积极态度。他们深思熟虑，鼓励所有外国宗教，无论是伊斯兰教、佛教，还是基督教，与在中国占统治地位的儒教相抗衡。因此，基督教传教士从皇帝的金库里获得大笔津贴，从而建立了一座带有“高级教土房间”的修道院。然而，外国教徒意外的汇集中国只是短暂的，因为它完全依赖于可汗的支持。但是，正如马可·波罗所说的那样：“所有中国人都憎恨大汗的统治，因为…他将所有权力交给鞑靼人，萨拉森人或基督教徒。这些人依附于他的王室，为他服务，是中国的外国人。”因此，1368年，当蒙古人被赶出中国时，受他们保护的所有外国人，也一起彼赶了出去，其中包括天主教传教团。16世纪，达·伽马的航行，开辟了一条直接连接欧亚大陆两端的海上航线，为耶稣会的到达铺平了道路，直到这时，天主教才又在中国获得了一席立足之地。

    五、扩展中的视界

    尽管欧洲人未能争取蒙古人为盟友，未能使他们信奉同一宗教，但蒙古统治下的和平，极大地开阔了他们的眼界，使他们对欧亚大陆有了一个新的认识。这种认识与中世纪早期的认识完全不同；当时，汉帝国和罗马帝国的崩溃，隔断了古典时期欧亚大陆间的联系。教区制度开始形成，而在西方，成功的基督教的信条又着重强调了这一制度。《圣经》成为地理知识的主要来源，于是，耶路撒冷被认为是大地的中心，而尼罗河、幼发拉底河和恒河则被认为是发源于同一源头伊甸园。
    七、八世纪，伊斯兰教的扩张，筑起了一道横穿北非和中东的有害屏障，进一步缩小了欧洲人的视野。直到12世纪，十字军带着种种传说，从地中海东部沿岸诸国返回西方时，才使欧洲人重新得到有关外部世界的第一手资料。尽管地中海那时仍是世界的中枢，但他们对东面和南面地区的了解却非常贫乏。
    蒙古统治下的和平带来了伟大的突破，它使人们的视野从地中海转向欧亚大陆，正如后来的哥伦布和达·伽马使人们的视野相应地从欧亚大陆转向全球一样。商人、传教士和战俘的旅行告诉人们，在远东有一个大帝国，它的人口、财富和文明程度，不仅等于，而且超过了欧洲。另一方面，东方这时也开始了解西方。马可·波罗既使西方知道了中国，又让中国和中东了解了西方。
    众所周知，在此期间，莫斯科、大不里士和诺夫哥罗德都有中国侨商局地；在美索不达米亚，中国技师受雇从事水利工程建设。有资料记载，中国官僚曾陪同成吉思汗出征视察。从欧亚大陆的一端旅行到另一端。此外，生于北京的聂斯脱利斯教徒拉本·巴尔·索玛，12788年曾旅行到伊儿汗国朝廷巴格达，被蒙古人从那里派往欧洲，寻求基督教的援助，反对伊斯兰教。他于1287年出发，去过君士坦丁堡、那不勒新、罗马、巴黎和伦敦，途中会见了法王腓力四世和英王爱德华一世。中世纪时期，游历范围最广的旅行家是穆斯林伊本·拨图塔（13O4-1378年）。他从自己的家乡摩洛哥出发，去麦加朝圣然后，继续旅行，取道撒马尔罕前往印度，作为法官和使者从印度派往中国。回到摩洛哥后，他又继续向北旅行，到达西班牙，随后南下，进入非洲内地，到达廷巴克图。当他最后返回摩洛哥定居时，至少旅行了750O0英里。
    西方世界最著名、最重要的旅行家是马可·波罗。当父亲和叔叔第二次航行中国时，他也一同前往，于1275年到达忽必烈的朝廷。他给忽必烈以良好的印象，并以各种身份为他服务了17年，游历了全国各地。作为一个官员，途径之处，他特别注意观察当地的居民和资源，曾记下这样的东西：“有一种黑石块，象别的石头一样，从山里挖掘出来，但却象木头一样可以燃烧。”1292年，他护送一位蒙古公主航行，绕过东南亚，穿过印度洋，前往波斯，同伊儿汗国大汗结婚。到达波斯后，马可·波罗继续西行，于1295年回到了阔别25年的家乡威尼斯。不久，在与热那亚的战斗中被俘，于狱中口述了他的旅行见闻。
    下面这段话便是书的开头，它对当时人们十分惊奇的事物作了介绍：
    皇帝、国王、公爵、侯爵、伯爵、骑士和市民们，以及其他所有的人们，不论是谁，如果你们希望了解人类各种族的不同，了解世界各地区的差异，请读一读或听人念这本书吧！你们将发现，在这本书中，正如梅塞·马可·波罗所叙述的那样，我们条理分明地记下了东方各大地区——大亚美尼亚、波斯、鞑靼地方、印度以及其他许多国家——的所有伟大而又奇特的事物。马可·波罗是威尼斯市民，聪明而又高贵，被称为“百万先生”。他亲眼目睹了这些事情。……所有读或听人念这本书的人，都应置信不疑，因为这里所记叙的一切都是真实的。的确，自上帝用他的手创造了我们的祖先亚当以来，直到今天，从未有过任何人，基督教徒或异教徒，鞑靼人或印度人，以及其他种族的人，家这位海塞·马可那样，知道并考察过世界各地如此众多、如此伟大的奇闻轶事。…
    马可叙述的故事，确实和这一介绍所说的那样激动人心。他讲到了带有花园和人造湖的大汗宫廷，装载银挽具和宝石的大象。他还讲到了各条大道，高于周围地面，易于排水；大运河上，商人船只每年川流不息；各个港口，停泊着比欧洲人所知道的还要大的船只，并谈到了生产香料、丝绸、生姜、糖、樟脑、棉花、盐、藏红花、檀香木和瓷器的一些地方。马可还描写了他护送中国公主到波斯去时，访问和听说过的所有寓言般的国度——新加坡、爪哇、苏门答腊、锡兰、印度、索科特拉岛、马达加斯加、阿拉伯半岛、桑给巴尔和阿比西尼亚。
    书中的一切仿佛离奇古怪，言过其实，因此，人们给他起了个别号叫“百万先生”，因为“他开口闭口总是说百万这个、百万那个。”其实，他向16世纪中叶的欧洲人提供了有关中国最为全面可靠的资料。这本书题名为《世界见闻录》并非偶然。实际上，这部著作使西方人对世界的了解范围突然扩大了一倍。马可·波罗正如两个世纪后的哥伦布一样，为同时代人开辟了崭新的天地。的确，正是他所描写的有关中国和香料群岛的迷人景象，召唤着伟大的探险者们，在穆斯林封锁陆上道路之后，直接寻找一条海上航线，继续前进。

    ------------------


斯塔夫理阿诺斯—全球通史—第十三章 伊斯兰教的兴起

第十三章　伊斯兰教的兴起

    论海滨旷野的默示。有仇敌从旷野、从可怕的地方而来，象南方的旋风猛扫而过。

                                      《以赛亚》

    我们把阿拉伯《古兰经》降给你，好教你警告“城市之母”麦加及其周围的人们；好教你警告他们“末日审判”无疑来临。那时，一些人将永居天堂，一些人则堕入火狱。

                                      《古兰经》第四十二章

    600年至1000年的几个世纪中，伊斯兰教的出现，是欧亚及世界历史上的一个重要转折点。穆斯林军人的惊人征服，和大约1000年前亚历山大大帝的征服一样，再度统一了整个中东地区。亚历山大帝国崩溃后，罗马人最终强行统治了小亚细亚和叙利亚，使中东以幼发拉底河为界分为东西两部。东部由伊朗和伊拉克构成，是波斯文明的中心；西部包括巴尔干诸国、小亚细亚、叙利亚，埃及和北非，成为拜占廷文明的所在地。7、8世纪，伊斯兰教的征服结束了这种分裂状况，在伊斯兰教的星月旗下，统一了从比利牛斯山脉到信德，从摩洛哥到中亚的所有地区。
    比这些军事扩张更为显著的是伊斯兰教文化上的成就。尽管被征服的地区曾是人类最古老的文明中心，然而，到11世纪时，它们语言上已阿拉伯化，文化上已伊斯兰教化。阿拉伯语成为从波斯到大西洋广大地区的日常用语，新出现的伊斯兰教文明是前犹太教文明、波斯-美索不达米亚文明和希腊-罗马文明的独创性的综合体。这种语言和文化的转变一直存留到现在，因此，伊拉克人和摩洛哥人与英国人和澳大利亚人一样，在语言和文化上至今仍有着密切的联系。

    一、伊斯兰教以前的阿拉伯半岛

    穆斯林入侵前的中东由两大帝国统治：拜占廷帝国和萨珊王朝。前者以君士坦丁堡为都，控制着地中海东部地区；后者定都泰西封，统治着底格里斯河-幼发拉底河流域和伊朗高原。两帝国长期不和，一个是具有希腊-罗马文化的基督教国家，另一个是具有波斯-美索不达米亚传统的琐罗亚斯德教国家。603至629年，波斯和拜占廷之间爆发了一系列战争，使双方两败俱伤，无力抵抗阿拉伯沙漠聚集的风暴。
    这时的阿拉伯半岛，在文明邻邦的眼中，是游牧蛮族的偏僻之壤。然而，6世纪后半叶，由于商路的改变，它已成为经济要地。埃及的混乱和拜占廷-波斯战争，使传统的红海至尼罗河流域和波斯湾至红侮的道路无法通行。商人们因此转向更加艰难，但却较为安全的道路，即从叙利亚经阿拉伯半岛西部到也门，再从也门用船只往返于印度洋之间运输货物。麦加因商路的改变而获利，它地处商路中段、阿拉伯半岛沿岸，是北往叙利亚，南通也门，东到波斯湾，西至红海吉达港和走水路前往非洲的交通枢纽。
    除从事农业和实行君主专制的南方外，阿拉伯半岛其他地区都处于游牧和部落状态。酋长，即当选的部落首领，只是具有平等地位的年高德望的人，受统治一切的传统习惯的约束。他们的主要作用是，战时指挥打仗和领导人们保卫圣地。大多数部落信奉多神教，崇拜树，泉水和石头；这些东西被认为是无形的诸神的居住地。他们还信仰更多的属于个人的神；并认为它们从属于一个称为“安拉”的更高级的神。犹太教和基督教曾从北面传入阿拉伯半岛，争取了边界地区所有部落以及半岛其余地区的孤立的部族。同这些宗教信仰相比，阿拉伯半岛的多神崇拜、部落战争和政治分裂，对富有思想的阿拉伯人来说似乎太原始，是一种耻辱。据说，7世纪初，确实出现过几个“先知”，反映出当时正在朝发展本土的神教方向努力。门每个成功的传道士一样，穆罕默德表达了他那个时代的愿望，满足了当时的要求。

    二、穆罕默德

    穆罕默德，中世纪最有影响的历史人物，生于569年，是麦加一位商人的遗腹子。六岁母亲去世，先由祖母，后由伯父抚养长大。有关他青少年时期的情况知道的很少。传说他12岁曾随伯父跟商队去过叙利亚，在这次旅行中，可能获得一些有关犹太教和基督教的知识。穆罕默德25岁同一位富孀结婚，她为他生了几个女儿和两个儿子，儿子都早年夭折了。
    穆罕默德40来岁时，经历了一段精神极度紧张的时期。在此过程中，他开始相信上帝选他为先知，选他当亚伯拉罕、摩西和耶稣的继承人。有人要他描述默示经过，他回答说，《古兰经》的全部经文在天国里，每次他所得到的只是一部分，通常由天使加百列传授给他，并让他一字一句地重复。而这时在他身边的其他人，既看不到这位天使，也听不见他讲的话。穆罕默德的痉挛可能是癫痫病发作，尤其因为他说他听到了铜铃般的声音，一种通常在癫痫病发作时才能听到的声音。无论如何，穆罕默德这时认为，他已接受了神的感召，要去证实安拉的唯一性和超然存在，去警告人们“末日审判”终将来临，去告诫他们忠实的报答是上天堂，邪恶的惩罚是下地狱。
    穆罕默德的教诲，在他死后不久被记录成书，成为伊斯兰教这一新教的圣典。“伊斯兰”意为“顺服上帝的旨意。”穆罕默德更没有建立教士组织，也没有确定专为拯救灵魂的具体圣事，但却要求信徒们履行一定的仪式，即伊斯兰教“五功。”它们是：（1）念功：信徒一生必须完全理解、绝对接受地背诵“除安拉外，再无神灵；穆罕默德是安拉的使者。”（2）拜功：信徒应每日礼拜五次，分别在晨、晌、晡、昏、宵五个时间内举行：脱掉鞋子，跪在一张地毯上，头叩地，面朝麦加万向祈祷。（3）课功：穆斯林应慷慨施舍，作为献给安拉的贡品和虔诚的行为。（4）斋功：穆斯林必须在赖买丹月，每日自日升前到日落，斋戒禁食。（5）朝功：穆斯林一生如条件允许应朝觐麦加一次。
    这些仪式极大地加强了信徒们的社会结合。他们一起祈祷、斋戒，一起为不幸的兄弟们承担责任；他们——富人和穷人，黄种人、白种人、棕种人和黑人——一起到麦加去朝觐。而且，《古兰经》还对信徒生活的各个方面，对风俗和卫生、结婚和离婚，商业和政治、犯罪及惩罚、和平与战争等予以指导。因此，伊斯兰教既是一种宗教信仰，又是一种社会法规和政治体系。它不仅为信徒们提供宗教戒律，而且为个人和公众生活提供了明确的教训。如在基督教世界一样，世俗生活和宗教生活之间，现世和教会之间并无差别。在伊斯亚教中，凡属于凯撒的就是上帝的，而属于上帝的也就是凯撒的。“沙里亚”即圣典，直到近代仍是整个穆斯林世界的国法，至今在各个国家里，很大程度上依然如此。
    穆罕默德渐渐说服人们皈依这些教义。首先是他的直系亲属和私人朋友，这些人后来作为“先知的同伴”，享有崇高的威望。随着这一小股皈依者的发展，麦加的富商开始感到惊恐，害怕穆罕默德的教义将削弱过去的宗教信仰和阻止朝拜者对麦加圣物“黑石”的礼拜。由于反对势力的增长，穆罕默德应邀前往麦地那。这是麦加以北约30O英里处的商路上的一座绿洲城市。这里杂居着阿拉伯部落和犹太部落的居民，因此，穆罕默德被当作仲裁者受到欢迎。622年，穆罕默德移居麦地那，阿拉伯人称这一事件为“希吉拉”，伊斯兰教历则以事件发生的这一年为纪元。
    由于他的教义主要基于犹太教的教义、传说和经典，穆罕默德希望他能作为麦地那犹太人的先知的继承者受到他们的欢迎，但麦地那犹太人嘲弄了他的要求。于是，穆罕默德转而反对他们，最终将他们驱逐出城，并把他们的财产分给了他的信徒。从此，伊斯兰教具有更加鲜明的阿拉伯民族的色彩，麦加取代耶路撒冷，成为穆斯林必须朝拜的方向。穆罕默德渐渐说服了麦地那的阿拉伯人接受他的宗教信仰，并以他的教义为基础，建立了一个神权政治国家。
    穆罕默德以麦地那为基地，组织了对麦加商队的袭击。这种袭击是阿拉伯游牧民普为接受的经济活动。如今，他们聚集在“先知”的旗帜下，希望获得战利品，并顺便得到灵魂的拯救。到630年时，穆斯林已十分强大，完全可以占领麦加；在麦加，穆罕默德使收藏在天房克尔白中的黑石成为伊斯兰教的朝拜圣物。于是，他实现和解，以此维护伊斯兰教的基本信条，并使其扎根于传统的阿拉伯习俗之中。到632年穆罕默德去世时，大多数阿拉伯部落——虽不是全部——已承认他的至高无上的地位，并向他进贡。
    过去，在他本国，穆罕默德见过一些崇拜偶像的仪式。现在，他给它带来了一个宗教和一部天启的经典，带来了一个具有良好的组织和武装、统治了整个半岛的社会和国家。一个世纪内，他的信徒们从胜利走向胜利，建立了一个横跨欧亚大陆的强大帝国，并传播了他的教义。如今，这一宗教在世界上拥有5亿信徒。如果以对事态发展的影响为标准，那么，穆罕默德无疑是历史上的一位巨人。

    三、征服时期

    正因为穆斯林社会是穆罕默德天才的结晶，所以他死后，这一社会的各组成部分报可能分裂。部落酋长认为，他们对穆罕默德的服从，已随他的死一起完结。于是，他们停止纳贡，恢复行动自由。这一撤回，伊斯兰教历史上称为“变节”，即叛教，引起了一系列有计划的战争。这些战争制服了“叛教的”部落，迫使他们回归伊斯兰教社会。但是，被征服的部落成员愠怒不满，显然一有机会还会叛离。理想的瓦解办法是，以每个贝都因人所喜爱的战利品为许诺，实施对外袭击，故这些袭击开始时并非宣传教义的宗教战争。穆罕默德并没想到，伊斯兰教会成为世界性信仰，也不认为上帝选派他向阿拉伯人以外的其他人传教。确切地说，让骚乱的贝都因人一心忠于麦地那这一需求，是导致阿拉伯人袭击的原因。
    率领这些袭击的首领为哈里发，即代理人，他受选代替先知的世俗地位。哈里发无疑是先知穆罕默德的继承人，但主要还是社会的世俗首领。因此，穆罕默德的岳父艾卜伯克尔当选为哈里发，只意味着他是伊斯兰教的保护者，而不是宗教领袖。正是在艾卜伯克尔的领导下，叛教的部落被迫重新回到信徒行列中，阿拉伯人开始了最早的对外侵略。
    634年，欧麦尔继承文卜伯克尔当选为哈里发，在他的领导下，早期的侵略发展成正式的征服战争。之所以如此，是因为貌似强大的拜占经帝国和波斯帝国不久便暴露出外强中干的实质。它们不仅被两国间的一系列战争所削弱，而且它们的人民对繁重的捐税和宗教迫害极为不满。此外，当整个整个的部落被有关财富的迷人传说所吸引，从阿拉伯半岛各地向北迁移时，穆斯林军队也就由小股袭击队变成大规模武装部队，任何想让他们返回贫瘠的家园的企图，都将引起新的、很可能是致命的“变节”。结果，穆斯林首领率领贝都因军队进入叙利亚。因此，随之而来的巨大征服表明，它们并非是伊斯兰教的侵略，而是阿拉伯部落的扩张。最初几个世纪中，这些扩张多次向北进入“肥沃新月”地带。当时，这一扩张规模空前，部分是因为两个帝国异常虚弱，部分是因为新的伊斯兰教信仰所促成的团结和力量。
    阿拉伯人一旦开始侵略，便充分利用他们沙漠作战的经验。他们不象拜占廷人和波斯人那样骑马作战，而是骑骆驼作战。这样可以随意发动进攻，且一旦需要，又可撤回到沙漠的安全地带。正如后来的维金人，因控制着海洋而能劫掠欧洲沿海一样，这时的阿拉伯人则利用他们的“沙漠之舟”，进攻富庶的帝国。无怪乎阿拉伯人在被征服的省份里都选择沙漠边缘的城市，作为他们的主要根据地。当形势安定的时候，他们就利用现成的城市，如大马士革；在必要时，他们就建立新的城市，如伊拉克的库费和巴士拉，埃及的伏斯泰特，这些军事重镇满足了正在形成的阿拉伯帝国的需要，就象后来的直布罗陀、马尔他和新加坡满足了不列颠海上帝国的需要那样。
    636年，阿拉伯人在约旦河支流耶尔穆克河谷，决定性地大败拜占廷人。他们乘迷眼的沙暴发动进攻，几乎全歼希腊、亚美尼亚和叙利亚基督教混合部队。皇帝希拉克略逃进君主坦丁堡，将整个叙利亚丢给了胜利者。哈里发欧麦尔随之转而进攻富裕的邻邦伊拉克。那里的闪米特人已部分地皈依基督教，他们对波斯和琐罗亚斯德教统治者不满，这有助于阿拉伯人的胜利。637年夏，阿拉伯人在卡迪西亚取得了伟大的胜利；波斯皇帝仓量撤离位于卡迪西亚附近的首都泰西封，向东逃窜。
    耶尔穆克和卡迪西亚的惊人胜利，给穆斯林带来了前所未闻的财富，从而，进一步壮大了大批来自南部沙漠的贝都因人。边境的压力不可抵抗，阿拉伯军队如洪流滚滚向前，他们向西进入埃及，向东进入波斯。两年内（639－641年）他们占领了整个埃及，但在波斯，首次遭到顽强抵抗。尽管帝国统治软弱无能。不得人心，然而，全民族人民为了自由，为了琐罗亚斯德教信仰，已做好准备，决心同始终被视为“沙漠之害”的阿拉伯游牧民作战。随着穆斯林的推进，当地的抵抗力量组织起来，迫使侵略者付出了沉重的代价。直到651年，波斯才被征服。而在此之前，即644年，欧麦尔被一个波斯俘虏暗杀了。
    欧麦尔的哈里发继承者们，在宗教热情和游牧民贪婪之心的驱使下，继续举起伊斯兰教的旗帜，乘胜对外征战。在北非，阿拉伯军队得到当地柏柏尔皈依者的增援，迅速进入摩洛哥，然后，穿过直布罗陀海峡，进入西班牙。711年，他们战胜西班牙的最后一个西哥特国王罗德里戈，越过比利牛斯山，进入法国。然而，732年，在法国的图尔，他们却被查理·马特打败。这场战斗通常被认为是西欧历史上的一个重要转折点，不过，即使穆斯林取胜，他们是否继续向远离家乡的地区挺进，还值得怀疑。穆斯林向东面的扩张也是如此。715年，他们占领了印度西北部的信德省，但直到几个世纪以后，当信奉同一宗教的突厥人从北面入侵印度时，才得以进一步推进。同样，751年，穆斯林在中亚的怛逻斯，战胜了中国人，但也未能再向中国进军。于是，怛逻斯、信德和比利牛斯山，便成为穆斯林在其当时的军事技术水平下所能达到的扩张的最后界限。
    这清楚地表明了阿拉伯人围攻一年（717—718年）未能占领君主坦丁堡的特殊意义。由于君士坦丁堡紧挨帝国的中心，如果他们占领了这座城市，势必有可能占领东欧大部分地区。当然，15世纪时的穆斯林土耳其人正好做到了这一点。但如果这一事件约早10加年发生，那么东欧大部分地区将阿拉伯化和伊斯兰教化，并成为今日穆斯林中东的一个组成部分。
    尽管有这些失败，事实仍然是：开始于沙漠中的一个宗教，在短短一个世纪内，已发展成为横跨欧亚大陆的强大帝国。到750年，伊斯兰教统治了从比利牛斯山到信德，从摩洛哥到中国边境的广大地区（见图13“1500年以前伊斯兰教的扩张”）。

    四、从阿拉伯王国到伊斯兰教帝国

    第一阶段的扩张完成之后，阿拉伯人便安顿下来，享受胜利果实。他们实际上是其属国的占领军，大多数居住在军事重镇里，由此控制着周围的乡村。由于哈里发欧麦尔曾有规定，他的追随者不应在被占领的行省里享有封地，因此，他们这时享受政府津贴。支付这些津贴的资金来自伊斯兰教国家没收的土地和征收的捐税，向非穆斯林征收的捐税比向穆斯林征收的高。除此之外，非穆斯林其实并未受到干扰，也没有被迫改变信仰。实际上，皈依伊斯兰教极不受欢迎，因为这意味着降低税收。因此，信奉伊斯兰教，其实是统治绝大多数属国臣民的阿拉伯骑士贵族享有的特权。
    不久，日益增长的“麦瓦利”，即非阿拉伯穆斯林的出现，打破了这种状况。这些新教徒成群结队涌入城市，充当雇员、工匠、店主和商人，为阿拉伯责族的需要服务。作为穆斯林，他们要求与阿拉伯人平等，但未得到承机。“麦瓦利”在伊斯兰教军队中服役，通常只能作为步兵参加战争，因为步兵得到的薪俸和战利品低于阿拉伯骑兵。
    随着帝国的扩张，以及财富从属国行省源源不断流入城市，“麦瓦利”的人数和财富也不断增长，但他们仍被拒绝在统治集团之外。于是，他们成为城市中的不安定因素，决心取得与他们的经济实力相等的社会地位。人们开始理由充分地认为，阿拉伯伍麦叶哈里发王朝是征服战争完成后毫无作用的一个寄生集团；伍麦叶王朝曾于661年，从麦地那迁都大马士革。因此，对阿拉伯贵族的抵抗运动，既是民族的，又是社会的反抗运动。
    为争夺王位而突然爆发的十年内乱，以750年阿拔斯哈里发王朝的建立宣告结束；阿拔斯王朝建立的意义，远远超过单纯的改朝换代。“麦瓦利”，尤其是波斯人，这时代替了过剩的旧贵族。阿拉伯军人不再是享有薪俸的特权阶层，而被皇家常备军所取代；皇家常备军开始时主要由波斯人组成。从前的军事重镇，如今在“麦瓦利”的控制下，变成了巨大的商业中心。一部分阿拉伯人开始加入市民和农民的行列，另一部分则重新返回到游牧生活。
    帝国的结构也发生了根本的变化，尤其是762年，首都从大马士革东迁到巴格达。这实际上意味着，阿拔斯哈里发政权，开始放弃地中海，接受波斯的传统，寻求波斯的支持。哈里发不再是阿拉伯部落的酋长，而是一个神权君主，即“安拉在大地上的影子”。地的权力并不依赖于部落的支持，而是建立在享有薪俸的官僚和常备军的基础上。因此，同前泰西封、波斯波利斯和巴比伦的许多村主政体相类似，哈里发统治已成为东方的君主政体。在这一君主政体所提供的秩序与保护下，一种融合了犹太文化、希腊-罗马文化和波斯-美索不达米亚文化传统的混合文明，在随后几个世纪中逐渐形成。伊斯兰教不再仅仅是上层骑士贵族的法典，而成为一种新的与众不同的文明。

    五、伊斯兰教文明

    哈里发曼苏尔选定巴格达作为阿拔斯王朝的首都所在地，并预见到这一选择的辉煌远景：
    这个东濒底格里斯河，西滨幼发拉底河的岛屿，是一个世界性的市场。从瓦西特、巴士拉、乌本拉、阿瓦士、法尔斯、阿曼、耶玛麦、巴林以及更远的地方溯底格里斯河而上的所有船只，将在这里停泊。由摩苏尔、迪牙个-拉比阿、阿塞拜疆、亚美尼亚等地顺底格里斯河而下的货物，以及从迪牙尔-穆迪尔、拉卡、叙利亚边境沼泽地、埃及和北非沿幼发拉底河运来的也货物，将停卸于此。这里将是山区、伊斯法罕和霍拉桑请地区的居民的交通要道。感谢安拉，为我保留了这块地方，并使在我之前来这里的人们忽略了它。真主啊，我要在这里建筑城市，并终居住在这里，我的子孙、也将居住此地。无疑，它将成为世界上最繁荣的城市。
    曼苏尔的期望很快得到全面实现。一个世纪内，巴格达的人口约达1O0万。城市中心是一座城堡，直径约两英里，里边有哈里发的宫廷，官员们的宅邻和禁卫军的营房。城堡外围建立了巨大的商业中心，由富绕的两河流域地区提供充裕的产品。主要作物有小麦、大麦、稻米、椰枣和橄榄。阿拔斯王朝通过排干沼泽地和发展灌溉工程，扩大耕地面积，增加了产量。和前统治者相比，他们还降低了税收，减少了强加于农民的劳役。不过，这一改进很快就由于富裕商人和地主的投机，由于许多大庄园引进奴隶劳动而被取消。
    各省还提供了丰富的金属资源，如来自兴都库什山脉的白银，来自努比亚和苏丹的黄金，来自伊斯法罕的铜以及来自波斯、中亚和西西里岛的铁。帝国境内的许多地方蕴藏着宝石，波斯湾水域还盛产珍珠。工业也很繁荣，就从事生产的人数和产值而言，纺织业是最为重要的。许多地方生产亚麻布、棉花和丝绸商品，既用于地方消费，又提供出口。地毯制作几乎随处可见，而以塔百里斯坦和亚美尼亚的产品最为出色。751年，许多中国人在怛逻斯战场被俘；从这些俘虏身上学到的造纸术，迅速传遍伊斯兰教世界，900年，传入西班牙。其他工业还有陶器、金属制造、肥皂和香料等。
    如此繁荣的经济，遍及辽阔的阿拔斯帝国，激发了地区间空前广泛的贸易。如前章所述，穆斯林商人，或走陆路经过中亚，或从水路同印度、锡兰、东南亚和中国经商。他们还同非洲进行广泛的贸易，由此获得黄金、象牙、乌木和奴隶。在斯堪得那维亚半岛上发现的、大批7至11世纪的穆斯林硬币，证实了穆斯林商人同北方国家的贸易。他们就用这些货币换取了毛皮、蜡、琥珀、蜂蜜和牛。如此广泛的贸易，促进了银行业的高速发展，结果各主要城市都设有分行，在巴格达开的支票，可以在摩洛哥兑现。
    有了坚实的经济基础，阿拔斯哈里发们便在其奢侈豪华的宫殿里纵情享受。《一千零一夜》描写了最著名的哈里发哈伦·赖世德（786—809），作为放荡而又有文化素养的统治者，他的身边簇拥着一批诗人、乐师、歌手、舞女、学者和才子。室内常见的游戏是象棋、骰子和十五子棋；室外的运动有打猎、鹰猎、放鹰、马球、射箭、击剑、掷标枪和骑马比赛等。哈伦与查理曼处于同一时代，但他们各自的首都，巴格达和艾克斯拉沙佩勒简直无法相比，如同今天的巴格达无法同巴黎相比一样，不过两者的位置需颠倒一下。10世纪初，有位拜占廷使者虽然熟悉君主坦丁堡的繁盛，但在巴格达的所见所闻仍给他留下深刻的印象。他谈到了这里的23座宫殿，每座宫殿都拥有成千上万张地毯和挂毯；大批仆人身着闪光的制服；妇人们穿着用丝绸和锦缎制成的五颜六色的华丽服装；宽敞的公园里，有各种各样的家畜和野兽。
    阿拔斯王朝不仅以富裕和豪华著称，而且以一段时期内宗教信仰较为自由闻名于世，很明显，这在当时的西方是绝对没有的。伊斯兰教教法在一定程度上可用来说明这一点。这一神圣法律承认，基督教徒和犹太教徒都是《圣经》的信徒，就象穆斯林是《古兰经》的信徒一样。两者都有一部圣典，即成文的启示书。他们的信仰被认为是真实的，不过还不完整，因为穆罕默德已代替了摩西和耶稣基督。因此，伊斯兰教尽管宽容基督教徒和犹太教徒，允许他们坚持自己的信仰，但却带有某些限制和处罚。
    例如，哈里发哈伦命令，所有在穆斯林征服后建立的教堂必须拆毁，所有非穆斯林，即迪米人必须穿规定的服装。哈伦的孙子也颁布法令：基督教徒和犹太教徒，必须把木制的魔鬼像贴在住房墙上；只能骑配备木鞍的骡子。伊斯兰教法官还规定，拒绝接受基督教徒或犹太教徒反对穆斯林的证词。迪米人交纳的税额总比穆斯林重很多。显而易见，他们是二等公民。不过，他们的地位，同西方相类似的异教徒相比要优越一些。他们可以保持原有的信仰，享有正常的财产所有权，属于一定的行会。他们常常受命在国家高等机构中任职，并与在基督教征服西班牙后的犹太教徒和穆斯林的遭遇不同，无须参加圣战，也不会被流放。
    阿拔斯王朝还以科学领域的成就享有盛名。诚然，这方面的趋势是保存和发展原有的东西，而不是创造新的东西。最伟大的科学家比鲁尼（973－1048年）曾说过：“我们应限于从事古人所从事的事业，完善可以完善的东西。”然而，帝国的庞大规模，它同欧亚大陆各地区的实际联系，它从几大文明中心获得的极为丰富的遗产，都大大有助于伊斯兰教科学的真实成就。例如，以“智慧之城”自誉的巴格达，就拥有一批翻译，一个图书馆，一座天文台和一所学校。那里的学者们翻译并研究了希腊科学家和哲学家的著作，以及波斯和印度的科学论文。
    在天文学方面，穆斯林一般接受了前希腊人的基本原则，理论上没有什么重大突破。但他们未间断地延续了古人的天文观察，从而使文艺复兴时期的天文学家们获得了约900年的记录，为他们的重大发现提供了依据。穆斯林对数学非常感兴趣，因为天文学和商业都需要数学。由于巴比伦和印度的影响，他们在数学上，尤其在推广印度十进位算法方面，取得了重大进展（见第九章第五节）。尽管人们误认为它是阿拉伯数字，但如早先发明的字母用于书写一样，这一系统可用于算术。它使数学大众化，使之适用于非专家的日常用途。伊斯兰教最伟大的数学家穆罕默德·伊本·穆萨（780－85O年）是一位波斯人，因出生于里海东部的花刺子模（现基发），故得名花拉子密。他用印度数字编写的一本代数课本，系统地阐述了最早的三角函数表，许多世纪里一直为东西方所使用。他还同其他学者一起，合编了一部地理百科全书。
    在地理学方面，如天文学一样，穆斯林理论上没有取得什么成就。但庞大的帝国疆土，广泛的贸易范围，使他们积累了有关欧亚大陆的系统、可靠的资料。例如，比鲁尼关于印度的名著，不仅描写了这个国家的地理特征，而且描写了印度人的社会制度、宗教信仰和科学成就。可以说，在这一点上，直到18世纪，才有人能与他相媲美。穆斯林还绘制了航海图和地图。在这些图中，如当时的基督教制图者们以耶路撒冷为中心一样，穆斯林自然以麦加为中心。
    伊斯兰教医学也以希腊医学为基础，但伊斯兰教地理上的更大扩展，使穆斯林获得了有关新疾病和新药物的知识。他们在古老的药典中增添了龙涎香、樟脑、肉桂、丁香、汞、番泻叶和没药；还采用了新的药剂，如糖浆、药用糖水和玫瑰香水。的确，在意大利船长们在中东各港口装运的货物中，阿拉伯药物居于首位。吸入药物的麻醉法开始在某些外科手术中实行；海吸希和其他药物被用作止痛药。穆斯林首建了药店和药房，创办了中世纪第一所药剂学校：要求行医者通过全国性考试，获得执照，方可营业；他们还开办了设备精良的医院，其中为今日所知的约30所。被欧洲人尊称为“拉齐斯”和“阿维森纳”的穆斯林著名医生穆罕默德·拉齐（844—926年）和艾布·阿里·侯赛因·伊本·西拿（98O—1037年），是从天文学到植物学、化学等方面知识渊博的杰出人物，他们的著作在17世纪以前，一直被用作欧洲医学院的教课书。
    穆斯林在化学上所做的贡献，对科学的全面进步具有更为重大的意义。他们在巴比伦人、埃及人和希腊人的传统和实践的基础上，增添了印度人和中国人的广泛的化学知识；他们花费了大量的才能与精力，寻找古代的两种虚无缥缈的东西，即：能将贱金属变成贵金属的点金石和无限延长寿命的金丹。然而，穆斯林的论文表明，他们最先发展尖端实验技术，处理药物、盐类和贵金属。因此，他们能够发展地方化学工业，生产出苏达、明矾、硫酸铁、硝酸盐以及其他适用于工业，尤其是纺织业的盐剂。
    阿拉伯人自认的最高成就是诗歌。伊斯兰教以前的诗，曾具有公众性和社会性的作用，诗人常以颂扬者或讽刺者的姿态出现。描写战争、崇尚勇敢、歌颂爱情、赞美恩主、咒骂敌人以及颂扬部落或骆驼、马等是诗歌的主题。阿拔斯王朝时期，许多非阿拉伯人、尤其是波斯人的贡献，丰富了阿拉伯诗歌。但是，阿拉伯文学丝毫没有借鉴希腊-罗马文学，这也就是它一直为西方人所陌生、不知的原因。穆斯林科学家渐渐为西方人所熟悉，但穆斯林诗人却无人知晓。不过，直至今日，阿拉伯人仍能在他们的诗歌中，得到许多欢乐与灵感；这些诗歌韵律单调，具有令人陶醉的语言效果和催眠力。
    除自身的成就外，穆斯林还在翻译和改编古典著作方面作出了卓越的贡献。伍麦叶哈里发不信任任何非阿拉伯人，对他们的文明也不感兴趣。阿拨斯哈里发则不同。他们曾得到基督教徒犹太教徒和波斯琐罗亚斯德教徒的有力支持，同而心胸也更为宽宏。“智慧之城”巴格达拥有一大批翻译家，其中著名的一位侯奈因·伊本、易司哈格（809－573年〕则是基督教徒。他曾出访希腊语国家；收集手稿，同助手一起翻译了许多著作，其中包括希波克拉底、加伦、欧几里得、托勒密、柏拉图和亚里士多德的作品。另一大翻译中心在穆斯林西班牙的托莱多市。12、13世纪，这里的翻译家有犹太人、西班牙人和欧洲各地的外国学者。这一活动具有深远的意义，因为西欧人对希腊知识已缺乏直接的了解，甚至长期不知道它的存在。因此，穆斯林这一学术成就在西欧准备重新恢复他们的研究之前，起到了保存希腊古典著作的作用。
    最后应该强调，两条基本纽带，即阿拉伯语和伊斯兰教，将哈里发统治的各不同民族连在一起。阿拉伯语的传播，比阿拉伯人的征服成绩更为显著。到11世纪时，它已代替古希腊语、拉丁语、科普特语和阿拉术语，在从摩洛哥到波斯的广大地区盛行，并一直持续到今天。这一人们共同使用的语言说明，在这一地区，尽管有苏丹黑人以及占优势的闪米特人，有基督教黎巴嫩人、科普特埃及人以及占优势的穆斯林，但却存在着一种彼此相同的感情。甚至在这片已经永久地被阿拉伯化的辽阔地区之外，阿拉伯语对其他穆斯林语也产生了深远的影响。阿拉伯语汇在这些语言中，如希腊和拉丁语汇在英语中一样被普遍使用；其中有些语言（乌尔都语、马来语、斯瓦希里语和一次世界大战前的土耳其语）都是用阿拉伯文字母拼写的。
    伊斯兰教也是一条强有力的纽带，一条比基督教更有力得多的纽带，因为它不仅是一种信仰，而且是社会的和政治的体系以及生活的总方法（见本章第二节）。如同语言为阿拉伯世界打下基础一样，宗教信仰也为伊斯兰教文明提供了基础。众所周知，伊斯兰教文明在征服后几个世纪中，逐渐发展成为一种带有基督教、犹太教、琐罗亚斯德教和阿拉伯宗教的成分，带有希腊-罗马、波斯-美索不达亚米的行政、文化和科学各成分的综合体。因此，它不仅仅是古代各种文化的拼凑，而是原有文明的新的综合。它虽然来源不一，但却明显带有阿拉伯伊斯兰教的特征。

    六、哈里发统治的衰落

    哈伦·赖世德统治时朝，阿拔斯王朝达到鼎盛，随即便衰落下去，其情景使人联想起罗马帝国的崩溃。首先存在着帝国疆域广阔这样一个问题，这在用马和船只作为交通工具的时代里，是一个非常实际的问题。边远省份远离首都达3000英里，因此，不足为奇，西班牙于756年、摩洛哥于788年、突尼斯于800年，首先摆脱了帝国的统治。
    同罗马帝国的情况一样，阿拉伯帝国也存在着开支问题；就当时的经济和技术而言，帝国的开支显然过大，无力补偿。巴格达朝廷的极度奢侈和日益庞大的官僚机构的浩大开支，超过了技术的发展，结果，财政危机迫使哈里发委派各省总督为当地税务的包收者。这些总督用他们征来的税收，支付地方军队和官员的薪俸，并向国库交纳指定的款额。这一情况使总督兼包税人不久便和军事将领达成协议，两者一起成为各省的实际统治者。到9世纪中叶，哈里发已失去对军事和行政的控制，并逐渐被土耳其雇用军随意废立。13世纪，穆林斯历史学家邦德里，清楚地描述了由中央集权制帝国向封建自治国家过渡的情况：
    历来的习惯，都是从全国征收赋税，以供养军队，在此之前谁也没有采邑。尼扎姆·穆尔克［11世纪的官员]已明白到，由于国家动荡不安，再要征收税款已不可能；生产也因社会混乱而毫无保障。因此，他将土地分封给士兵，指定产量和税收。这样，他们开发土地的兴起大大增加了，很快便恢复了繁荣的景象。
    毫无例外，帝国的衰弱导致了蛮族的入侵。正如罗马帝国遭到来自莱茵河和多瑙河对岸的侵略一样，哈里发统治这时也遭受了来自北部、南部和东部的进攻。十字军由北入侵占领了西班牙。西西里和叙亚利，而这三个地区穆斯林的不和却便利于这一入侵。在西西里岛；1040年，当地王朝灭亡后爆发了内战，这对诺曼人从意人利南部入侵该岛十分有利。到1091年时，整个西西里岛被征服，混杂的基督教-穆斯林居民沦于诺曼底国王的统治。
    同样，在西班牙，伍麦叶王朝于1031年被推翻，整个国家分裂成许多小国，由各“党派”即代表各民族的宗派统治。这些民族包括阿拉伯人、柏柏尔人、当地前穆斯林伊比利亚人和“斯拉夫人”。斯拉夫人，即欧洲奴隶，主要来自中欧和东欧。他们同突厥人受阿拔斯王朝雇佣一样，被伍麦叶王朝雇来充当雇佣军，并象突厥人那样，最终统治了他们的主人。穆斯林西班牙的分裂，使北部基督教国家能向南扩张。到1085年，他们占领了重要城市托莱多。到13世纪末，穆斯林只剩下半岛最南端的格拉纳达。
    西西里岛和西班牙失陷于基督教国家是长期的，但叙利亚的情况则不同。这里，几个穆斯林国家自相残杀的战争，使十字军从1096年起迅速向前推进，抵达叙利亚海岸，进入巴勒斯坦，建立了四个国家：埃泽萨伯国（1078年）、安条克公国（1098年）、耶路撒冷王国（1O99年）和特里波利伯国（1109年）。这些国家都以西方封建方式建成，然而，它们缺乏根基，从未同化穆斯林阿拉伯臣民。它们的存在依靠欧洲零星到达的援兵的支持。而且，这些国家都位于沿海地区，很容易遭受内地组织的抵抗运动的袭击。但只要周围的穆斯林世界处于分裂状态，这些国家就能生存下去。萨拉赫丁，即西方人所称的萨拉丁，结束了这种分裂状态。他统一了穆斯林叙利亚和埃及，包围了十字军公国，于1187年开始反攻。他在1193年逝世以前已收复了耶路撒冷，把西方人从所有地区驱除出去，只剩下一条狭长的沿海地区。随后一个世纪中，这一地区也被占领，穆斯林的再征服宣告完成。
    除北面这些十字军的猛攻外，哈里发统治还遭到了来自摩洛哥南部、塞内加尔和尼日尔地区的柏柏尔人，以及上埃及地区的希拉勒和苏莱姆两个阿拉伯贝都因部落的进攻。这些部落席卷利比亚和突尼斯，到处劫掠破坏。正是这一入侵，而不是更早的7世纪阿拉伯人的入侵摧毁了北非文明。14世纪阿拉伯著名的历史学家、北非人伊本·赫勒敦，这样记载了他的祖国所遭到的破坏：
    伊斯兰教纪元5世纪初（公元11世纪中叶〕，当希拉勒和苏莱姆达两个部落经过突尼斯和西部，并蹂躏了这些国家之后，那里所有的平原荒废了大约350年之久。而过去，从苏丹到地中海，所有平原都是一片良田，那里残存的石碑、建筑、农田和村落的遗迹都可以证明这一点。
    最后，第三股侵略军是来自东方的突厥人和蒙古人。他们的入侵持续了好几个世纪，所侵略的地区实际上包括整个欧亚大陆，从而构成了世界历史上重要的一章。突厥人和蒙古人的侵略范围及其影响，完全可以和阿拉伯伊斯兰教的征服相匹敌。实际上，这两者间存在着密切的关系，许多突厥人和蒙古人皈依了伊斯兰教，随后，又将池们的信仰扩张到遥远的新地区。下章将叙述突厥人和蒙古人的侵略过程及其意义。

    ------------------


斯塔夫理阿诺斯—全球通史—第十四章 突厥人和蒙古人的侵略

第十四章　突厥人和蒙古人的侵略

    不，在世界走向末日和毁灭之箭，除了最终爆发的歌革和玛各之战外，人类不可能看到与这相类似的灾难。因为，即使是假基督，也会宽容跟随他的人，只是消灭那些反对他的人。然而，这些人（鞑靼人）对任何人都没有一点怜恤，他们虐杀妇女、男人和儿童，别开孕妇之腹，戕其胎儿。

                              伊本·阿西尔（穆斯林历史学家，116O－1233年）

    1000年至1500年的500年中，最显著最惊人的发展是，突厥人和蒙古人从广阔的原居住地中亚向四处扩张。这些游牧民几乎占领了除遥远的边缘地区日本、东南亚、南印度和西欧以外的整个欧亚大陆。
    在这几个世纪中，游牧民的扩张明显分成三个阶段：第一阶段（1000—1200年）突厥人兴起。突厥人先是作为阿拔斯王朝的雇佣军，随后便统治了这个王朝。他们赋予行将灭亡的伊斯兰教世界以活力和侵略能力，并击败拜占廷和印度斯坦，将其疆土扩张到小亚细亚和印度北部。第二阶段（1200－13O0年）蒙古人入侵。蒙古人不仅吞并了中亚、东亚和俄罗斯，而且侵占了穆斯林中东，从而突然终止了穆斯林突厥人的扩张。最后一个阶段（13O0－150O年）蒙古帝国崩溃。蒙古帝国的崩溃为突厥人的复兴，为伊斯兰教突厥人再度进入基督教欧洲和印度斯坦扫清了道路。
    本章将—一叙述这三个阶段，以及它们在整个世界历史中的意义。

    一、突厥人在伊斯兰教世界中的优势

    突厥人操同一语系的语言，但不是同一种族集团，他们因都说一种或另一种突厥语而共同联结在一起。尽管他们种族上是一个混杂的民族，但一般说来，他们看上去更象高加索种人，而不象蒙古种人。到6世纪中叶，他们统治了从蒙古到奥克苏斯河即阿姆河的广大平原地区。从8世纪起，由于阿拉伯人征服了波斯，并在怛逻斯打败了中国人（751年），突厥人日益受到伊斯兰教的影响。
    突厥人对奥克苏斯河对岸的伟大的阿拔斯王朝的反应，同日耳曼人对莱茵河对岸的罗马帝国的反应极为相似。首先是文化上的影响：野蛮的突厥异教徒屈服于高级文明的物质诱惑，皈依了伊斯兰教教义。与此同时，如前日耳曼人进入罗马帝国的军事机构一样，突厥人开始进入哈里发王朝的军事机构。由于他们是具有高度灵活性的骑兵射手，因此，很快就表现出优于他人的军事素质，在哈里发军队中，日益取代了阿拉伯人和波斯人。
    随着哈里发王朝的日渐衰弱，突厥雇佣军同日耳曼雇佣军一样，由原先的仆人变成了主人。他们在巴格达废立统治者，并将哈里发们相继监护起来。大约970年，突厥民族的一支塞尔柱人，顺利通过边境，进入穆斯林地区，不久便独揽了这里的政权。1O55年，当哈里发宣布塞尔柱酋长托格卢尔·贝伊为“苏丹”，即“君主”时，这一政权被正式承认。尽管哈里发名义上仍是帝国的首领，但实际的统治者从此便是突厥人苏丹。在好战的突厥人的领导下，伊斯兰教帝国的边境这时进一步扩张到两大地区。
    一个地区是小亚细亚，几个世纪以来，小亚细亚一直是基督教拜占廷势力抵抗阿拉伯伊斯兰教多次进攻的堡垒。但1071年，在小亚细亚东部的曼齐刻尔特战役中，塞尔柱人大获全胜，俘虏了拜占廷是帝罗曼努斯四世。这一战役是中东历史上决定性的转折点，因为它随即引起了拜占廷敌对派系间的内战。事实上，曼齐刻尔特战役的失败．很大程度上是由于这种派系间的斗争；如今这种派系斗争的继续，又使突厥人未受到任何抵抗便进入了小亚细亚。为在突厥部落酋长的行政部门中谋取职务，彼此不和的拜占廷官吏和军官相互竞争，将许多城镇和要塞奉献给了侵略者。而且，农民因不满拜占廷官吏的腐败和剥削，虽不信任，但却屈从地接收了他们的新主人。因此，11至13世纪，小亚细亚的大分部地区，从希腊和基督教地区变成了突厥和穆斯林地区，而且一直存留到现在。此外，拜占廷因小亚细亚的丧失，变得内部空虚；小亚细亚作为一个行省，过去曾为帝国提供了大量税收和大批军人。君士坦丁堡如今就象一个架在枯瘦的躯体上的大脑袋；因此，1453年其衰亡的原因应追溯到1071年。
    曼齐刻尔特的胜利，对塞尔柱人来说，是前进中的一大步，使他们重建了即将灭亡的哈里发统治。马里克沙（1073—1092年）在位时期，塞尔杜帝国达到鼎盛，统治了叙利亚、美索不达米亚、伊朗以及小亚细亚。在塞尔柱人的支持下，文化事业极为繁荣，以波斯的语言、文学和艺术的成就最为显著。但塞尔杜的优势只是短暂的，马里克沙死后，继承人之间你争我夺，封地成为世袭，帝国开始分裂（见第十三章第六节）。帝国的这一分裂，使12世纪十字军征服圣地成为可能。另一个结果是，小亚细亚西部出现了奥斯曼土耳其人，他们继续高举伊斯兰教的旗帜，兵临维也纳城下，并在20世纪前，统治着整个中东地区。
    正当塞尔柱人向西挺进，追求名望，寻找战利品时，其他突厥人也在东部扩张，向巨大的宝库印度进军。其中最著名的是一个叫马哈茂德（997－1030年）的人。他以阿富汗的加慈尼为基地，几乎每年都向印度地区进攻，最终吞并了旁遮普，此后，旁遮普一直成为穆斯林地区。马哈茂德热心于捣毁印度教徒的神庙，砸碎他们的偶像，因而得一绰号“偶像破坏者”；他的这一热心以伊斯兰教信条为基础：对神作任何肉眼可见的描画，都是有罪的。马哈茂德及其追随者们被狂热的伊斯兰教一神论所激发，来到印度，不仅为了掠夺，而且为了改变异教徒的信仰，或消灭他们。另外，这里还涉及到社会冲突问题，即两个不同社会的冲突：一个社会认为，所有的人都是兄弟；另一个社会则以种姓制度为基础，而这一种姓制度以不平等为先决条件。因此，正是从这时起，这里开始了两种根本不同的文化的斗争，结果第二次世界大战后，印度半岛分裂成印度教的印度和穆斯林的巴基斯坦。
    12世纪，马哈茂德的继承者们被另一个以廓尔为基地的突厥王朝所取代，廓尔也在阿富汗境内。在一个名叫穆罕默德的人的领导下，廓尔突厥人向南挺进至古吉拉特，向东进入恒河流域。1192年，他们占领了德里，并将德里作为印度突厥苏丹的王国的首都。在这次战役中，佛教寺院被破坏，大批僧侣遭屠杀，以致佛教在其发源地从此再也没有得到恢复。
    突厥人不甚费力地在一个人口绝对超过他们的国家里安置下来，之所以能如此，在一定程度上，是由于印度古老的军事战术；这种战术，同150O年前反对亚力山大时的战术一样，是不能适应当时的需要的。其步兵通常是一群涣散的暴民，而他们自吹自擂的象队，对抵抗穆斯林骑兵毫无用处。印度的种姓制度同样具有破坏作用，而且是一个更为致命的弱点，它使能参战的人仅限于“刹帝利”，即武士阶层。其他人都未经过训练，而且对作战也毫无兴趣，这主要是因为阶级分化将压迫者地主同农民分隔开来，使社会等级更加支离破碎。因此，人民大众或是采取不关心的态度，或是欢迎侵略者，信奉他们的宗教。这种情况后来反复多次出现。在现代，英国统治者之所以能象前突厥人苏丹那样，从德里统治印度，原因也就在于此。

    二、成吉思汗

    在突厥人成为穆斯林世界的统治者的同时，遥远的蒙古，有位不引人注目的首领正在开始他的征服生涯；这一征服最终导致了历史上最大的帝国的形成。成吉思汗（也可拼成Chinggis，Chingis，Jenzhiz等），原名铁木真，生于1167年，是一个较小部落首领的儿子。铁木真12岁时父亲中毒身亡，结果，这位未来大汗的童年生活非常悲惨。铁木真精通部落政治这门复杂的艺术，它需要将忠诚、狡猾、无情的背叛及自身的勇猛等各种因素创造性地混合在一起。正是由于这一点，他能战胜早年的地位低下，在转而反对他的首领，并消灭所有对手之后，最后完成了蒙古各部落的统一。120s年，在“库里尔台”，即蒙古各部落酋长会议上，他被推举为全蒙古大汗，得尊号成吉思汗，意为“世界的统治者”。
    现在，他能满足野蛮的游牧民族的征服和掠夺欲望。据说他曾说过：“人类最大的幸福在胜利之中：征服你的敌人，追逐他们，夺取他们的财产，使他们的爱人流泪，骑他们的马，拥抱他们的妻子和女儿。”在这方面，成吉思汗与在他之前的草原征服者们没任何区别。那么，为什么只有他注定成为欧亚大陆绝大部分地区的统治者呢？这个问题颇为吸引人，因为，作为一个蒙古人，成吉思汗没有其他游收征服者——主要是突厥人——所拥有的人力资源。蒙古各部落男女老少加在一起不过100万人，这最多只能为他提供12500O名军人。以如此有限的兵力，他怎能成为近乎名副其实的“世界的统治者”呢？
    成吉思汗从各游牧武士所具有的内在优势入手。其实，他们的日常生活就是作战演习的不断训练。这些武士身穿毛皮衣服，外备新马作为补充，能在极少休息、吃饭的情况下骑马连续行军几天几夜，他们将“闪电战”引入13世纪的世界。据说，他们在匈牙利平原作战时，三天走了270英里。他们用皮袋装水；皮袋没有水时，又能充气在游泳渡河时使用。他们通常靠农村居民生活，然而，如有必要，也喝马血、马奶。从小学到的打猎技术，使他们能控制长距离飞奔的马群。蒙古人最喜欢的战术是假装溃逃，这时，敌人很可能会一连好几天追逐他们；结果只能是受骗中计，遭到伏击、全军覆没。其他战略战术还有：将树枝拴在马尾巴上，扬起灰尘，以及让假人骑在多余的马上，给人以大部队在行军的假象。
    蒙古人最基本的武器是大型混合弓，这种弓比英国人的长弓更具杀伤力，其穿甲箭能在60O呎内杀死敌人。这是蒙古骑兵使用的一种可怕的武器；他们能在骑马飞奔时射出所配备的30支箭。其他装备包括钢盔、轻便兽皮盔甲、马刀，有时还有一支带挂钓的长予和一把钉头锤。蒙古马仅在空旷的牧区牧放，漫长的严冬里没有避寒之地，没有干草或谷物作为补充饲科。这虽使得它们体格不很高大，但却非常能吃苦，且适应性强。“即使今天”，一位权威人士说：“在牧区用套索捕捉一匹蒙古马，装上马鞍，不需要再喂食，能连续骑100多英里，这是常见的事。但第二天就不能再骑这么远了，得将它放牧好几天才行。”这对蒙古人来说不是什么问题，因为他们战时备有大批新马，能按需要连续不断地换着骑。
    成吉思汗为游牧民族传统的技术增添了新的技能和装备。这些技能和装备，绝大多数是从中国人那里学来的，其中包括强有力的石弩、攻城槌和坑道工兵；坑道工兵能将地道挖到城墙底下，然后用火药把城墙炸掉。这样，成吉思汗为无与伦比的骑兵射手增加了攻城武器；这种武器在攻占带有防御工事的城市时，是必不可少的。
    蒙古人还是从事间谍活动和心理战的能手。战前，他们尽量收集有关敌人的道路、河流、防御工事、政治和经济状况等方面的情报。他们还派间谍散布蒙古势力强大，任何抵抗都无济于事的谣言，使敌人士气低落。战斗中，他们采用残酷的恐怖战术，以削弱敌人的土气。战俘被迫站在队伍前列向自己人进攻；而攻城时稍遇抵抗，便将全城居民屠杀殆尽。
    最后，成吉思汗的伟大战略独具一格：他在进攻强大的帝国之前，十分注意征服他的游牧邻邦．他非常熟悉中国传统的分而治之的战略，或如中国人所说的，“以夷制夷。”过去，许多游牧部落的酋长，因同时遭到帝国军队和敌对部落的进攻而被消灭。因此，成吉思汗的战略是，首先联合“所有住在毡制围墙的帐蓬里的人们”。

    三、早期征服

    即使具有军事天才和精良的武器，如果不是恰好出现在适当的历史关头，成吉思汗也不可能成为世界的征服者。若在汉朝或唐朝，团结强大的中国能轻而易举地制止他；最强盛时期的穆斯林阿拉伯人也能阻止他。然而13世纪初期，欧亚大陆的力量对比却完全不同了。中国这时已分成三个小国：统治北方的金朝、控制南方的宋朝和西藏党项人建立在西北的西夏王朝。中国的西面，是建立在绿洲城市如布哈拉和撒马尔罕的基础上的喀拉开国；喀拉汗国西边，奥克苏斯河畔，是穆斯林王国花刺子模，再往西就是巴格达的阿投斯王朝。但是，花刺子模和阿披斯王朝这时均处于衰落时期。
    1205至1209年，成吉思汗首先征服了西夏，迫使它成为附属国。1211年进攻中国的北方，占领了长城以北地区，然后于1213年，突破长城防线，进入黄河平原。到1215年，他已劫掠占领了北京，而且得到了那些知道如何围攻城市的中国人和知道怎样开发和管理农业社会的外国人的帮助。按照他的总战略，这时，成吉思汗转而进攻周围游牧部落的领土。1216年满洲沦陷，1218年朝鲜失守，次年喀拉汗灭亡。
    完成上述地区的征服后，他已接近花刺子模边境，并于1219至1221年，占领了这个国家。富饶且古老的城市如布哈拉、撒马尔罕和巴尔赫均惨遭抢劫，居民们被大批屠杀，只有熟练工匠幸免于死，被送往蒙古。中国一位道士当时旅经此地，这样记载道：“我们经过伟大的城市巴尔赫，这里的居民前不久因反抗成吉思汗而惨遭屠杀，不过在街上，我们仍能听到狗叫声。”其实，巴尔赫已变成一座鬼城，而且是遭到如此厄运的许多的城市中的第一个。花刺子模的受侵害的统治者躲到里海的一座小岛上避难，并死于那里，而他的儿子则向东逃到印度。但在印度河上游沿岸，他又被无情的蒙古军打败，于是逃亡德里；这里的突厥人苏丹因被残杀吓呆，准许他在此避难。
    蒙古人并不满足在中东和印度取得的这些惊人的胜利。他们转而向北进攻高加索，在那里打败了格鲁吉亚人。随后，继续向乌克兰挺进，1223年，打垮了数量上占绝对优势的80O00俄罗斯军人。与此同时，成吉思汗因西夏反对他的统治而返回蒙古，再次指挥对西夏王朝的战役，并获得胜利。这是他的最后一次功绩，不久以后，即1227年，他去世了。遵照遗嘱，他被埋葬在家乡，他生前选择的一棵大树下。为了确保坟墓的位置不被发现，护送尸体到现场的人全被杀害。

    四、蒙古帝国

    王位空缺两年后，成吉思汗的儿子窝阔台继位为大汗。在位期间（1229－1241年），他继续对欧亚大陆两端约相距5000英里的中国和欧洲征战。在中国，1234年蒙古人歼灭了北方金朝的残兵，随即进攻南宋。宋兵顽强抵抗，战争持续了45年，最终被彻底消灭。与此同时，成吉思汗的孙子拔都率兵15万，被派往欧洲西部。1237年秋，他越过伏尔加河中游，进攻俄罗斯中部各公国，占领了一个又一个城镇，其中包括当时不太重要的城市莫斯科。到1238年3月，他已逼近波罗的海沿岸城市诺夫哥罗德，但他担心春雪可能将骑兵困在泥泞中，因而突然撤兵南下。
    两年以后，1240年夏，蒙古人从高加索基地再次进攻俄罗斯南部，到12月，占领了俄罗斯古都基辅。蒙古人对当地居民极为残暴，当时一位僧侣记载说，幸存者寥寥无几，他们“非常羡慕死者。”第二年，蒙古人继续西侵，进入波兰和匈牙利，在西里西亚的利格尼兹，大败德意志军3万人。然后，穿过冰封的多瑙河，占领萨格勒布，最后到达亚得里亚海岸。至此，蒙古军队控制了从亚得利亚海到日本海的欧亚大陆广大地区。1242春，蒙古传来窝阔台大汙去世的消息，于是，拔都穿过巴尔干地区，撤回伏尔加河下游，在此建立汗国；因其帐殿金色，故名为金帐汗国。
    这些来自东方的陌生的骑手影响甚大，以致在遥远的、伦敦附近的圣奥尔本斯，马修·帕里斯修立在其编年史中这样记叙道：
    象成群的煌虫扑向地面，他们彻底劫掠了欧洲东部；焚烧与屠杀使这里变成一片废墟。经过萨拉森人的国度后，他们铲平城市、伐光林木、推倒堡垒、拔掉蔓藤、捣毁公园、屠杀市民和农民。如果他们偶尔饶恕了某些哀求者，还要强迫这些沦为最低层的奴隶站在队伍的前列，去同自己的邻邦作战。那些假装打仗或幻想逃跑的人，被鞑靼人追回后统统杀个掉；而〔为他们」勇敢征战的人，却也得不到任何酬谢。可见，他象对待牲口一样虐待俘虏。他们野蛮残忍，与其说是人，不如说是鬼；他们酷爱喝血，撕吞狗肉人肉，身穿牛皮，手持铁盾；他们身材矮胖，体格健壮，不屈不挠，战无不胜；他们的背后毫无遮盖，胸前披挂铠甲；他们非常喜欢喝纯羊血，骑高大健壮的马；这些马吃树枝树叶；他们由于腿短，只有借助于三级阶梯才能骑上这些马。他们没有人类的法律，不懂得任何安慰，比狮子熊罴还要凶猛；他们拥有牛皮船，一般10至12人一条；他们会游泳，又会驾船，因此，他们能无阻碍地渡过最宽、最急的河流；他们在没有血［作饮料」时，就喝浊水、泥水。他们配有单刃剑和匕首，是出色的弓箭手，当遇到敌人时，不论男女老幼、地位高低，一概不予饶恕。他们除本族语言外，不懂得其他任何语言，而他们的语言也无人知道。因为时至今日，没有任何途径可接近他们，他们也未曾离开过自己的国家，所以，无法通过人类的普通交往，了解他们的习俗或人们。他们同妻子一起，带着羊群到处游牧；妻子们也象男人一样学习打仗。因此，他们闪电般地攻入基督教世界，烧杀抢掠，使每个人胆战心惊，无比恐惧。
    这些令人惧怕、带来灾难的人是否会撤退是欧洲人所面临的一个重大问题。蒙古的政治发展过程回答了这个问题。窝阔台去世五年后，其子贵由才继位为大汗。在这一动荡时期不可能有较大的远征，而在嗜酒如命的贵由统治的短短两年间。远征也不可能。贵由之后，王位又空缺了三年，最后，成吉思汗的有才能的孙子蒙哥（1251—1259年）继位。鲁伯鲁克的威廉曾谈到这位新大汗打算继续入侵欧洲。他说蒙哥的大臣曾问过他“法兰西王国的情况，那里是否有许多羊、牛和马，他们是否最好立即进攻那里，并完全占领它。”最后的决定是，完成对中国南部的征服和攻占巴格达的阿拔斯王朝。蒙哥把这两项非常艰巨的任务交给他的两个弟弟忽必烈和旭烈兀；前者被派往中国，后者派往中东。
    蒙古人迅猛地扫荡了中亚、中东和东欧，可是，在中国则陷入困境：同中国人的大规模战斗打打停停地持续了数十年。按照中国人的标准，宋朝是一个软弱无能的王朝，但对蒙古人来说，征服宋朝却比征服中东的穆斯林统治者要艰难得多，尽管后者离蒙古权力中心更远。在对中国的征战中，蒙古人再度显示了他们从事大规模战略包围战的完善战术。除沿长江推进并攻取宋朝首府杭州外，忽必烈还从西、南两翼包围宋朝。经过大规模战役，他侵占了四川、云南、安南和东京，从四面八方将来王朝团团围住。1277年，占领南方大港广州，三年后，在海南岛沿海消灭宋朝海军，从而完成了对中国的征服。
    1259年，在进攻四川期间蒙哥去世，忽必烈当选为继承人。作为大汗，他将帝国首都从蒙古的哈拉和林迁到华北的北京。他忠实于成吉思汗最初提出的征服世界的计划，在战胜宋朝后，又发动了新的战争，从陆路侵略印度支那和缅甸，经水路进攻爪哇和日本。难怪侍奉忽必烈17年的马可·波罗这样写道：忽必烈是“从我们的祖先亚当到现在，人世间前所未有的最强大的统治者，他拥有的臣民最多，土地最广阔，财富最充裕。”
    与此同时，旭烈兀已渡过奥克苏斯河；横扫波斯、美索不达米亚和叙利亚。1258年，阿拔斯首都巴格达沦陷，据说除少数技艺高超的工匠外，该城的80万居民被屠杀殆尽。按照成吉思汗的禁令，为了不让皇族的血沾污战刀，不幸的哈里发被裹在一张地毯里被马活活踩死。在以同样的方式攻克阿勒颇和大马士革以后，似乎没有任何力量能阻挡蒙古人继续向埃及和北非进击，从而完成对整个穆斯林世界的征服。
    但是，在巴勒斯坦的阿因扎鲁特（政利亚发源地），出现了意想不到的重大转折。1260年，埃及马木鲁克军队在那里大败蒙古人。失败的一个原因是，1259年，蒙哥大汙的去世使团结的蒙古统治集团内部发生分裂。旭烈兀支持他的哥哥忽必烈继承空缺的王位，但却遭到堂弟，俄罗斯金帐汗国大歼别尔克的反对。实际上，别尔克已皈依伊斯兰教，对旭烈兀消灭哈里发政权极为愤慨，以致两人渐渐开始公开对战。作为防御措施，旭烈兀再次渡过幼发拉底河，进入波斯，而在巴勒斯坦只留下一支精疲力尽的部队，其中绝大多数是非蒙古人。这支军队的失败挽救了伊斯兰教世界，标志着蒙古帝国衰亡的开端。

    五、蒙古帝国的衰落

    尽管在巴勒斯坦吃了败仗，但这时的蒙古帝国仍是一座给人以深刻印象的庞大建筑，除成吉思汗最初征服的地区外，它还占有俄罗斯、中东和中国南方。蒙古陆军在从波罗的海沿岸到缅甸一带活动，而海军则在进攻日本和爪哇。不过，这个庞大的帝国这时确已开始崩溃，实际上仅几十年后，它便不复存在。
    当然，其原因并不仅在于败给了马木鲁克军队。卷入那场战斗的蒙古军队很少，蒙古人仍在期望能迅速前去报复；这种报复，是以往少数赢得个别战斗胜利的对手所逃脱不了的。然而，这种情况这次却未再发生，其原因是帝国的崩溃过程已经开始。
    从某种程度上说，这种崩溃与过分的扩张有着密切的关系。在扩张到欧亚大陆两端之后，即使是具有高度机动性的蒙古人，这时也发现他们正陷入困境。除在歌利亚发源地的失败之外，1285年至1303年，蒙古人对印度的进攻也被德里的突厥人苏丹所击退。在缅甸和越南，蒙古人还发现森林作战完全不同于平原上的骑兵袭击。蒙古海军的海外征服也未能奏效。1291年，派去进攻琉球群岛的舰队甚至连这些岛屿都没有找到；一支派往爪哇的远征部队，两年后，损失惨重地撤了回来。最大的海外征服是进攻日本，1274年和1281年，蒙古人向日本派遣了大批远征军。日本人顽强抵抗，最后被一股西南台风所营救；这股台风吹毁了敌人的船只，日本人感激地称它为“神风”。这样，在海上如同在森林里一样，蒙古人的扩张受到了限制。
    然而，不仅仅是欧亚大陆两端和海上诸岛难以征服，对蒙古人来说，更严重的是他们发现无法保住已经征服的地区。首要的问题是：同属国人民相比，他们人数太少，太不开化。正如普希金所说的那样，蒙古人是“没有亚里士多德和代数学的阿拉伯人。”因此，他们一旦从马上下来，在征服的地区居住，就很容易被同化。在这方面，蒙古人与阿拉伯人迥然不同：阿拉伯人拥有自己的语言和宗教信仰，这一语言和信你为属国人民所乐于采用，并成为帝国统一的强有力的纽带。蒙古人没有阿拉伯人先进，丝毫不具备这种优势。恰恰相反，蒙古人采用了比他们更先进的属国的语言、宗教信仰和文化，从而丧失了自己的特点。这就是其帝国创立后不久即崩溃的根本原因。
    忽必烈将首都从哈拉和林迁至北京的决定，恰好表示了这一同化过程。他在中国人设计的宫殿里进行统治，举行复杂的儒教仪式，建立新的孔庙，因此必将成为中国式的皇帝。作为大汗，忽必烈只是蒙古各汗国名义上的君主，其实地的权力仅限于中国。最初，他的弟弟阿里不哥曾与他争夺大汗王位，经过四年的斗争，忽必烈才取得胜利。后来，他的堂弟，控制着突厥斯坦的海都也与他争位，于是，爆发了长达40年的内战，最后以双方相持不下而告终。因此，蒙古帝国的毁灭，不仅是由于文化上受到同化，而且还由于王朝内部的争斗。
    忽必烈成为中国皇帝的同时，旭烈兀也变成了波斯的统治者。他以大不里士为都，建立了所谓的伊儿汗国（伊儿汗一词意为“附属汗”，即指波斯的蒙古统治者从属于大汗）。1295年，旭烈兀的继承者着伊斯兰教为国教，这反映并促进了伊朗-伊斯兰教环境对蒙古人的同化。同样，高加索山另一边的金帐汗国也自行其事，接受了当地东正教文化和正式的伊斯兰教教义的影响。不久以后，只有蒙古本上的那些蒙古人仍保持着纯蒙古血统；在那里，他们受到佛教的影响，从此变得湮没无闻。

    六、穆斯林突厥人的复兴

    由于蒙古人人数极少，因此，他们源源不断地招募大批突厥人入伍。然而，随着蒙古帝国的分裂，这些穆斯林突厥人立刻占据了显著的地位，与蒙古人入侵前他们在哈里发王朝所占据的地位相同。为了控制欧亚大陆中部平原，这时一批批军事冒险家层出不穷。其中最著名的是帖木儿，欧洲人称为塔米兰。他于1369年占领撒马尔罕，由此向各处出击。首先消灭了波斯和美索不达米亚的伊儿汗国，然后打败了俄罗斯的金帐汗国和小亚细亚的奥斯曼土耳其人；甚至还侵入印度，洗劫了德里。他决心将首都撒马尔罕建成世界上最好的城市。因此，每次战斗之后，他都要送回满载战利品的车队，以及工匠、艺术家、占星术家和文人等。鼎盛时期，帖木儿帝国的疆土从地中海延伸到中国；他在1405年去世之前，正准备入侵中国。然而，在他去世之后，其帝国的分裂比蒙古帝国还要快得多。
    继帖木儿之后，最显著的发展是穆斯林突厥人在印度和拜占廷的扩张。13世纪，在蒙古人的威胁的逼迫下，德里的突厥人苏丹仅控制着印度北部。14世纪，随着这一威胁的消除，他们开始向南扩张，抵达吉斯德纳河，占领了印度半岛三分之二的领土。然而，帖木儿的侵略，使当时的印度北部和中部形成了许多小国，这些小国由突厥人统治，没有一个有足够的力量来恢复德里苏丹的统治。同时，伊斯兰教势力对印度大部分地区的扩张，引起印度教教徒的反抗，结果形成了印度教大国维查耶那伽尔，其领土包括吉斯德纳河以南整个印度地区。这就是16世纪，当另一个穆斯林突厥人王朝，莫卧儿帝国，从外部强行统一印度半岛时，这里所存在的分裂状况。
    与此同时，在中东，奥斯曼土耳其人在损害拜占廷的情况下；使伊斯兰教的疆土不断扩展。这些来自中亚的入侵者，乘塞尔柱帝国衰微之时，进入该帝国，在小亚细亚的西北角定居下来，那里距分隔欧亚两洲的、具有战略意义的海峡不到5O英里。1299年，这些土耳其人的首领奥斯曼摆脱塞尔柱君主的统治，宣布独立，并将他的国家从地位低下的小国，发展成为以其名命名的、伟大的奥斯曼帝国。
    土耳其人征服的第一步，是占领残留在小亚细亚的拜占廷领土。由于基督教农民对拜占廷当局的不满，以及从中东各地蜂拥而来、同基督教异教徒作战的伊斯兰教武士的大力支援，1340年，这一征服宣告完成。接着，土耳其人渡过达达尼尔海峡，首次插足于欧洲，于1354年在加利波利建立一个要塞。他们选择了一个几乎没有比这更好的时机进军欧洲。这时，敌对的基督教教会之间的冲突，拜占廷、塞尔维亚和保加利亚诸国的相互竞争，将巴尔干半岛弄得四分五裂；而且这些国家均处于衰落时期。另外，同小亚细亚的农民一样，巴尔干半岛的基督教农民也对统治者不满。西方基督教国家已经分裂，它们即使愿意，也无法援助巴尔干半岛各国；何况，天主教和东正数之间早已存在着隔阂，它们并不愿意予以援助。这便为奥斯曼土耳其人扫清了道路，并且，他们充分利用了这一大好时机。
    1362年，土耳其人占领阿得里安堡；1384年，夺取索非亚，从而包围了君士坦丁堡。然而，1402年，帖木儿打败并俘虏了他们的苏丹，随后几十年，他们被迫转移。但帖木儿的统治只是昙花一现，14O5年他的去世，使奥斯曼土耳其人获得自由，得以重建他们的统治，继续对外侵略。终于在1453年攻陷君士坦丁堡，从而结束了长达1000年的帝国历史。15世纪末，除几座由威尼斯控制的沿海堡垒外，他们已统治了多瑙河以南的整个巴尔干半岛（详情见第十五章第四节）。

    七、突厥人和蒙古人侵略的意义

    1000年至1500年间，突厥人和蒙古人的侵略的一个结果是在欧亚大陆出现了新的势力平衡，其中伊斯兰教是主要的、决定性的力量。15世纪后期，当西方开始海外扩张时，伊斯兰教已在陆上朝四面八方扩张。奥斯曼土耳其人正渡过多瑙河进入中欧；中亚除东部边缘地区外，全部皈依了伊斯兰教；莫卧儿人将开始实际上对整个印度半岛的征服。而且，伊斯兰教正向欧亚大陆核心区的遥远的边缘地带推进。在非洲，伊斯兰教从两大中心稳步传入内地。它从北非沿岸穿过撒哈拉大沙漠传入西非；在这里，许多黑人穆斯林王国蓬勃兴起。同样，它从东非沿岸的阿拉伯殖民地传入内地各国，其中包括基督教努比亚王国这一王国后被伊斯兰教征服，并皈依了伊斯兰教（见第十七章）。
    阿位伯和印度商人还将伊斯兰教带入东南亚。在这里，同在非洲和文明程度较低的其他地区一样，皈依伊斯兰教比较容易，因为这一新的宗教仪式简单，适应性强。所有要成为穆斯林的人，只须反复念诵这句话即可：“找证明，除安拉外，别无神灵，穆罕默德是安拉的使者。”新增加的伊斯兰教仪式，通常接受并尊重当地的习俗和传统。因此，这一宗教信仰的传播不是靠剑，而是靠商人不引人注目的工作；这些商人通过学习当地居民的语言，接受他们的习俗，同他们的妇女通婚，改变他们的新亲属和商业伙伴的信仰，来争取他们。下面这段话，描写了这些商人传教士所使用的方法，虽说是在菲律宾，但也能说明早期其他岛屿的类似情况：“这些穆斯林采用当地人的语言，按受他们的许多风俗，同他们的女子结婚，购买奴隶以提高自己的地位，最后，成功地挤进了地位最高的首领的行列；这些对于他们将自己的宗教传入这一国家较为有利。”
    1292年，马可·波罗访问费莱克（今亚齐）时，发现那里有许多穆斯林。“众所周知，费莱克人民过去都是偶像崇拜者。但是由于同经常乘船来此的萨拉森商人接触，现在，他们都改信了穆罕默德的教义。”到15世纪末，伊斯兰教向东最远传到菲律宾的棉兰老岛。马六甲的穆斯林国家，是著名的商业中心，控制着经过海峡的所有贸易，在传播伊斯兰教方面，起了重要的作用，它不仅吸引着来自印度和整个东南亚的商人，而且通过提供指导富裕的赞助人的机会，吸引了著名的教师和经师。马六甲最大的成就是，使爪哇皈依伊斯兰教；爪哇的穆斯林君主，推翻前印度教的麻喏巴歇王国的胜利，正是这一皈依的标志。若把东南亚看作一个整体，那么，穆斯林主要的中心正如所期望的那样，是那些贸易交往最为活跃的地区：马来半岛和印度尼西亚群岛。
    在这五个世纪中，伊斯兰教传遍欧亚大陆，使其领土几乎增加两倍，对世界历史的进程产生了重大影响。7、8世纪，在初期扩人阶段，伊斯兰教已将地中海变成了穆斯林湖；而在晚期扩张阶段，它又使整个印度洋成为穆斯林湖。这意味着当时，尤其是1995年伊儿汗国信奉伊斯兰教以后，从亚洲运往欧洲的所有货物，实际上是沿穆斯林所控制的陆路水路运输的。124O年后的几十年里，虽然蒙古帝国使欧亚大陆间的安全旅行和贸易成为可能，但这几十年只是早期和晚期扩张阶段中的一个插曲；而在这一时期，阿拉伯突厥人控制着中亚和中东，在中国和西方之间筑起了一道屏障。到1500年，伊斯兰教的继续扩张，还使它成为一股世界力量，而不仅仅是中东的势力。这一点至今仍深刻地影响世界事务的进程。如今印度半岛之所以分成两部，穆斯林政治集团之所以在东南亚影响甚大，伊斯兰教之所以成为非洲的一股强有力的、迅速发展的势力和占世界人口七分之一的人们的信仰，原因就在于此。
    突厥人和蒙古人的侵略具有深远的意义，因为他们还促进了欧亚大陆间的相互影响。众所周知，在技术领域里，蒙古统治下的和平导致了中国发明的大批传播，其中包括火药、丝绸、机械、印刷术和炼铁高炉等（见第十二章第三节人在伊儿汗国统治的波斯，也可看到这种相互影响的情况；波斯因所处的地理位置，受到了来自东方和西方的影响。据了解，中国炮兵曾去过波斯，在蒙古军队中服役；另外一位名叫傅梦之的人提出了中国的天文学原理；中国医生曾在伊儿汗朝廷里工作；中国艺术家曾对波斯的微型绘画产生了不可磨灭的影响。另一方面，欧洲的影响主要表现在贸易和外交领域中。在首都大不里士，聚居的意大利商人们生意十分兴隆；伊儿汗国从他们中间征募了一些使者和翻译，让他们肩负着各种使命，前往欧洲。其中当然有马可·波罗，他在护送一位蒙古公主从中国到波斯、同伊儿汗国的大汗结婚以后，继续向威尼斯航行。
    最后，由这种相互影响提供的机会，又被正在欧洲形成的新文明所充分利用。这一点具有深远的意义，直到现在，仍对世界历史的进程产生影响。欧亚大陆其他各文明过于一成不变。最初，伊斯兰教世界似乎很容易适应和改变新的东西。尽管伊斯兰教有其兴起于阿拉伯半岛的原始背景，却非常善干接受已形成的伟大文明，创造新的、给人以深刻印象的东西。但是，这引起了伊斯兰教教义与希腊唯理论哲学及科学之间的必然、内在的紧张关系。哈里发马蒙（813－833年）早年曾大力支持古典名著的翻译，信奉唯理论者的学说，认为《古兰经》是人创造的，并不是永恒的。但他的继承者则完全不同，他们支持保守的神学家，这些神学家指责所有科学的、哲学的推测，认为这将导致异端和无神论。
    在人们开始相信寻求上帝比了解自然更为重要的意义上，这一点意味着经院哲学的胜利。中世纪早期，蛮族入侵后，这种经院哲学在西方也很盛行。当时罗马教皇统治了文化生活，神学被公认为各门科学的“皇后。”如今，在伊斯兰教世界，随着蛮族——十字军、柏柏尔人、贝都因人、塞尔柱人和蒙古人——的一系列侵略，出现了同样的发展情况。在这里，如同在西方一样，人们面临巨大的灾难，为了得到救济和安慰，只得求助于宗教信机。但在西方，经院哲学最终追到驳斥并被取代，而在穆斯林世界，它却一直居统治地位至19世纪末。
    伊斯兰教著名的神学家加扎利（1058—1111年），在其著作《哲学的矛盾》中，猛烈地攻击了整个世俗学派。他争辨说，神的启示是真理的最终源泉，理智应用于摧毁信任本身。他受到了穆斯林亚里土多德学派的著名哲学家伊本·路西德（1126—1198年）的挑战。伊本·路西德生于西班牙的科尔多瓦，被西方人称为阿成罗伊。他在《矛盾的矛盾》一书中宣称：认识应服从理性的判决，哲学对伊斯兰教并无害处。但他决不是一个唯理论者，他强调民众应接受“神学”教育，因为他们在理智上既不期望、也不具备哲学推理的能力。然而，他所认为的能接受“哲学“教育的知识阶层，却拒绝他的主张，指责他虚伪，怀疑他是无神论者。
    伟大的历史学家和社会学之父伊本·赫勒敦（1332—1406年），在其著作中反映了这一正统派反应的广度。他最先将历史看作是关于诸文明的起源和发展的科学，而不是当时传统的编年史和有关某一事件的作品。然而，这位学识渊博、富于创造力的思想家，却认为哲学和科学是无用、危险的。他说：“应该明白，哲学家所持的观点是完全错误的。……物理学问题对我们的宗教事务或日常生活来说，无关紧要，所以我们对此不必理会。……任何研究它［逻辑学］的人，只有在完全掌握宗教法规，且研究了《古兰经》的解释和法学之后，才应从事这项工作。不懂穆斯林宗教科学的人，是不应致力于此事的。因为缺乏这一知识的人，几乎无法躲避有害面的侵蚀。”
    因此，在穆斯林世界中，智力的发展与创新停止了；在欧洲诸大学极度活跃的同时，伊斯兰教学校却满足于死记硬背权威性的教科书。800至1200年，穆斯林世界远远超过西方，但到16世纪时，这种差距已经消失。此后，西方迅速发展，突然跑到了前面，而伊斯兰教世界则停滞不前，甚至倒退。下面这段话生动地描写了这两个世界间的差别：“白昼逝去了，伊斯兰教医学和科学却反射出古希腊文化的太阳的光芒，它象一轮明月，照亮了欧洲中世纪漆黑的夜晚；有些明亮的星星也闪烁着各自的光芒。但在新的一天——文艺复兴——的黎明，月亮和星星却都变得暗淡无光。”
    西方和欧亚大陆其他文明之间，也呈现出类似的差别。原因很简单，只有西方实现了趋向近代思潮的重大转变。印度和拜占廷均被伊斯兰教征服，陷于停滞不前的状态之中。中国虽然反抗蒙古人的统治，并于1368年将他们驱逐出去，但却表现出强烈的民族优势感——一种对外国以及蛮族的所有东西近乎本能的敌意和轻蔑。148O年，俄罗斯也取得了推翻蒙古统治的胜利，但长久的创伤依然存在。这个国家已拒绝西方吹来的清新之风达两个半世纪之久；因此，蒙古人的思想和习俗已为莫斯科大公国和东正教的专制主义铺平了道路。
    在这一般格局中，唯独西方是个例外。只有西方发生了巨大的变化，即出现了以新技术为基础的现代文明。这一新文术立即表现出自身的优越性，不仅传入欧亚大陆，而且传遍全球。如前所述（第十一章第六节），蛮族侵略的毁灭性的冲击，是形成西方这种独特性的原因所在；它埋葬了古典文明，让新观念和新制度生根、繁荣。后面几章首先介绍位于伊斯兰教世界两侧的传统的拜占廷文明和儒家文明，然后分析与之形成鲜明对照的革命的西方文明。

    ------------------


斯塔夫理阿诺斯—全球通史—第十五章 传统的拜占廷文明

第十五章　传统的拜占廷文明

    拜占廷的1000年产生了灭绝；中世纪1000年的努力[在西方」产生了文艺复兴、现代社会，最终产生了自由世界。

                                      威廉·卡罗尔·巴克

    爱德华·吉本认为，拜占廷生存100O年的历史，“始终是一个衰弱、悲惨的故事”。但长期以来，人们重视和正确评价了它对人类文明的多方面的贡献，从而忽视了吉本的这一论断。不过，介绍拜占廷历史的准确方法和背景多少仍是个谜。这1000年应描写成罗马帝国历史的尾声，还是斯拉夫文明的背景，或奥斯曼帝国的序幕呢？
    如果从某一地区的角度观察拜占廷历史，上述任何一种方法都是正确的，但是，假如与本书所持的观点一样，从全球的角度予以观察，那么显而易见，东正教拜占廷是欧亚大陆的历经蛮族侵略而幸存、从古典时代一直不间断地持续到近代的几个传统文明之一（见第十一章第六节）。
    然而，这种持续不断的历史，最终意味着被废弃和灭绝，尤其是从政治上说。因为拜占廷最易遭受攻击，所以其文明最先遭到这种命运。例如，中国仅西北部面临蛮族的侵略，它地处遥远的欧亚大陆东端，19世纪中叶之前，连好战的西方都一直无法侵入。拜占廷则相反，它不仅遭到来自多瑙河北岸的蛮族的一系列侵略，而且遭受了好扩张的西方的进攻，以及复兴的东方的袭击；蛮族的侵略同威胁中国的侵略相类似，西方的进攻是以威尼斯商人和诺曼底骑士为形式的进攻，而东方的袭击首先指波斯萨珊王朝的入侵，然后是穆斯林阿拉伯人和突厥人的侵略。因此，传统的中国文明持续到1912年，而拜占廷先于1204年崩溃，后又于1261年部分地得以恢复，苟延残喘地生存下来，直到1453年最终灭亡（见图18“拜占廷帝国的衰落”）。

    一、拜占廷的出现

    没有一个西方国家的首都，在帝国统治的连续性和范围方面，能与拜占廷首都君主坦丁堡的辉煌历史相媲美。公元330年，君士坦丁大帝重建此城为新罗马时，这里已是一座古老的城市。它的起源应追溯到公元前7世纪，当时，它是希腊城邦迈加拉的移民建立的一座殖民城市，取名拜占蒂翁；拜占廷是它的拉丁名字。尽管拜占廷的地理位置极为重要，但在以后的1000年中，它只是一座第二流的商业城市。只要蛮族色雷斯人的威胁还存在，并切断了它同内地的联系，它就不可能上升到与其地理位置相称的地位。图拉真皇帝及其继承者们的征服，使内地处于罗马帝国的控制之下，从而结束了这种不利状况。因此，当拜占廷变为君主坦丁堡，即君主坦丁城时，它的陆疆及水域已非常稳固，在随后几个世纪里，在导致第一罗马帝国灭亡的蛮族进攻的面前，它岿然不动。
    君主坦丁堡扮演拜占廷帝国首都这一新角色历时100O年，直到1453年落入奥斯曼土耳其人手中。此后，君士坦丁堡又成为一个新帝国的首都，其疆域随着奥斯曼军队的征服而扩展，即从摩洛哥到波斯，从威尼斯到印度洋。君主坦丁堡统辖着这一广大地区直到近代；而在土耳其共和国取代奥斯曼帝国之后，基马尔·阿塔图尔克使将首都从博斯普鲁斯海峡沿岸迁移到安纳托利亚高原的安全地带。
    君主坦丁堡这段显赫的历史，很大程度上应归因于它地处欧亚两洲之间的险要位置。这座城市位于博斯普鲁斯海峡南端陡峭的岬角上；岬角从海峡的欧洲一面向对面的亚洲沿岸伸出，仿佛要挡住从黑海流入马尔马拉海的急流。因此，君主坦丁堡南有马尔马拉海，北有博斯普鲁斯海湾，从而形成了重要的港口，即所谓的金角湾。　然，其他城市也有良好的港口和重要的地理位置，但君士坦丁堡的显著特征是，南北两面都有一条狭长且能航行的海峡。所以，这座城市由两扇海上大门保护着，可以禁止无论从爱琴海，还是从黑海来的敌船的通行。拜占廷皇帝为了加强这些天然防御，又在陆上修筑了两堵高大的城墙：第一堵墙长四英里；第二堵墙长40英里，宽20英尺，位于第一堵墙西面约30英里处。这两堵防御城墙，同巴尔干山脉这一天然屏障连在一起，保卫了君士坦丁堡的陆上进口。因此，在拜占廷长达十个世纪的统治期内，这座城市尽管在大部分时间里是遭受围攻的要塞，但却得以保存下来。
    关于君士坦丁堡的历史提出了这样一个问题，即罗马帝国阶段是什么时候结束的，拜占廷帝国阶段又是什么时候开始的。罗马帝国的结束，并不以公元476年罗慕路斯·奥古斯图卢斯皇帝被废黜为界，因为那时以后，帝国统一的传统又持续了几个世纪。即使意大利、高卢、不列颠、西班牙和北非全都丢给了蛮族，东罗马帝国的皇帝们仍认为他们是凯撒的继承人。落后、保守的查士丁尼（527-565年）一心想将恢复帝国的梦想变为现实。因此，他征服了北非、意大利及西班牙部分地区，还编纂了罗马帝国的法典（见第十一章第四节）。查士丁尼宣称，“我们将重建过去的一切，尽管其价值现已降低到最低限度。……我们要重视罗马人的名誉，确保过去的一切以更大的规模重新回到我们的生活中来”。
    查土丁尼在恢复帝国方面所做的努力是短暂且代价沉重的。他在地中海西部发动的战役使帝国的国库耗之殆尽，使巴尔干和亚洲各行省被忽略、易受攻击。他死后不到十年，一个新的蛮族部落伦巴第人，占领了意大利大部分地区。同样，在多瑙河边境，阿瓦尔人同斯拉夫和保加利亚臣民一起，进入巴尔干地区，取代拉丁化了的伊利里亚人，削弱了帝国的控制。在东部，查士丁尼统治时期。波斯人因受贿曾与拜占廷媾和；现在，他们在野心勃勃的大皇帝科斯罗埃斯二世的率领下，开始全面消灭东罗马帝国。到615年，他们已占领叙利亚、巴勒斯坦和埃及，并在君士坦丁堡对面的博斯普鲁斯海峡沿岸安营扎寨。
    伟大的希拉克略皇帝（610—641年）的继位，使拜占廷得以调动一切资源，唤起人们的意志，以防止日益逼近的灾难。虽然阿瓦尔-波斯联军正在围攻君士坦丁堡，希拉克略却采取攻势，并于627年在美索不达米亚大败波斯人；早1000年，亚历山大大帝也正是在这一地区战胜过波斯人。第二年，波斯人被迫取消所有征服活动，缔结和约。
    在消除东方的危险之后，希拉克略才发现，斯拉夫人这时已占领并定居于巴尔干半岛北部大部分地区。他只得将就现实，为他们指定一定的地区。作为回报，他们承认他的宗主权，并同意每年纳贡。于是，新来的斯拉夫人渐渐从侵略者变成了移居者。几个世纪以后，这些散居在巴尔于半岛广大地区的斯拉夫人，循着不同的方式发展，具体形成了四大种族：居住在亚得里亚海岬角地区的斯洛文尼亚人；居住在德拉瓦河和亚得里亚海之间地区的克罗地亚人；居住在亚得里亚海和多瑙河之间的巴尔干半岛中部地区的塞尔维亚人；居住在黑海剩余地区，不久采用保加利亚征服者称号的斯拉夫人。后两个种族，借鉴拜占廷文化，建立了短暂但却伟大的中世纪王国。而斯洛文尼亚人和克罗地亚人则由于地处半岛西部，成为神圣罗马帝国的臣民，在文化发展方面，深受罗马而不是君士坦丁堡的影响。
    反对阿瓦尔人和波斯人的斗争，只是同穆斯林阿拉伯人进行更大、更决定命运的争夺的一个序幕。如第十三章第三节所述，7世纪30年代和40年代期间，伊斯兰教军队迅速占领了中东大部分地区。拜占廷和波斯之间的长期斗争，使得两个帝国财资耗尽，十分虚弱。在单一性灵论的问题上，东部请省人民所表现的宗教上的不满，进一步削弱了拜占廷；单一性灵论认为，基督只有单一的神性，而正统的拜占廷教义则认为，基督既有神性，又有人性。当时的争论十分激烈，以致许多东正教教徒宁愿接受伊斯兰教的统治，而不愿受君主坦丁堡的宗教支配。因此，这时在叙利亚、巴勒斯坦和埃及，长达1000年的希腊-罗马统治，20年内便宣告结束，尽管年迈的希拉克略拚命努力，还是无济于事。
    7世纪较后阶段，就连拜占廷帝国的生存都受到穆斯林海上袭击和保加利亚人陆上进攻的双重威胁。发展海上力量，是阿拉伯人在适应环境方面所取得的功绩。、他们以此征服了塞浦路斯和罗得岛，然后，从669年起数次围攻君主坦丁堡。与此同时，拜占廷还受到来自北方的保加利亚人的威胁；这是一支亚洲民族，最初受拜占廷人利用反对阿瓦尔人。但这时的保加利亚人，正占领着多瑙河与巴尔干山脉之间的地区，并以此为基地，威胁着君主坦丁堡。
    拜占廷这次再度被受神启示的帝国首领，伊索里亚王朝的统治者利奥三世（717—744年）所拯救。利奥原为叙利亚军事指挥官，趁阿拉伯人围攻君主坦丁堡之际，夺取了政权。他不仅粉碎了阿拉伯人的围攻，而且将他们赶出了小亚细亚。在他统治末期，帝国边境比较稳固，但同查士丁尼时期的疆界相比已大大缩小。意大利已丢失给伦巴第人；巴尔干北部丢给了斯拉夫人和保加利亚人；叙利亚、巴勒斯坦、埃及和北非丢给了阿拉伯人。
    然而，这一缩小的帝国却是一个民族更加单一的帝国，因为东部诸省主要是单一性灵论者和非希腊人。在这种情况下，撤回到托罗斯山脉，是加强而不是削弱了拜占廷；托罗斯山脉是希腊人的小亚细亚和正成为伊斯兰教世界中心的地区的分界线。这一分界线因穆斯林世界的内部骚动而得以加强。阿拔斯王朝的建立（750年），伊斯兰教首都从大马士革迁移巴格达，结束了这种骚动。但这时，伊斯兰教的扩张方向是向东，而不是向地中海。因此，在11世纪好战的突厥人出现以前，拜占廷帝国和穆斯林帝国能和平共处。
    拜占廷和西方之间正形成一条同拜占廷和伊斯兰教之间相类似的分界线。由于伦巴第人的侵入，罗马教是曾向君士坦丁堡寻求保护，但未能成功，因为拜占廷当时正在全力对付阿拉伯人。因此，教皇又转向法兰克人，结果双方合作；500年，罗马教皇为查理曼举行世所闻名的加冕礼。而君士坦丁堡到812年才勉强给查理曼以“罗马人的皇帝”的称号，从而承认了西方的政治统一体。但以后几个世纪里，拜占廷与西方不仅在政治上，而且在语言、教会事务和普通文化上也都疏远了。
    8世纪时出现的拜占廷帝国，比查士丁尼时的短暂的帝国小得多，但它的民族更加同一。东、西方诸省的各种种族、文化和宗教的成分已被抛弃，剩下的核心基本上是希腊的东西，只是，并非绝对如此。以这一方式，完成了6世纪东罗马帝国到8世纪拜占廷帝国的转变。8世纪时的拜占廷帝国是一个文化上既与东方的伊斯兰教，又与西方的新欧洲截然不同的帝国。

    二、拜占廷的黄金时代

    9世纪初至11世纪初，拜占廷帝国臻于极盛。当时帝国的行政区划分完全以省为基础；各省由主管行政和军事事务的将军统冶。这一行政军事化，是作为外来危险迫近时的一项应急措施，由希拉克略予以实现的。帝国将各省的土地分给农民耕种，作为他们服兵役的报酬。在强有力的皇帝们的统治下，由于农民承受着巨大的捐税负担，这种分省统治确保了有效的行政管理，提供了军需储备，填满了国库。
    拜占廷的经济也牢固地建立在自由农民村社的基础上，这种村社同大地主的庄园一起发挥着作用。自希腊-罗马古典时期以来，在残存的城市中心，工匠的技能水平很高。阿拉伯作家描写了拜占廷的手工艺品，尤其是奢侈品的质量，认为只有中国的工艺品能与之相媲美。自欧亚大陆各地区经由君士坦丁堡的大量货物同样很重要，它们是黑海地区的奴隶和盐，印度的调味品、香料和宝石，埃及的纸莎草和粮食，中国的丝绸和瓷器以及西方的银、熟铁产品、亚麻布、棉花和毛织品。
    政治、经济、军事实力的增长，使拜占廷皇帝们能够发动再征服战争；这些战争虽不象查士丁尼所发动的征服战争那样野心勃勃，却较为实际。他们重新收复克里特岛和塞浦路斯岛，从而制止了阿拉伯海军对爱琴海域的侵袭。帝国的疆土也扩大到叙利亚北部、亚美尼亚和格鲁吉亚。巴尔干半岛北部的保加利亚人，一直是帝国的威胁，1014年，巴西耳二世在巴尔干半岛北部取得决定性胜利，从此被称为“屠杀保加利亚人的刽子手”。
    这一时期文化上是一个稳定、同一的时期。拜占廷人仍称自己为罗马人，但希腊语无论作为书面语还是口语，都是帝国通用的语言。随着持异议的东部诸省丢失给伊斯兰教，随着反对崇拜偶像者和崇拜偶像者，即圣像破坏者和圣像崇拜者之间猛烈、持久的争论的消除，宗教的同一性也得到进一步的促进。解决争端的折衷办法是禁止宗教雕塑，但允许宗教绘画，这一点至今仍是东正教宗教生活的一个重要特征。
    被再征服的克里特岛上的穆斯林的皈依，以及巴尔干北部地区的斯拉夫人的皈依，也使拜占廷教会显得生气勃勃。865年，保加利亚大公鲍里斯为报答帝国对他的征服的承认，接受了君士坦丁堡的基督教。以后几年，拜占廷传教士为保加利亚人提供了字母表，将《圣经》译成了保加利亚语，并筹备了斯拉夫人的礼拜仪式。大约与此同时，象基辅公国的俄罗斯人那样，塞尔维亚人也皈依了东正教（见本章第六节）。然而，再往西，罗马天主教却在克罗地亚人和斯洛文尼亚人中盛行，克罗地亚人和斯洛文尼亚人仿效邻近的意大利人、匈牙利人和日耳曼人皈依了天主教，
    皇帝和主教之间互相支持的密切关系，也使帝国更加稳固。附属国教会的原则是因袭的、公认的，皇帝不仅自称为“奥特克拉特”，即君主，而且自称是“艾按波斯特罗”，即相当于传道者的人。10世纪选举君士坦丁堡大主教的仪式书中，明确规定了这种从属关系。教会大主教们按照皇帝的命令聚集在圣索菲亚大教堂，向皇帝提交主教的三位候选人的名单。皇帝可以随意挑选三人中的任何一个，或者三个都拒绝，指定他自己看中的候选人；而这种候选人须得到大主教承认，认为能胜任其职才行。然后，在就职仪式上，“根据上帝和皇帝的旨意”宣布教会的新领导当选为主教。
    总之，在这几个世纪中，由于同西方和穆斯林世界逐步形成了一种适度的和平共处的关系，拜占廷是稳定、强大、富裕。自满和相当注重内部的。这些特点使人联想起明朝的中国（见第十七章第五节）。实际上，拜占廷同中国一样没有大学，其主要任务是为官僚机构培养官员。不过，君主坦丁堡的大学时有时无，其作用也不正规，因而缺乏中国大学那种连续的有效性。6世纪拜占廷历史学家普罗科匹厄斯对有关神性问题的长期争论所作的儒教式的评论，也使人联想到中国。他说：“我认为，所有关于神性的争论都是荒谬的、愚蠢的。人们连自己的本性都无法知道，因此，应该放弃对神性的一切评议。”
    拜占廷文化从未解决它在自己的古典遗产和宗教倾向之间所存在的矛盾心理。拜占廷帝国灭亡的前夕，柏拉图主义者吉米斯图斯·普莱桑（约1355—1450年），对一个深受基督教及其组织约束的国家的前景公开表示怀疑。普莱桑作为一名著名的教师，在伯罗奔尼撤半岛的拜占廷的省府密斯特拉度过了他的大半生。他梦想在伯罗奔尼撒半岛上恢复古希腊社会；这一社会按照经过修改的柏拉图式的乌托邦组成，以异教信仰而不是基督教信仰为基础。但在拜占廷人的思想中，这种古典的、现世主义的倾向从来没有盛行过。拜占廷社会仍以宗教信仰为主要倾向。在这个社会中，比普莱桑更有代表性的是传教土约瑟夫·布莱尼斯，他的布道为当时的种种罪恶提供了宗教上的解释：
    我们的统治者不讲正义，监察员贪得无厌，法官受贿，调停者说谎，市民行骗，农民愚蠢，所有的人都毫无用处。妇女比娼妓还要无耻，寡妇好奇多事，妇人蔑视贞操、不守信义；青年人放荡不羁，老年人酗酒成瘾。修女玷污了自己的称呼，教士忘掉了上帝，僧侣偏离了正道。……我们许多人生活在暴食、酗酒、私通、奸淫、邪恶、放荡、仇恨、猜疑、妒忌和盗窃之中。我们已变得傲慢、吹牛、贪婪、自私、忘恩负义、拒不服从；变成了逃兵、强盗、叛徒；变得邪恶、不讲正义、顽固不化、不可和解。…正是这些东西以及与其相类似的其他东西，使我们受到上帝的惩罚。

    三、拜占廷的衰落

    1025年，“屠杀保加利亚人的刽子手”巴西耳去世时，拜占廷帝国的显赫地位显得无可争辨的稳固，北部边境以多瑙河为固定界线。该时，阿拉伯伊斯兰教世界已经分裂，不再构成威胁；凡是西方出现的东西，与博斯普鲁斯海峡沿岸的第二罗马帝国相比，都显得十分原始，无足轻重。但在巴西耳去世后的半个世纪里，帝国便陷入困境，大约不到两个世纪后，即1204年，首都落入受人鄙视的西方蛮族手中。
    急剧倒退的一个原因是，主管各省的军事将领的反抗不断增长，破坏了帝国的军事体制。巴西耳二世十分强大，足以控制军队。但他的继承者却软弱无能，无力控制军队，尤其是在军事将领同各省大地主联合起来以后。军事领将带利用为保卫边疆而征慕的农民军来反对君士坦丁堡的行政当局。作为回击，官僚们遣散了农民军，让农民由服兵役改为交付现金。再用征集来的资金雇佣外国雇佣兵，其中包括诺曼人、日耳曼人、帕齐纳克人和亚美尼亚人。但与前农民军相比，这些外国雇佣兵显然不可靠，在支付给他们的军饷尚来筹得时，他们经常转而反对表面上由他们保卫的帝国。
    社会封建化的政治问题，是帝国衰落的一个密切相关的原因。军事将领和地方地主们积聚起巨大的地产，使诸行省整个地落入少数家族的控制之中。皇帝们经常颁布阻遏这种趋势的命令，以下这条由君士坦丁七世于10世纪初颁布的命令是很有代表性的：
    我经常得悉，色雷斯的富人们无视皇帝颁布的、由天赋的人权中导出的法律，拒不服从我们的命令，继续侵入农村。他们压迫穷人，购买授予权和遗嘱，把穷人从属于穷人的土地上赶走。因此，鉴于这些情况……尽管我们的前辈已有令在先，禁止购买穷人的土地，但我们仍再制定一条法令，……所有胆敢侵入农村或抢占穷人土地的人，必须立即交出占有的土地，不再拖延，不得申辩；无权要求赔偿任何损失。……
    这个命令以及其他类似的命令都未生效，原因很简单，贯彻执行命令的阶级正是命令中所针对的阶级。巴西耳二世去世后，甚至连这些努力都基本停止。相反，皇帝开始准许做出过重要贡献的人享有国家所有地用益权。这些赐地同服兵役连在一起，于是，开始形成了与西方的采邑相类似的东西，只是没有效忠和封地。的确，1204年，拉丁人征服拜占廷后，将它分成了若干采邑希腊贵族承认，这种来邑就是他们的赐地的拉丁翻版。
    严重的经济失调也危害了帝国。私人和寺院的大地产使帝国的岁入减少，尤其是在巴西耳的继承者减免了大地主的大部分捐税之后。与此同时，朝廷的奢侈和外国雇佣军的开支，使帝国的支出不断上升。帕齐纳克人和塞尔柱突厥人的骑兵袭击，危害也很严重，它使某些地区土地荒芜，颗粒不收。币值稳定达七个世纪之久的拜占廷金币索里达，这时也连续贬值。
    同其他许多帝国一样，拜占廷的内部衰弱招致了外来侵略。在西方是诺曼人冒险者。他们最初是拜占廷的雇佣军，这时转而反对衰弱的帝国，占领了自查士丁尼征服时期以来一直保留下来的意大利南部领地。同样，在东方是塞尔柱突厥人。他们从家乡中亚进入伊斯兰教帝国，在那里被巴格达哈里发雇为雇佣军。这些雇佣军逐渐变为主人，于1055年占领巴格达，建立了塞尔柱帝国。这些突厥人使行将灭亡的伊斯兰教世界得以复兴，重新统一印度和地中海之间的广大地区，并兵临将拜占廷帝国和伊斯兰教世界分隔数世纪的托罗斯山脉边境。
    这是1071年拜占廷帝国发生两大灾难时的背景，这两大灾难标志着南国长达数世纪的衰落开始了。一个灾难发生于意大利南部的巴里，在那里，诺曼人占领了拜占廷喉一残存的一个据点。另一灾难，也是更为决定性的失败，发生于小亚细亚的曼齐刻尔特。在那里，塞尔柱人在一重大战役中击败了拜占廷皇帝，这一战役使小亚细亚开始由希腊人的基地变成突厥人的根据地。这一战役之后，两位敌对的皇帝为争夺拜占廷王位而开战，他们各自雇佣了突厥军队互相争斗。于是，突厥人能随意进入小亚细亚，渐渐将小亚细亚从东正教拜占廷势力的基地变成了突厥民族的中心地。
    精明顽强的皇帝亚历克塞一世康危努斯（1081-1118年），挽救了似乎即将灭亡的拜占廷帝国。他给予威尼斯人极大的商业特权，以换取他们的支持，反对威胁要进攻君士坦丁堡的诺曼人。他还向天主教国家求援，反对穆斯林塞尔柱人。但他得到的不是所希望的数量有限的外国雇佣军，而是大批涣散的十字军；在某种程度上说，这些十字军是由亚历克塞极有理由不信任的诺曼人领导。这两个社会的接触，导致了彼此间的怀疑和公开敌对。希腊人和拉丁人各自都不喜欢对方的语言、宗教、政治和生活方式。
    亚历克塞机敏地怂恿十字军渡过博斯普鲁斯海峡，进入小亚细亚，在那里，阿拜占廷军队一起收复了塞尔柱人占领的部分领土。但第二次、第三次十字军东征期间，希腊人和拉丁人之间的关系日益紧张。另外，在小亚细亚中部，当拜占廷人轻率出击，进攻塞尔柱帝国的首都科尼亚时，遭到了惨重的失败。他们在中途的密列奥塞法隆战役（1176年）中被突厥人打败。这一失败使拜占廷在小亚细亚东山再起的任何可能化为乌有。与此同时，威尼斯人由于早先从财政紧迫的皇帝手中获得的商业特权，正在破坏拜占廷的经济基础。他们获准在全国各地免交一切捐税，这一特权使他们对遭受苛捐杂税的拜占廷商人占绝对优势。因此，意大利人不仅束缚了帝国的贸易，而且使君士坦丁堡的国库失去了主要的税收来源。威尼斯人的富裕和拜占廷人的贫穷之间的悬殊差别，导致了1183年的暴动；暴动中许多拉丁人被杀死，其财产被掠夺。
    这就是第四次十字军东征时的背景。这次东征被恰当地称为“商人的东侵”。威尼斯商人的经济计划，西方冒险家对财富和土地的追求，拜占廷觊觎王位者的奉承，拉丁人心中对所谓的狡诈、柔弱、贪婪和异端的希腊人的长期不满，所有这一切，使第四次十字军东征改变了方向，从解放耶路撒冷这一最初目的改为进攻君士坦丁堡。1204年春，法兰克、威尼斯、佛拉芒和日耳曼联军攻陷君士坦丁堡，使它接连三日遭到冷酷无情的掠夺和屠杀。“即使是萨拉森人”，一位拜占廷编年史家说，“也比他们仁慈。”然而，似乎有悖常理的是，第四次十字军东征的最后结果却是为伊斯兰教统治整个中东铺平了道路。尽管1261年拜占廷帝国得以恢复，但再也没能从拉丁人征服的创伤中复原过来，而是苟延残喘地生存下去，直到1453年奥斯曼帝国占领君士坦丁堡为止。

    四、拜占廷的灭亡

    获胜的拉丁人在拜占廷帝国的废墟上建立起他们的封建国家。他们在君主坦丁堡建立了一个拉丁帝国，在塞萨洛尼基建立了一个拉丁王国，在希腊建立了几个拉丁国家。热心商业的威尼斯人，占领了君士坦丁堡四分之一的领土，兼并了许多位于通往地中海东部的道路上的、具有战略意义的岛屿和港口。然而，这些新的国家一开始就注定要灭亡。当地的希腊东正教居民虽死对他们满怀敌意。而且，拉丁征服者仅在巴尔干半岛的边缘地区占有几块孤立、不稳的小地盘，四周都被敌人包围着。他们不仅面临巴尔干半岛内地的塞尔维亚和保加利亚王国，而且面临相继建立的三个希腊国家，一个位于伊庇鲁斯的阿尔塔，一个位于黑海南岸的特雷比藏德，还有一个位于小亚细亚西部的尼西亚。其中，第一个国家非常贫穷，难以提供有效的领导，第二个国家又十分孤立。因此，只有尼西亚，能凭借它的战略位置、丰富的资源以及有力的领导，组织希腊人抵抗拉丁人的统治。
    凭借外交手腕和军事势力，尼西亚统治者逐步削弱了拉丁帝国的力量，使其最后只剩下君士坦丁堡一座城市。结果，1261年，拉丁皇帝和威尼斯殖民者未进行任何抵抗，便逃离了君士坦丁堡；尼西亚皇帝米海尔·巴列奥略庄严地迈入首都，在公众欢呼声中，住进帝国皇宫。
    拜占廷帝国最后一个阶段的历史，是从1261年米海尔·巴列奥略收复君士坦丁堡开始，到1453年他的继承者君士坦丁·巴列奥略同突厥人作战、在首都城门被杀结束。在这两个世纪中，恢复的帝国仅由君主坦丁堡和塞萨洛尼基这两座城市及其周围小块不稳定地区和两个属地组成。这两个属地是伯罗奔尼撤的米斯特拉和小亚细亚北部的特雷比藏德。
    这个可怜、残存的帝国的前景，并不比前拉丁帝国更有希望。在亚洲，它所面临的是难以对付的突厥人；在欧洲，它被残留在希腊的诸拉丁小国，被北面的塞尔维亚人和保加利亚人包围着。除这些外部威胁外，还有内部危机。这时，帝国的经济已经破产；意大利人对贸易的束缚仍在继续。因此，14世纪中叶，君主坦丁堡热那亚居民区的收入是帝国政府关税收入的七倍。皇帝们被迫使自己的货币贬值，被迫将王冠珠宝典当给威尼斯银行家。不断增长的捐税对政治上有权势的言人通货无效。为反抗出身高贵的富有贵族，穷人们举行起义，结果，社会冲突使城市四分五裂。
    1342年1349年，被称为“狂热派”的革命派领袖们统治了塞萨洛尼基。他们减轻穷人的捐税，废除穷人的债务，没收寺院的土地，分给穷人；他们采取分享民主制，让市民参加民众会议，由公众选举官吏。他们的政治纲领似乎受意大利共和制城邦的纲领的影响。但垂死的拜占廷帝国，不能忍受蓬勃发展的西部所自然形成的这一政治和社会改革。在塞尔维亚人和突厥人的援助下，皇帝镇压了“狂热派”，消灭了他们的共和政体。然而，这一事件表明了当时深刻且普遍的冲突，以下这段同时代的叙述清楚地说明了这一点：
    起义象可怕、残酷的时疫席卷全国，冲击着许多过去曾是温和、稳健的人。……于是，所有城市都起来反对贵族。……整个帝国处于最为残酷、最为激烈的斗争的痛苦之中。……人民动不动就发动武装起义，行为凶暴，因为他们憎恨富人。…
    除这一社会经济的脆弱之外，帝国还因宗教纠纷而受到削弱。为了得到西方人的援助，反对日益逼近的土耳其人，皇帝曾分别三次（1274年在里昂联合王国；1369年在罗马；1439年在佛罗伦萨）许诺，让东正教会归顺罗马教皇。但这些许诺毫无意义，因为西方给予的援助微不足道，而拜占廷则因民众激烈反对向可僧的拉丁人作任何让步而进一步四分五裂。“伊斯兰教比罗马教皇更好，这就是人民大众对第四次十字军东征的暴行，对意大利商人的剥削的针锋相对的回答。
    认为土耳其人更好的呼声过去时常听到，但15世纪中叶情况独特，当时的土耳其人已能够接受邀请。如第十四章第六节所述，奥斯曼土耳其人从塞尔柱人手中接管并占领了残留在小亚细亚的拜占廷领土；渡过达达尼尔海峡，进入欧洲，打败了保加利亚人和塞尔维亚人。到1453年，他们已做好最后进攻被围困的拜占廷首都的准备。
    这时，君士坦丁堡的人口已减少到50000至70000。所有能护城的力量，包括一小部分西方人在内，总共不过9000人。仅这些人要守住一道道城墙、修复被敌人大炮摧毁的缺口，是远远不够的。而由能干的苏丹、穆罕默德二世率领的奥斯曼军队，则至少也有80000人。4月2日攻城开始；在皇帝君主坦丁的英勇领导下，守军屡却侵略者；但君主坦丁堡终于在5月29日被攻克。城市陷落后，侵略军纵兵屠掠，连续三日。当时的拜占经历史学家杜卡斯在下面这段话中，描写了拜占廷帝国1000年历史的结束：
    城市沦陷三天后，他[穆罕默德]同意放船。于是一条条满载货物，重得似乎要下沉的船离港出航，驶向各自的省市。这些船装载些什么货物呢？有精美昂贵的布料和纺织品；有金、银、青铜、黄铜的制品和容器；有不计其数的书籍；还有战俘，包括教士、俗人、修女和僧侣。所有的船都满载货物，所有的军营帐篷里都关满了俘虏，堆满了数不清的东西和物品。在这些野蛮人中，只见一个人穿着大主教的法衣，另外一个人身着神父的金色圣衣，他们都领着狗；这些狗不象往常那样带着颈圈，而是身穿金色锦缎衣服（基督教教土制服）。其他人坐在宴席上，面前摆着盛满水果和其他食物的大圆盘以及大酒杯；他们吃着圆盘里的水果、食物，喝着酒杯里的葡萄酒。他们将数都数不清的各种书籍装上大车，运往东、西方各地出售。一个诺米斯马能买到十本书，这些书包括亚里士多德、柏拉图的著作、神学书和其他各种书籍．福音书多得数不清，都有各种装饰，他们撕下书上的金银饰物，有些书出售，有些书则扔掉了。他们将所有的肖像付之一炬，用这种火烤肉吃。

    五、拜占廷的遗产

    回顾历史，拜占廷显然在各个领域都做出了重大的贡献。其一，它起到了保护盾的作用，使盾牌后面的西方能自由地发展自己的文明。这一点的全部意义，在1453年君主坦丁堡沦陷后变得非常清楚；土耳其人仅在半个世纪内便抵达欧洲的中心，包围了维也纳。同样重要的是，拜占廷还促进了贸易和经济的全面发展。几个世纪以来，拜占廷一直是整个地中海盆地的经济动力，而它的货币则是国际标准交换媒介、它的商人及其商品，对于使西欧摆脱其封建的自给自足的经济，对于使意大利城邦走上控制地中海商业的道路，起到了极大的作用。
    在文化领域中，拜占廷挽救了古代文化艺术珍品，并将它们同她自身的遗产一起传给了子孙后代。拜占廷传下了由查士丁尼编纂的罗马法传下了只是近来才得到正确理解和评价的一门宗教艺术。以及由认真的学者们加以汇集、注释和保存的古典和希腊文化时期的文学、学术名著。最后，如下节所述，拜占廷对东斯拉夫人来说，如同罗马对日耳曼人而言一样，是伟大的教育者、伟大的引导者、宗教和文明的源泉。
    这些成就与吉本有关拜占廷的历史意义的著名论断不相符合。然而，与此同时，拜占廷明显缺乏古典时期雅典的生气和光辉，尽管相比之下，后者在领土和年代上显得微不足道。原因是拜占廷的作用是绝对保守的。这并不是说它静止不变。它自始至终都在使自己适应时代和环境的变化。但命运注定它只是保存。而不是创新。它诞生在一个古老的国度，生活在过去的势力和荣誉的阴影之中，这种势力和荣誉正是它所试图维持和恢复的。它造就了一大批杰出的领袖人物——行政官员、军事将领、学者和神学家，但由于处在上述环境之中，他们很少有人真正具有创造力。
    西罗马帝国灭亡之后，东罗马帝国整整生存了1000年，这一点一开始就形成了一个巨大的优势。5至11世纪，同博斯普鲁斯海峡沿岸的第二罗马帝国相比，西方显得原始、无足轻重。但正是这几个世纪中，恰恰因为西方必须重新开始，所以，西方为新的文明打下了基础；而拜占廷却一直躺在光辉灿烂、占压倒优势的遗产上。这就是从11世纪起，西方随着经济迅速发展、国家君主国崛起、新的知识水平出现、扩张主义生气勃勃——首先是地方的十字军东侵，然后是向海外推进，在数世纪内导致全球性霸权——而稳步前进的原因。故而，相比之下，拜占廷很可怜，在较后的几个世纪中，它一直无力冲破过去的桎梏，因而，变成了一个陈旧的、与时代不合的存在物，它进行着一场勇敢且注定持久的斗争，直到1453年遭到耻辱的但却不可避免的灭亡为止。

    六、拜占廷和斯拉夫人

    尽管拜占廷的历史已经结束，但拜占廷的制度和文化，仍在北方的斯拉夫人中继续生存，正如它们很大程度上仍存在于已属土耳其人统治的、巴尔干半岛的基督教徒中一样。斯拉夫人起源于今俄国和波兰的多沼泽的边境地带，他们以巨大的弧形向四周颇有吸引力的平原扩散。
    向西迁移的矫拉夫人形成了今天的捷克人、斯洛伐克人和波兰人，他们都称为西斯拉夫人。由于所处的地理位置，他们受到了西方的影响，因此，他们信仰的是天主教，使用的是拉丁字母。那些渡过多瑙河、移居巴尔干半岛的斯拉夫人，就是今天的斯洛文尼亚人、克罗地亚人、塞尔维亚人和保加利亚人。如本章第一节所述，这些南斯拉夫人中的前两者接受了西方的文化；而塞尔维亚人和保加利亚人的文化发展，则受到了君士坦丁堡而不是罗马的影响。最后，向东迁移的是苏联斯拉夫人的祖先，这些东斯拉夫人就是个苏联北部的大俄罗斯人、南部地区的小俄罗斯人即乌克兰人和西部边境的白俄罗斯人；西部边境显然是斯拉夫人的最早发源地。
    东斯拉夫人居住在北起北冰洋沿岸，南至黑海，东到乌拉尔山脉的广阔的平原上。在北部平原，移住民一直以森林为居住地；在这里，他们未遭到分散、组织松弛的芬兰部落和立陶宛部落的什么抵抗；这些人不是同他们通婚，就是被他们轻易排挤掉。相反，在南部平原，森林逐渐让位于空旷的草原，移民们总易遭到其他民族的袭击；这些民族常出没于从中亚经乌克兰到多瑙河流域的漫长的游牧道路上。
    这些东斯拉夫人，即今天所谓的俄罗斯人，从事渔猎和原始的刀耕火种的农业。因此，他们通常以分散的家宅和小村落，而不是以人口密集的村庄和城镇为单位。出现的城镇，很少发展成为主要河流沿岸的贸易中心。只有第聂伯河沿岸的基辅和伊尔门湖畔的诺夫哥罗德是当时的贸易中心；前者担负着南北运输，后者控制着东西贸易。
    正是这种长途贸易，为第一个俄罗斯国家提供了基础。据传说，彼此不和的斯拉夫诸派别曾邀请北欧人的首领留里克为其统治者。“我们的国家富饶辽阔，但却没有秩序，快来管辖和统治我们吧！”于是862年，留里克成为诺夫哥罗德的第一任王公；不久以后，他的追随者们南移基辅。有关这些北欧人，即东欧所谓的瓦朗吉亚人的确切作用，至今仍有争议。过去的猜测认为，他们独自创建了第一个俄罗斯国家，创造了最早的俄罗斯文化；现在普遍对此持怀疑态度。事实上，瓦朗吉亚人在文化领域中所做的贡献，即使有，也是微乎其微；而他们对早期俄罗斯人的政治体制的影响程度，至今也不明确。
    不论确切情况如何，基辅已成为沿漫长的第聂伯河航线的、俄罗斯各公园自由联盟的中心。基辅的卓越是建立在同南面诸古老文明中心——拜占廷、亚美尼亚、格鲁吉亚和穆斯林世界——所进行的繁荣贸易的基础上。俄罗斯农村的各种原材料如毛皮、兽皮、粮食、木材和奴隶等汇集基辅，以换取各种奢侈品，其中包括细纹衣料、玻璃制品、香料、珠宝和酒。
    早期俄罗斯人不仅同南面请文明中心进行贸易，而且还借用了它们的某些主要的文化，尤其是拜占廷的基督教。在此之前，异教的俄罗斯人一直崇拜各种自然力量，将这些自然力量化身为某些神，如热光之神达什伯格、雷电之神佩鲁恩和风神斯特里伯格。当时既没有寺院，也没有僧侣。宗教仪式仅限于向广阔天空中的诸神的天然形象献祭。据11世纪末至12世纪基辅僧侣编纂的编年史记载，基辅大公弗拉基米尔认为，斯拉夫人的原始的众神崇拜很不合适。他—一考虑了诸宗教代表所阐述的各自的论点，甚至派使节前往信奉这些宗教的国家，听取他们的汇报。最后，弗拉基米尔拒绝了天主教，因为“我们在那里看不到荣誉”；拒绝了犹太教，因为犹太人的上帝太不强大，无法使他们继续留在耶路撒冷；还拒绝了伊斯兰教，因为它戒肉禁酒，而他认为，“喝酒是俄罗斯人的乐趣。没有这种乐趣，我们就无法生存”。因此，弗拉基米尔决定赞成东正教；他的使者们为在君士坦丁堡圣索菲亚大教堂看到的仪式而倾倒：“……我们不知道是在天空，还是在人间。因为人间没有如此壮观、如此美丽的景象，简直叫我们难以形容。”
    大约在988年皈依东正教后，弗拉基米尔命令捣毁所有异教神像，佩鲁恩的像被挂在马尾上，拖进了第聂伯河。另外，基辅公国的全体居民，都到第聂伯河去集体洗礼，如《编年史》所述：“…看到如此众多的人得救，天堂、人间一片喜悦。”同几个世纪前欧洲西北部的天主教一样，皈依是统治者及其顾问们的决定，人民大众只是服从命令而已。虽然信奉多神教的斯拉夫人过去没有教士阶层，避免了有组织的抵抗，但人民大众仍坚持他们的传统信仰，相信巫术和预兆。因此，1274年，教会发现有必要颁布一条规定：不得任命过去从事巫术的人为司祭。
    弗拉基米尔接受东正教，并非仅仅是宗教信仰的改变，它对俄罗斯人的风俗及其以后的历史产生了普遍、深刻的影响。以拜占廷为模式的教会统治集团，这时已经组成，首领是基辅大主教，由君主坦丁堡最高一级的主教伍命，且隶属于他的管辖。在长达两个世纪的时间里，大主教都是希腊人，不过，由大主教任命的主教，除最初几任外，绝大多数是俄罗斯人。基督教还给俄罗斯带来新的宗教文学和法律文学，其中包括《圣经》、拜占廷收集的早期基督教作家的作品、圣徒传记和法律书籍的译本。石造教堂、镶嵌工艺、壁画、油画、尤其是肖像画等拜占廷艺术，这时也被介绍进来。而且，在这些方面，俄罗斯人更胜一筹，形成了独具一格的俄罗斯-拜占廷风格。另外，东正教过给俄罗斯带来了拜占廷教会的法律，建立了宗教法庭。如在西欧一样，这些法庭拥有非常广泛的司法权，处理包括道德，信仰、继承权和婚姻等各个方面的案件。
    在政治领域中，新教会加强了大公的权力。如在西欧，罗马教皇曾将法兰克国王从部落酋长改变成神权帝王一样，如今，俄罗斯东正教将诸公国大公从一帮个人追随者的首领改变成“上帝的奴仆”和神权统治者。而且，按照拜占廷的传统，俄罗斯教会还接受了世俗的权力和控制权。在莫斯科，如在君士坦丁堡一样，没有强求皇帝和国王服从的、罗马教皇格列高利七世和英诺森三世这样的人物。例如：1389年，君士坦丁堡大主教安东尼曾写信给莫斯科大公瓦西利，抱怨大公不尊敬他及他的主人拜占廷皇帝：
    非常遗憾……我听说，你不允许大主教在礼拜仪式中提到神圣的皇帝的名字，甚至还说，“我们有教会，但没有皇帝，而且也不想知道有皇帝。”这是不恰当的。神圣的皇帝在教会中享有崇高的地位，他与其他统治者——地方王公和君主不同。当初，皇帝为整个世界创立并进一步确定了真正的信仰。皇帝们召开了全基督教会会议，还通过法律进一步确定了要遵守的东西，即要遵守那些崇高、神圣的教规宣布为是教会生活的真正教义和正统观念的东西。……对于基督教徒来说，有教会而没有皇帝是不可能的，因为教会和帝国是一个整体，……不可能将这两者分隔开来。
    拜占廷及其皇帝被消灭后，东正教的这一顺从性在俄罗斯教会对俄罗斯皇帝的屈从中显现出来；这种情况具有重大影响，并一直持续到拜占廷灭亡后的沙皇帝国。
    综上所述，对俄罗斯来说，拜占廷的影响显然是一大促进因素，但同时又是一种麻醉剂。俄罗斯人所借鉴的，不论是教义、仪式、音乐，还是建筑，都已完全形成且相对稳定。在这一意义上说，拜占延对一个正在觉醒的民族的影响是毫无价值的，它只能阻碍，而不是鼓励这一民族的创造力和独创性。此外，俄罗斯人在接受拜占廷的基督教的同时，还继承和维持了天主教与东正教之间的长期不和，从而，在他们和西方之间设置了一个障碍。这无疑是一种倒退，因为在此之前，俄罗斯人已同欧洲其他国家取得了多种联系，即贸易的、朝廷的和外交的联系。例如，11世纪，雅罗斯拉夫大公曾同欧洲一些主要王朝联姻：他的妹妹嫁给了波兰的卡齐米日一世；他的儿子娶了拜占廷的公主；他的两个女儿分别嫁给了法国的亨利一世和挪威的哈拉尔三世。
    不仅是宗教争端，而且更大程度上是蒙古人的侵入和占领，终止了俄罗斯同西方的这些联系。基辅因地处森林和平原交界处，总是最易遭受袭击。游牧民进攻的威胁如即将临头的危险笼罩全城，这种危险于1237年终于降临。当时，蒙古人象他们席卷欧亚大陆大部分地区那样，横扫了整个俄罗斯领土。除诺夫哥罗德因地处遥远的北方而幸免于难外，基辅和其他俄罗斯城市均被夷为平地。用一位编年史家的话说：“没剩下一个能为死者流泪的人。’

    七、第三罗马

    蒙古人虽自愿撤离欧洲中部，却愿意继续留在俄罗斯。他们在此建立了金帐汗国。其首都萨莱地处伏尔加河折向西流的拐弯处，是伏尔加河畔的战略要地。随后两个世纪的蒙古统治，不可避免地给俄罗斯人留下深刻的印记。他们被迫放弃平原上的小块居留地，撒进安全僻静的森林之中。在那里，只要他们承认蒙古大汗的宗主权，每年纳贡，便可自行其是。的确，大汗们颁布了某些豁免权，准许俄罗斯教会免交捐税，承认大主教对东正教的管辖权。作为回报，俄罗斯牧师为大汗及其亲属祈祷。大汗及其亲属虽然是穆斯林而不是基督教徒，却欢迎这样的祈祷，因为它可以减少可能发生的反抗。
    俄罗斯人渐渐恢复了他们的实力，发展起一个新的民族中心——莫斯科大公国。莫斯科远离危险的平原，位于森林深处。莫斯科除了游牧民难以接近它外，还具有其他一些优点。它是从第聂伯河到东北各地区的两条重要干线的交通要冲；几条来自各方的河流也都汇集于这一地区，使它能利用内河水系得益。它所拥有的一系列统治者也是它的一个优势；这些统治者爱好和平、勤俭节约、善于算计，他们耐心而又无情地增加自己的属地，直到莫斯科成为新的民族核心。
    伊凡三世（1462—1505年）在“兼并俄罗斯各国”方面尤为成功，因此，他被认为是俄国的第一位民族统治者。他征服了邻近几个公国，如雅罗斯拉夫、特维尔和罗斯托夫；这些公国过去曾比莫斯科强大，但后来衰落下去。伊凡三世征服强大的诺夫哥罗德公国的胜利最为著名；诺夫哥罗德过去曾建立了自己的庞大的贸易帝国。伊凡三世到他统治本期，已使其疆土大大扩展，从距波罗的海几英里处向北扩展到北冰洋，向东扩展到乌拉尔山脉的北部地区。
    伊凡还通过利用蒙古人内部出现的分裂，在彼此敌对的各派别之间徘拔离间，成功地向蒙古人的统治挑战。更重要的是，俄罗斯人与蒙古人截然不同，他们从西方进口了大炮和小型武器，并且拥有制造这些武器的兵工厂。由于具备了这些有利条件，伊凡便正式拒绝承认金帐汗国的宗主权。为此，1472年，金帐汗国大汗派出一支军队北进奥卡河；但伊凡在河对岸聚集军队予以抵抗，并坚守了三个星期。最后蒙军撤退，从此承认他们对俄罗斯的统治实际上已经结束。
    另外，还值得注意的是伊凡1472年同索菲娅的婚姻。索菲娅是1453年在君主坦丁堡城墙上被杀的拜占廷末代皇帝的侄女，她曾逃亡罗马，皈依了天主教。因此，罗马教皇竭力赞同这一婚姻，希望这能导致天主教和俄罗斯教会的联合。结果相反，索菲娅立即恢复了对东正教的信仰；莫斯科宫廷的宗教仪式和信仰日益拜占廷化和东正教化。
    早期的俄罗斯教会和宫廷，坚决反对在佛罗伦萨（1439年）达成的东正教会与天主教会联合的协议。无疑，俄罗斯人认为君士坦丁堡最后落入土耳其人手中，是上帝对东正教向天主教无原则屈从的惩罚。君士坦丁堡沦陷五年后，大主教约拿尖锐地评论了他所认为的这一事件的原因：“我的孩子们，你们都知道，都城君士坦丁堡被保加利亚人和波斯人团团包围达七年之久，在这七年中，曾有许多灾祸降落其头上，不过只要希腊人那时坚持他们的信仰，君士坦丁堡是不会蒙难的。”
    君士坦丁堡陷落后，俄罗斯人将莫斯科视为真正信仰的中心。他们受上帝之命保卫它，维护它原有的纯洁。15世纪末，修土菲洛修斯写信给伊凡，清楚地表达了这一深刻信念：
    古罗马教会之所以灭亡，是因为阿波利那里斯的异端那说；至于第二罗马教会，即君士坦丁堡教会，则是被以实玛利的后代的斧头砍倒的；而新的第三罗马教会——神圣使徒教会——在您强有力的领导下，烛照整个世界，比太阳还明亮。整个东正教世界都归您统治，您是世界唯一的君主，基督教徒唯一的沙皇。……看呀！听呀！哦，虔诚的沙皇，前两个罗马虽已灭亡，第三个却依然耸立，而且决不会再有第四个。
    伊凡完全理解地接受了这一信条，它极大地提高了他的地位，夸耀了他的使命。在索菲娅的怂恿下，伊凡采用了拜占廷宫廷的礼仪，选择了拜占廷的双头鹰为他的徽章。他效法前君士坦丁堡皇帝，成为沙皇和专制君主，他的头衔也相应地变得崇高辉煌：“感谢上帝的恩赐，伊凡是全俄罗斯人的皇帝，是弗拉基米尔、莫斯科、诺夫哥罗德、普斯科夫、特维尔、彼尔姆、乌格拉和波尔法以及其他公国的大公。”
    这样，拜占廷在作为第三罗马的俄罗斯领土上继续生存。这一第三罗马之所以能幸存下来，是因为它拥有丰富的资源和坚固的根据地——它包括了辽阔的欧亚大陆平原及不久之后乌拉尔山脉以东的广阔无垠的西伯利亚地区。这完全不同于1453年前苟延残喘了几个世纪、缩小了的拜占廷。红衣主教贝萨里翁所提倡的维新，丝毫未在注定灭亡的、与时代不合的拜占廷引起过任何反应。（见第十七章第三节）但在俄罗斯，某些沙皇却以贝萨里翁的角色出现。作为庞大帝国的专制君主，他们拥有将自己的愿望变为现实——不过是不完全地——的权力和财力，从而，如修土菲洛修斯所预言的那样，保证第三罗马不会遭到第二罗马的厄运。

    ------------------


斯塔夫理阿诺斯—全球通史—第十六章 传统的儒家文明

第十六章　传统的儒家文明

    我幸福，因为我是人，而不是动物；是男人，而不是女人；是中国人，而不是蛮族人；我幸福，因为我生活在全世界最美好的城市洛阳。

                                      邵雍（新儒教徒，1011～1077）

    汉朝最终由隋、唐继承，使中国文明继续沿着传统的道路发展，这种情况与罗马帝国崩溃后西方所发生的独特变化形成鲜明对照（见第十一章第三节）。随后1000年，对中国人来说，是一个伟大的黄金时代。早在汉代，中国已成功地赶上欧亚大陆其他文明，而现在，即中世纪时期，中国则突飞猛进，仍是世界上最富饶、人口最多、在许多方面文化最先进的国家。
    从6世纪隋朝重新统一中国，到16世纪西方人开始由水路侵入中国，这1000年是中国的政治、社会和文化空前稳定的时期。但似乎有悖常理的是，这种稳定性既是好事，又是坏事。说它是好事，是因为在这1000年中，中国社会比世界其他任何社会，向更多的人提供了更多的物质保障和心理上的安全感。说它是坏事，是因为正是这种成就和舒适，使中国虽不是绝对静止，但却相应地保持不变。然而，在这同时，如下章所述，西方由于技术发展早、经济繁荣以及社会、政治等多种因素，正在发生着变化。而所有这些形成一种推动力，最终导致世界性霸权。结果，极为稳定而又保守的中国社会，被西方的不可阻挡的扩张主义弄得四分五裂。但这一点不应抹杀：整整1000年，中国文明以其顽强的生命力和对人类遗产的巨大贡献，始终居世界领先地位。

    一、隋朝统一中国

    隋朝（589—618年）在中国历史上所起的作用，同大约早八个世纪的秦朝一样。两者都在经历长期的混乱之后，重新统一了中国，然后，都为中国的发展做出了十分重要的贡献。但是，在这过程中，它们都沉重地压迫人民，都遭到了众多的既得利益集团的反抗，以致都几乎是其创立者一死便崩溃。
    秦朝统治者的伟大贡献是：统一全中国，修建公路和开挖运民修筑长城，统一度量衡，统一文字，扩大并巩固疆土。隋朝统治者的成就与此非常相似，且同样穷极民力财力。他们重建部分失修的万里长城，开挖后被称为“大运河”的庞大的运河系统的主要河段。这一大运河满足了将已成为全国经济中心的长江流域同仍是政治中心的北方连接起来的迫切需要，但为此付出的财产和生命的代价是十分昂贵的。后来，一位中国作家评论道：此项工程的发起者隋炀帝“虽使他的朝代缩短了许多年，但给子孙万代却带来莫大的好处。他虽实行暴政，但其统治将被认为具有不朽的功绩”。
    拓疆扩土的一系列战争，同样消耗了大量的人力物力。这些战争使帝国的疆域扩大到包括台湾、印度支那的安南和占婆以及西北部的甘肃在内的地区。但是，征服朝鲜最北部领土的企图却惨遭失败；当时的朝鲜分成三个王国。连续四次入侵，都被不屈不挠的朝鲜军击退。于是，不满的士兵发动兵变；而全国各地的农民，也因赋税过重而起来造反。隋炀帝逃到南方，618年被暗杀。几个觊觎王位者随后展开争夺，获胜者建立了唐朝，唐朝被中国和西方许多历史学家称为最辉煌的朝代。

    二、大唐帝国

    唐朝最明显的特点是帝国扩张。通过一系列大的战役，它的疆域甚至超过汉朝。唐朝在中亚建立了中国的宗主权，控制整个塔里木盆地，并越过帕米尔高原，控制奥克苏斯河流域各国，以及个阿富汗印度河上游地区。另外，南部的西藏、西北的蒙古、东北的朝鲜和满洲等广大地区，这时也被迫承认中国的宗主权。当时世界上，只有中东穆斯林阿拉伯人的帝国能与之匹敌。中国人的胜利，不应完全归于其优越的物质力量，下面这段东突厥人关于他们与大唐帝国的关系的叙述明显地说明了这一点：
    送来黄金、白银、小米和丝绸的中国人，总喜欢使用奉承话，随意处置其日渐减少的财富。他们用奉承话和其日渐减少的财富来引诱居住在遥远地区的民族，使这些民族更接近他们……由于显要人物“王子”和人民之间关系不融洽，由于中国人阴险、狡猾、诡计多端，由于兄弟们乐意接受于他们彼此间不利的劝告，引起显要人物和人民之间的冲突，中国人使突厥人古老的王国土崩瓦解，使守法的可汗灭亡。贵族的儿子成为中国人的农奴，纯洁的女儿变成了奴隶。
    国内重建了强大的中央政府，使对外征服成为可能。如前所述（第十章第五节），汉朝被强有力的地方家族所削服这些地方家族积聚起巨大的、自给自足的、免税的大地产，在这上面建造堡垒式的庄园，成功地与中央政权相对抗。佛寺的出现促进了国家的分裂，这些佛寺因拥有广阔的、其面积不断增长的土地，也向帝国政府提出了挑战。
    解决这一政治分裂的方法，在改朝换代间的几个世纪中逐渐形成，并由隋、唐官僚加以完善。它由“均田制”组成，即：中央政府分给每个强壮的农民大约19英亩土地。这并不是去剥夺大家族所占有的土地，而是通过其他途径获得土地，如开垦战争期间被荒废的土地。此外，只有自由农民得到政府的赠与地，而且实际上，并非他们所有的人都得到了土地。然而，“均田制”的确对削弱大家族的控制、加强唐朝统治有所帮助。它一度中止了半封建的大地产的增长。它也增加了国家税收，因为虽然拥有政治权力的大地主不需要交税，但广大小农却要纳税。此外，农民们还得接受军事训练，组成一支常备军，从而加强了帝国政府的军事地位。
    唐朝还通过发展一支能管理全国的精干的官僚队伍，来巩固帝国政权。前隋朝恢复了汉朝的在全国竞争性考试的基础上选拔官吏的制度。唐朝根据儒家的基本信条——征召有才能的人较之西方典型的、进行法律和制度方面的改革，能更好地解决国家的种种问题——继承并发展了这一制度。这一制度完全形成后，由在一连串复杂的仪式中举行的一系列考试组成。首先是地方和县城的考试，每两、三年举行一次。大约有8％的考生能通过地方考试，参加几星期后的县城考试。有幸通过考试的人（约一半考生）有资格担任较小的官职，并可进一步参加省城的乡试；乡试每三年举行一次，成功者有权参加在京城举行的会试。只有6%的人能通过这一“篱笆”，有资格担任较高的官职。这些人中通常只有三分之一的人能通过由皇帝亲自主持的、最高一级的殿试，被吸收为中国最高贵的学术团体——翰林院的成员；史官和其他职掌文学的高级官员都是从翰林院中选拔出来的。
    最初的考试完全是综合性的，着重强调儒家经典著作，但也包括其他科目，如法律、教学和政治时事等。渐渐地，这些考试集中于文体和儒家正统观念。最后给果是形成一种制度：从理论上说，官职之门向一切有才之上敞开，但实际上却有利于那些有足够财力进行多年的学习和准备的阶层。这并不意味着，统治中国的是世袭贵族阶层，相反，是一个由学者组成的统治集团即文人学士集团，他们为中国提供了一种赢得欧洲人敬佩的有效稳定的行政管理。另一方面，也正是这一制度，扼制了创造力，培育了顺从性。只要中国仍相对地孤立在东亚，它就会继续提供稳定性和连续性。但是；随着生气勃勃的西方的侵入，它转而起了阻止中国人作出有效的调整和反应的作用；直到1905年最终被彻底废除为止。
    京城设有三个最高管理机构，它们是中书省、门下省和尚书省．中节省直接在皇帝的领导下工作，制定政策；门下省审议中书省的决议，必要时，将决议驳回中书省重新考虑；尚书省负责贯彻执行中书省和门下省的决议。尚书省下设六部：吏部、户部、兵部、刑部、工部、利部；礼部被授权掌管文职人员的考试。
    京城长安是这些及其他一些管理机构的所在地，是一座约100多万人口的大城市，宽阔的大道纵横交错，大道上时常挤满了波斯人、印度人、犹太人，亚美尼亚人和各种中亚人。他们是作为商人、使节和雇佣军来到中国的。对外国人来说，除蒙古人的元朝这段短暂的时期外，唐朝比其他任何时期都更加开放。
    这种开放在宗教事务上表现得最为明显。帝国疆土的扩大，陆上海上贸易路线的重新开放，致使外国许多宗教思想和大批传教士涌入中国，其中佛教的情况尤其如此。佛教最早于汉朝由印度传入中国（见第七章第三节），汉后王位空缺的混乱时期，开始向官方儒教正式挑战。在这一动乱时期，儒教日益受到怀疑，因为它对孝道和家庭忠诚的强调，似乎削弱了一个已经衰弱的国家。因此，王位空缺时期，佛教影响迅速增长，唐朝初期，其影响达到顶峰。这一时期在中国历史上有时被称为“佛教时期。”
    虽然佛教在中国获得大量的财富，产生了巨大的影响，但在此过程中，它却完全中国化了，同时还十分有助于新儒学的产生。当时，中国家教信仰十分自由，思想极为开放；因而各佛教宗派逐渐形成。其中著名的是禅宗派，后传入日本亦称为“禅宗”。这一宗派强调默坐专念和信赖自己，是唐后唯一继续朝气蓬勃、富有理智的教派。中国化的另一特征是，国家试图按照典型的中国人的观念——宗教应为国家利益服务，应作为国家精神机构发挥作用一来控制甚至贿赂拉拢寺院和庙宇。
    控制的企图结果失败了，政府最后采取了彻底的迫害政策。佛教徒强调个人的灵魂得救，而不强调家庭义务的承担，这与中国人的基本传统正好相反。僧徒、尼姑与世隔绝，也与中国的传统背道而驰，被认为是不人道的和反社会的。首先，政府垂涎于寺院在数世纪里积累起来的巨大财产和地产，因而进行了一系列的迫害，使佛教在中国虽不象在印度本上那样完全消失，但却遭到了极大的削弱（见第七章第三节）。这种迫害同西方的情况相似，仅限于佛教机构和僧侣，并不包括普通信徒。结果，就中国文明的全面发展而言，佛教的介入的影响是微乎其微的。的确，佛教对中国的哲学、玄学、艺术和文学做出了重大贡献，但它并不象基督教改造了欧洲社会那样，从总体上改造了中国社会。
    最后，应该指出，虽然佛教是当时中国最有影响的外国宗教，但决不是唯一的一个。这块适应佛教的自由土地也适应其他宗教，鲁宾的经历可清楚地说明这一点。鲁宾是一位聂斯脱利派教徒，中国人称他为阿罗本。他于公元635年到达后朝，受到了皇帝的接见。皇帝下令将他的书译成中文。由于这位使者及其信仰给皇帝留下了很好的印象，皇帝颁布了下列敕令：
    “道”（一般真理或宗教的道）不仅仅是一个名字。世上圣人不止一个。教义也随国家的不同而变化，它们给全人类带来好处。阿罗本是一位德高望重的人，他来自遥远的大秦（罗马帝国），从那里带来了他的偶像与经籍，在我们京城传播。经检查我们发现，他的教义深刻而又温和；经研究我们发现，他的原理着重强调好的、重要的东西。他的说教简洁，推论合理。这样的宗教对所有人都有好处，特允许它在我们帝国自由传播。
    在其统治的最后一个半世纪中，唐朝统治者面临一个王朝衰落时通常遇到的种种问题。帝国开支超过税收。同样，人口增长大于土地供给，农民家庭不再能分得小块土地。“均田制”被破坏，富贵人家再次搜刮农民，扩大其地产。由于税收制是以人头税为基础，因此，支付不断增长的帝国开支的捐税负担，都落在农民头上，而这时农民占有的土地正在减少。
    政府作出的反应是日渐把人头税改为土地税。这虽使税收增多，却无法阻止自由农民人数的下降。这一下降意味着自卫军和徭役方面的人力资源相应减小。帝国防卫日益依靠外国雇佣军和边境地区的“蛮族”部落；这些人远没有过去的自卫军可靠。所以，751年，中国军队在南部的云南和中亚的怛逻斯均遭失败。后一战役尤为重要，因为它使胜利者穆斯林阿拉伯人能够让曾是佛教的最早据点之一的广大地区，开始皈依伊斯兰教。
    唐朝皇帝又设法继续维持了一个半世纪的统治，但这是一个形势不断恶化的时期。京城不适当的刺激性的奢侈生活，加之连续的干旱和普遍的饥荒，使许多省份发生叛乱。朝廷虽得到了地方军事首领和边境地区各“蛮族”部落的援助，但这些人很快就摆脱朝廷的控制，无视皇帝的命令，为争夺注定灭亡的朝廷的继承权，相互之间展开了斗争。结果，907年，一位叛军首领废黜了唐朝末代皇帝，洗劫了长安城。此时帝国已四分五裂，开始了为时半个世纪的所谓的“五代”时期。最后，一位有才干的军事将领重新统一全国，建立了一个新的王朝——宋朝。宋朝同唐朝一样持续了大约三个世纪（960-1279年）。
    应该指出，唐、宋之间仅相隔短短半个世纪的分裂，已成为中国以后历史的模式。国家再也没有象在汉朝崩溃以后那样，经历长达数世纪的混乱局面。其原因是，自唐朝起，中国文明规模巨大，根深蒂固，不可能形成长期分裂的状态。如果帝国的统一被西方的多种多样的变化所取代，或许这一文明会变得更富有革新精神，更具有创造力。这只是历史上必须加以思索的一个“如果”。但有一点是无可置疑的：中国人自己认为分裂和随之而来的混乱是反常的、不幸的。有句古话说道：“犹如一个天空不能有两个太阳，中国不能有两个国家或两个皇帝。”

    三、宋朝的黄金时代

    同汉朝和唐朝统治者相比，宋朝皇帝在对外关系方面显然十分被动。他们并没有发动大的战役，恢复帝国在欧亚大陆中心地区的疆土。相反，宋朝第二任皇帝只想从游牧民控制下收复北京和长城之间的领土，但他却惨遭失败。他的继承者便放弃了对这一地区的要求，甚至每年向游牧民“送礼”，这实际上是变相的纳贡。因此，宋朝从未收复满洲的东北领土，也没收复西北领土；而西北地区可提供到达西方的陆上通道。
    这是宋朝一个致命的弱点，它使游牧民入侵十分容易。“送礼”政策实行了一个半世纪，当宋朝皇帝轻率地试图收复东北领土时，灾难降临了。来自满洲北部的新入侵者，击败了在东北地区居统治地位的游牧民，宋王为之鼓舞，决定收复此地。他利用这一表面上的机会，派兵进入满洲。结果，非但没有轻易取胜，反而惨遭失败，从而导致了中国北部大规模的入侵。宋朝防御土崩瓦解，朝廷只得留在中国中部的长江流域和南方地区。因此，宋朝的后半期，即从1127到1279年被称为“南宋”。前半期，即960至1127年被称为“北宋”。
    宋朝最初未能收复边沿诸省，后来又丢失了北半个中国，这遭到中国后来历史学家的严厉谴责。这种批评虽不可否认，但中国文明有许多方面在唐、宋几个世纪中达到顶峰，这也是事实。文化领域尤其如此。在这几个世纪中，出现了佛教经文和儒家经典的大百科全书；许多学者撰写的各朝历史内容全面；伟大的诗人和艺术家的杰作大批涌现；写在书卷上的书法艺术同绘画一样受到高度评价；精美的瓷器几乎如玻璃一样薄，一样透明；印刷术的发明价值连城，被利用来复印和发行大礼佛经：科学技术取得了至今才得到充分理解的非凡的进展（见第十二章第三节）。
    除文化上的成就外，宋朝时期值得注意的是，发生了一场名副其实的商业革命，对整个欧亚大陆有重大的意义。商业革命的根源在于中国经济的生产率显著提高。技术的稳步发展提高了传统工业的产量。同样，水稻早熟品种的引进，使作物在过去只能一季一熟的地方达到一季两熟，从而促进了农业。此外，宋朝兴修的新的水利工程，大大扩大了水田灌溉面积。据估计，11至12世纪，水稻产量增加了一倍。
    生产率提高使人口的相应增长成为可能，而人口增长反过来又进一步推动了生产。经济活动的迅速发展还增加了贸易量。中国首次出现了主要以商业，而不是以行政为中心的大城市。
    对外贸易突飞猛进，这一点比国内贸易更为显著。国汉代起，中国对外贸易的规模已相当大。到了唐朝，尤其是宋朝，对外贸易量远远超过以往任何时候。这一贸易迅速发展的基础，当然是中国前所未有的经济生产率。航海技术的改进——其中包括指南针，带有可调中心垂直升降板的平底船，以及代替竹帆的布帆的使用——也很重要。最后，穆斯林商人和水手从事贸易的积极性，也加快了对外贸易的发展；当时，他们是亚洲诸海的伟大创业者。
    结果，海港而不是古老的陆路；首次成为中国同外界联系的主要媒介。当时，中国的经济居主导地位，这可以由以下事实看出来：中国的出口品大多是制造品，如丝绸、瓷器、书画等；而进口品多半是原材料，如香料、矿石和马匹等。最后应该指出，宋朝时期，中国人首次大规模从事对外贸易，不再主要依靠外国中间商。因而，宋朝时的中国正朝成为一个海上强国的方向发展。但对中国历史和世界历史而言，最重要的事实是，这一潜在的可能从未实现。此外，同样重要的是，宋朝时的名副其实的商业革命，丝毫未对中国社会生产爆炸性的影响，而西方与此相应的商业革命却对西方社会生产了爆炸性的影响（见本章第五节）。

    四、元朝蒙古人的统治

    南宋的统治尽管只限于半个中国，但这半个中国却格外地安宁、繁荣。与此同时，中国北部则由满族的一支女真人统治，称为金。大约1215年，他们请求南宋援助，反对将他们赶出北京的、难以对付的蒙古人。南宋并不知道蒙古人的强大力量，派出擅长打围攻战的步兵予以援助。1234年，金朝灭亡，南宋皇帝草率地试图使中国北部归他所统治。蒙古人立即入侵中国南部以示报复。自于蒙古人先要占领其他地方，所以战争持续了几十年；但是，1279年，当宋朝末代皇帝死于一次海战时，宋朝终于灭亡。一个新的蒙古王朝——元朝，从此开始了它的统治，直到1368年。
    这是第一次，也是唯一的一次，中国完全由游牧民统治；这些游牧民并非因早期同帝国的交往两部分地中国化了。这些蛮族征服者采取的第一个行动是夷平各城市，将新臣民并入传统的蒙古部落社会。但不久便有人向他们提出功告，说这是不可能的，还有更有利的选择：
    既然你们已征服天下所有地区，赢得四海所有财富，你们自然可以获得所想要的一切，但是，你们还未将到手的一切组织起来。你们应该向土地和商人征税，从酒、盐、铁以及山区、沼泽地区的产品中获利。这样，你们一年就能得到50万盎司的白银、8万匹丝绸和40万担粮食。你们怎么能说中国人对你们没有用呢？
    蒙古人听取了这一劝告，建立了与前中国统治者所建立的基本相同的行政机构。同时，他们还能保持自身的特点，因为游牧生活的经历使他们在语言、习惯和法律方面与其臣民相分离。他们还有意雇佣许多外国人任职，以与可疑的多数中国人相抗衡。马可·波罗是外籍官员中最著名的一个，不过多数外籍官员是中亚的穆斯林。
    忽必烈将蒙古首都从哈拉和林迁至北京，恭敬地履行传统的儒家的帝国仪式，基本上变成一个中国皇帝。他还试图通过免除儒家文人学士纳税的方法，来抚慰他们，但这些文人学士在很大程度上仍与他不和。他们对实际上是在一个国际行政机构中任职的许多外国人不满，也对蒙古人宽容和庇护各种外国宗教不满；这些外国宗教包括伊斯兰教和聂斯脱利教等（见第十四章第四节和第五节）。
    蒙古人在中国的统治由于其性质和持续的时间较短，没有给这个国家留下深刻的印记。可能选择北京为首都是最持久的一个贡献。北京位于华北平原，地处西至中亚，东到满州的交通要冲，至今仍是重要的军事、经济和行政中心。因为中国这时是地括欧亚大陆大部分地区的大蒙古帝国的一部分，所以蒙古人的统治还促进了陆上贸易的急剧增长（见第十二章第二节）。纸币的广泛使用也促进了商业。宋朝最早使用纸币，蒙古人予以进一步发展。马可·波罗一再对使用纸币表示惊讶，正如他的同伴，一位意大利商人在下面这段话中所说的那样：国库，以其纸币作为交换。……用这种钱你可轻易买到丝绸和你想要买的其他任何商品，这个国家所有的人都须接收这种纸币。你不用再为你买的商品付较高的价格，因为你的钱是纸做的。
    有才干的忽必烈死于1294年，终年80岁，继位的是他的孙子、同样具有才干的铁穆耳。但铁穆耳死的很早，他之后的大汗们软弱无能，终日沉湎于宫廷生活。朝廷内爆发了自相残杀的斗争，而更为严重的是，黄河时常泛滥，使华北普遍遭受饥荒。大多数省份纷纷爆发起义，只因起义领袖间的竞争，才使蒙古人的统治能维持这么长久。最后，一位能干的平民结束了这种混乱局面。他象汉朝创立者一样，在危机时期凭借天赋的才干，抓住机会，揭竿而起，成为“天子“。于是，1368年建立了中国人的明朝，且一直统治到1644年。

    五、明朝的民族优越感及后撤

    从推翻蒙古人的统治到共和国的出现，明（1368－1644年）、清（1644-1912年）两代统治了中国500多年。这几个世纪构成了人类历史上行政管理井然有序、社会生活安宁稳定的一个伟大时期。出现这一空前持久稳定局面的主要原因是，一种被称为“新儒学”的新的儒家玄学占据了绝对统治地位。这种儒家思想的复兴，主要发生在唐朝灭亡后的混乱时期；当时的时代所需要的东西显然超出死记硬背儒家经典的范围。因此，许多学者着手彻底地重新评价人类和宇宙的问题。
    从事这项工作的主要人物是朱熹（1129－1200年）。他年轻时曾研究过佛教和道教，但对两者都不满意，又转而研究儒家经典。凭借其杰出的综合才能，他发展了一种解释方法。这种解释方法综合了佛教、道教诸成分，更令人满意地适应他那个时代。他的方法基本上是经验主义的唯理论者的方法。他教导说，宇宙受自由法则的支配，这一点应该得到理解和尊重。他还相信人的善良及其可完善性；把人比作一面落满灰尘的镜子，一旦抹去灰尘，将和过去一样明亮。因此，邪恶是忽视和缺乏教育的结果，是可以纠正的。
    朱熹对中国儒教世界的影响，可与托马斯·阿奎那对西方基督教世界的影响相比。恰如阿奎那不久将亚里土多德和圣保罗的哲学编成正式的经院哲学那样，朱熹把当时中国人的思想并入新儒学综合体。和阿奎那一样，朱熹以其非凡的理解力和说服力，阻止了哲学的进一步发展。明朝时期尤其如此，作为一种反对前外来的蒙古人统治的反应，当时存在着明显的民族优越感和对过去传统的回顾。在这种气氛中，朱熹渐渐被认为是最终的、绝对的权威。“自哲学家朱熹的时代以来，”明朝一位学者说，“真理已明白地显示于世界。我们不再需要什么著作，要做的只是实践。”
    自来票评注的儒家经典成为文职人员考试的根据以后，这一新儒学构成了帝国官方的正统观念，直至19世纪后期。其结果是用理性的补充和对原理的阐述加强了不断增长的社会僵化。这十分有利于无可比拟的中国文明的持续性，但其代价是形成了一种与外界所有的独创性和新观念相反的、显得荒谬可笑的循规守旧。
    中国社会的稳定不仅归因于新儒学，也归因于所谓的贵族统治阶级的顽固势力——一股在以农业为基础的官僚帝国中兼有土地和官职的势力。作为地主和放债者，贵族控制着乡村和城镇的经济生活。土地和资本的缺少使他们能强行抬高租金和利率；频繁的自然灾害使破产的受押人实际上成为当地贵族家庭的契约农奴。明朝后期，拥有几千家这类契约农户的贵族家庭屡见不鲜。
    这些贵族还拥有一定的社会地位，的确，这就是中国“贵族”一词所表示的含义。但实际上，拥有土地是先决条件，它能为多年的学习提供必需的资金，使学习者成为社会地位的拥有者，获得在官僚机构中谋一席职位的合格条件。因此，地方贵族和帝国官僚之间的联系是非常密切且互相支持的。在外省任职的政府官员，时常发现当地的方言很难懂，这时只得完全依靠当地贵族的指点和引导。
    区分官僚和贵族虽有意义，但明、清两代的中国却是由他们联合统治的。帝国当局和地方贵族都对维持于彼此有利的现状十分感兴趣，他们一直合作到最后。以前，偶尔有些王朝曾试图强行重新分配土地，或进行其他类似的改革，而明清统治者却尽量避免同贵族霸权发生任何冲突。
    富有启迪意义的是，与上述情况形成鲜明对照，明朝政府极力控制、压迫商人阶层。这是中国社会同西方社会根本的、最有意义的差别。在西方，资产阶级由于所处的社会的多样性，从一开始就享有相当大的自治权；而且，这种自治权随着时间的推移而不断增长（见第十八章第四节）。在中国，的确存在着相应的商人阶层，他们在宋朝才享受到真正的商业革命的益处（见本章第三节）。此外，中世纪主要的技术发明大多数出自中国。然而，不象在西方，商业革命和技术进步都未给中国带来彻底改变社会的革命影响。其根本原因，如第十一章第六节所述，是中国历史的持续性，即隋朝实质上是汉朝的延续，唐、宋又是隋朝的延续，如此下去，连续不断，直到1912年帝国历史结束。因此，传统的官僚贵族统治集团，以新儒学为精神支柱，吞噬了新技术和经济发展的作用。但在西方，罗马帝国灭亡之后没有后继者。相反出现了一种新的复杂多样的文明；在这里，火药、指南针、印刷术和远洋船只不但没有被埋没，反而得到充分利用，首先对欧洲，然后对包括中国在内的整个世界，产生了爆炸性的影响。
    这种爆炸性的影响，在中国是绝对不可能产生的，因为这里的帝国机构太封闭、太受约束。例如，中国的商人和实业家通常加入由师傅领导的地方行会，但这些行会师傅需得到政府表示许可的证明，并奉命负责每个行会成员的经营。船商也在港口师傅的领导下组织起来，这些港口师傅同样需对政府负责。更重要的是，政府垄断了供朝廷和行政机构消费的许多商品的生产和分配，这些商品包括武器、纺织品、陶器、皮革制品、服装和酒等。另外，政府还完全控制了全体人民所必需的基本商品的生产和分配，如盐和铁。这些限制剥夺了中国商人成为无约束的企业家的机会，使经济失去了自由发展的可能性；同时也助长了官员的腐化和堕落，因为朝廷官员可利用他们的特权地位，操纵国家垄断商品为个人牟利。
    中国统治集团的另一对内限制政策是竭力反对对外经营。中国移民在欧洲人到达之前，且慢慢迁移到东南亚。在菲律宾，西班牙人可能任何时候都没有中国人多。1603年，在西班牙殖民地马尼拉建立32年后，这里的中国人大约有20000，而西班牙人大概只有10000这些中国人实际上控制了殖民地的经济生活，并将其控制扩大到这一群岛的其他岛屿。正是这一年，1603年，马尼拉的中国人遭到一次大屠杀；邻近的大陆福建省的一位官员却宽恕了这一屠杀，并谴责海外所有的中国人是祖坟的逆子，是不值得皇帝关心的人。马尼拉的中国人及其东南亚的中国同胞至今仍定期遭到这样的屠杀。同样，1712年，皇帝颁布了一条敕令，禁止中国人在东南亚经商和定居。五年后，另一条敕令允许那些已定居国外的中国人返回家乡，不必担心受到惩罚．1729年，又颁布一条法令，规定了回国的具体日期，逾期未归的那些海外的中国人将不许回国。这同西方国家洽成何等鲜明而又惊人的对照；西方国家不久就积极开辟海外殖民地，创立贸易公司，甚至随时准备着用武力保卫这些事业，反对任何威胁。
    在15世纪早期这段异乎寻常的历史中，明朝的航海业以其杰出的技术和惊人的范围，明确证明了中国在世界航海业中的领先地位。然而，皇帝却下诏禁止进一步海外远征，并强迫立即执行这一命令（第十二章第一节）。这就是中国官方对海外活动持消极态度的一个最鲜明、最重大的表现。
    下这一诏书的确切动机虽无人知晓，但以下事实值得注意：颁布这一诏书之所以可行，是因为中国商人缺乏西方商人所拥有的政治权力和社会地位。正是制度结构上和向外推动力方面的根本差别，在世界历史的这一重要转折关头，使中国的力量转向内部，将全世界海洋留给了西方的冒险事业。难以置信但却不可避免的结局是，西方蛮族在几个世纪里使伟大的“天朝”黯然失色。

    六、中国文明在日本

    因为中国的文明和帝国以不间断的连续性持续到近代，所以，它们控制了东亚，而西方却没有一个国家能控制西方。因而，在东亚，没有发展起在西方自罗马帝国崩溃后所盛行的那种政治和文化的多样性。只有遥远的北部和西部的大草原和大沙漠是个例外；在这里，由于气候条件的限制，农业是不可能的，因此，游牧民发展起一种独特的、非中国式的、畜牧的生活方式。对比之下，在邻近的越南、朝鲜和日本，却不存在气候方面的障碍，因此，农业得以发展，中国文明得到传播。在这三个国家中，日本无论在政治方面，还是在文化方面，最不受中国巨人的支配，因此，在东亚历史和世界历史上，起到了相应的更为重要的作用。本章后几节将叙述西方入侵前日本的发展。
    日本历史的形成在很大程度上受地理位置的影响，这与欧亚大陆另一端的不列颠群岛极为相似。然而，日本诸岛比不列颠群岛更与世隔绝：它们离大陆115英里，而英吉利海峡只有五英里宽。　日本人在被美国人打败之前，仅于13世纪受到外国侵略的严重威胁。因此，可以说日本人离大陆非常近，足以从伟大的中国文明中得到益处；但又可以说非常远，可以随意选择和拒绝。事实上，日本人对从国外引进的东西都异常敏感和警惕。尽管日本人被普遍认为是一个善借用的民族，但由于所处的与世隔绝的位置，他们较之其他任何人数和发展水平与其大致相等的民族，独立地发展起一个更大部分是属于他们自己的文化。
    日本人基本上属于从东北亚迁移来的蒙古种人的一支，但最初居住在北方诸岛的、多毛的高加索虾夷人，有助于该种族的形成；由南方迁移来的马来人和波利尼西亚人可能也有助于该种族的形成。早期的日本由许多氏族组成，每个氏族由世袭的祭司族长统治。将近公元1世纪末时，邪马台氏族征服其它氏族，建立了一个松弛的政治和宗教的霸权；其首领是天皇，其氏族之神成为全民族的神。
    6世纪起，中国文明大规模传入日本，这一氏族组织遭到破坏。由朝鲜传入日本的佛教，是文化变革的媒介，在日本起了与基督教在欧洲日耳曼人和斯拉夫人中所起的完全相同的作用。学者、教师、工匠和僧侣从大陆渡海而来，随身带来了新的生活方式和新的宗教信仰。而那些游历“天朝”的日本人，作为热情的皈依者，回国后所起的作用更为重大。他们对变革的推动，最终导致大化改新。大化改新于645年开始，它试图以中国唐朝为模式，将日本改变成中央集权制国家。按照中国的模式，日本也分成若干省和地区，由从天皇和国家议舍那里取得权力的总督和地方行政官统治。此外，以天皇名义将所有土地收归国有，分给农户耕种。新的拥有土地的耕种者需向中央政府纳土地税和劳务税，前者以稻米的形式支付，后者有时包括服兵役。
    施行这些和其他一些变革的目的是加强帝国的权力，而且，他们是在与前氏族组织相比较后才这样做的。但实际上，日本天皇离一个高度中央集权制国家的当然首脑相差甚远。强有力的世袭贵族强行对这种中国式的、最终将导致其垮台的行政机构作某些变更。虽然任命官员可能同中国一样要通过考试，任人唯贤，但实际上旧贵族仍成功地获取了显要地位和权力。同样，旧贵族还保留着大片土地；而这些土地通常是免税的，成为国家行政体制外的采邑。在这期间，藤原家族完善了两头政治，即双重政府体制。他们实际统治国家，为天皇选择是后，担任行政和军事的高级职务。而天星则过着奢侈的隐居生活，既不治理朝政，也不与民众接触，他的主要职责是保证世世代代有人继承，延续不断。这种双重政府体制在中国是没有先例的，始终以日本的形式保持下来直到19世纪日本的国门被欧洲人打开为止。
    在文化上同样改变了中国的模式。日本人借用了汉字，但发偎了他们自己的书写体系借鉴了儒家学说，但更改了它的道德标准，调整了它的政治学说，以适应他们的社会结构。在保留其本族的神道教的同时，日本人还接受了佛教，但对之作了修改，以满足他们自己的精神需要。以后都长安为模型，日本人首先在奈良，然后在京都建立了帝国新都。但十分清楚，庙宇、楼阁、神龛和花园都具有日本的特征。帝国朝廷成为高度发展的文化和艺术活动的中心。11世纪，紫式部女士在她的著名小说《源氏物语》中，以轻快的笔调描写了宫廷生活。但这部小说也反映了一个日渐颓废、见卓完全热衷于追求美感和肉欲的社会。这种堕落在下个世纪中变得更为严重，它有助于新的封建时期的到来那时，政权从帝国朝廷转入强有力的乡村武士的手中。

    七、日本的封建制度

    645年的大化改新所引进的中国的帝国体制，对日本长期有效。但到12世纪时，这种体制被日本的种种封建制度所破坏和取代。一个原因是，各省统治者太喜欢优美的京都，往往将他们的权力和职责授予地方部属。另一原因是，有势力的地方家族和佛教团体对土地总是垂涎欲滴，经常用武力强占土地。只要免税制度继续存在，他们就想开垦荒地。这些倾向使纳税土地的数量减少，意味着拥有耕地的农民的捐税负担增加；于是这些农民或是逃亡北部边境地区，用武力赶走住居在那里的虾夷人，或是将自己连同土地一起交托给拥有采邑的贵族。这样，他们可以免税，并得到保护，但却因此变成农奴。结果，到12世纪末，纳税土地只是整个耕地面积的百分之十，甚至更少，地方权力被新的农村贵族所接管。
    与此同时，由于帝国军队的瓦解，这一贵族成为居统治地位的军事力量。大化改新规定所有20岁到60岁的男人服兵役。但这些应征士兵必须自带武器和粮食，而且还不免除固定的捐税负担。这种做法是行不通的，于739年被废除。国家军事职务通常由软弱的宫廷贵族担任，只是挂挂名而且。结果，反对虾夷人的战争则由农村贵族指挥。他们已成为骑兵武士，其军事战斗力逐渐增强，最后完全超过了帝国军队。这时，在这些农村贵族和他们的侍从，即武士（字面上的意思是“为人服务的人”）之间形成了一种封建关系。这种关系以理想化的道德即“武士道”为基础。武士在法律和礼仪上享有特权，但反过来必须绝对效忠于他们的封建领主。
    到12世纪，日本已由相互竞争的各封建领主集团控制。一段时期内，藤原氏通过利用他们所具有的力量帮助一方或另一方，还能维持势力均衡。最后，源赖朝在这些封建领主中获胜。1192年，天皇任命他为“征夷大将军”（征服蛮族大元帅），并有权指定他的继承人。作为大将军，赖朝是全军的总司令，负责王朝的内外防御。赖朝定镜仓为大本营，以天皇的名义控制全国；天皇则继续留在京都，过着隐居生活。正是在镰仓幕府时期，蒙古人分别于1274年和1281年两度入侵日本。两次入侵，蒙古人都登上了日本领土，但均遭到日本人的顽强抵抗，后被大风暴击溃；大风暴消灭了远征军。日本人认为，是神的干预解救了他们，故称这些风暴为“神风”。
    1333年，主要由于朝廷的阴谋诡计以及武士阶层中不断增长的不满，镰仓幕府灭亡。这时，足利尊氏获得“征夷大将军”的称号，但他们的权力始终只限于京都及其近郊。在日本其他地区，地方封建主为控制尽可能多的土地而你争我夺。结果，是大地主即“大名”的兴起。16世纪初，这样的大名有几百个，他们都企图获得统治全日本的霸权。

    八、日本的后撤与孤立

    大名控制时期，经济迅速发展，对日本社会产生了重要影响。除手工业之外，农业也取得了重大的技术进步，国家某些地区的亩产量明显地增加了一倍，甚至两倍。生产率的提高使贸易更加繁荣，使物物交换转变成货币经济。15、16世纪，在各战略要道、沿海港口或主要寺庙所在地，城镇逐渐形成。在这些城镇中出现了日本的行会即“座”，它们同西方的行会一样，企图得到某些货物的生产或运输的垄断权，得到从事某种贸易或职业的垄断权。他们向地方当局缴纳酬金，以此获得这些垄断权，从而为行会成员争得更大的自由和更高的社会地位。
    日本经济生产率的提高加快了内外贸易的进行。早在12世纪，富有进取心的日本人就已开始大胆地渡海到朝鲜和中国，为贸易和海上掠夺作准备。他们渐渐扩大了活动范围，到15世纪后期，这些海盗兼商人已活跃于整个东南亚。富有的日本移民和士兵也分布各地，尤其是分布在印度支那、暹罗和菲律宾。
    如早些时候在西方类似的环境中所发生的情况一样，日本社会经济的发展开始消弱日本的封建制度。如果这一趋向无间断地继续发展下去，日本很可能步西欧之后尘，发展成为近代拥有海外帝国的、统一的民族国。但是，日本未能如此，而是撤回到与外界隔离的境地之中。
    其主要原因似乎是西方强国对东南亚和东亚海域的入侵。它阻止了日本扩张主义的自然进程。如果西方人没有出现，日本人很可能在台湾和东南亚各地区获得立足点。然而这时，西方海上军事技术的明显优势以及西方传教士在日本各岛上的惊人作用，使日本人感到惊恐。为此，17世纪初，德川幕府采取锁国政策，使日本撤回到几乎完全与世隔离的境地之中。
    锁国政策规定，所有传教士必须离开日本，其信徒必须放弃他们的宗教信仰。结果，所有外国人不得不离开日本，只有少数中国人和荷兰人例外，他们获准在有限制的条件下，在九州岛上的长崎港经商。另外，锁国政策禁止日本国民出国，违者处以死刑。这样，日本开始了两个多世纪的闭关自守。
    最终结果，日本没有成为近代扩张主义的民族国；相反，德川幕府锁国政策的“围墙”，挡住了外界的影响，保护了日本的封建制度。日本同中国一样，付出的代价是社会制度变得陈腐、僵化。不过，两国之间存在着根本差别：日本并不象中国，没有形成极强大的、坚如磐石的帝国结构，德川幕府只是弥补了裂痕，因此，19世纪西方入侵时，与中国不同，日本能作出积极的、有创造性的反应。

    ------------------


斯塔夫理阿诺斯—全球通史—第十七章 革命的西方文明

第十七章　革命的西方文明

    中世纪后期主要可夸耀的事情，不是大教堂，不是史诗，也不是经院哲学，而是综合文明的建立；这一文明并非建立在辛勤劳作的奴隶或苦力的背脊上，而主要建立在非人力之上，这是史无前例的。

                                      小林恩·怀特

    “我们应该注意到这些发明的力量、功效和结果，但它们远不如三大发明那么惹人注目；这三大发明古人并不知道，它们是印刷术、火药和指南针。因为这三大发明改变了整个世界的面貌和状态。”英国哲学家、科学家弗兰西斯·培根（1561－1626年）这一论断的重大意义在于：他富有洞察力地选择的三大发明都起源于中国。然而，这三大发明对中国并没什么作用，相反，却在西方产生了爆炸性的影响。中国的文明根深蒂固，中国的帝国组织渗透甚广，决不允许这些发明破坏传统的制度与习俗。于是，印刷术用于传播古老的观念，而不是新思想；火药加固了皇帝的统治，而不是正在出现的诸民族君主的地位；指南针除郑和用于著名的远航外，并不象西方人那样用于世界范围的探险、贸易和帝国的建立。
    这一重大差别的根基，在于新的西方文明的独特性；它复杂多样、适应性强，摆脱了束缚欧亚大陆其他所有文明的传统枷锁。结果发生了历史性的转变。这一转变不仅改变了西方，而且，如培根所预见的那样，当革命的新社会的有力的扩张主义降临时，改变了整个世界。

    一、西方社会的多样性

    “为了避免即将降临的灾难，人们将自己分成三类：第一类是祈祷上帝的人；第二类是经商、种田的人；第三类是为了防护前两类人使之免受不公和伤害而产生的骑士。”法王腓力六世的大臣的这一分析，简单而又本质地描绘了中世纪西方社会的划分：教士、劳动者和骑士。尽管这三个阶层在欧亚大陆诸文明中都能找到，但在西方，由于罗马帝国的崩溃和未能重新建立帝国组织，它们的地位和相互关系却是独特的。在这些情况下，这三个阶层的作用究竟如何，将根据它们所体现的三种制度予以考虑；这三种制度是：封建制度、采邑制度和教会。
    封建制度是一种政体，在这一政体中，那些拥有地产的人也拥有政权，因此，封建主和封臣之间的契约取代了国家权力。封建制出现时的背景是这样的：德意志君主已夺取罗马帝国的权力，但缺乏资金维持官僚机构、法院和军队的给养。当时选择的办法是将地产作为服务的报酬，但接受者，即封臣们倾向于将地产当作私人领地来管理。查理曼十分强大，足以迫使他的封臣们宣誓效忠，但在其软弱的继承者的统治时期，政权转到了封臣们手中；封臣们的地产即采邑实际上已变得不可剥夺。这些强有力的封建领主再把他们的土地分成更小的封地，分给那些依靠他们而不是依靠国王的追随者。封建主和封臣之间的封建契约，规定了彼此间的某些义务。其中最重要的是，封建主应既提供封地，又提供保护；而封臣则应根据当地习惯，每年服一次兵役，通常约40天。
    在查理曼帝国崩溃后形成的各封建王国里，这一封建化过程在迅速地进行。由于大封建主的采邑的正当、合法的权益名义上来自皇权，所以，封建主选择国王非常谨慎，即使他们无意尊重他的统治权。但是，1000年之后，当西欧随着外来侵略的停止而安顿下来时，统治者渐渐能够维护他们的封建权力，并开始建立强大的君主国。在随后几个世纪中，国王与贵族间的斗争是西方政治历史的实质。
    正如封建制度随着大规模的政治组织的崩溃而出现，采邑制度随着大规模的经济组织的崩溃而出现。因而，采邑是靠农奴经营的自足自给的村庄；农奴不能随便离开，并以其劳动养活教俗封建主集团。采邑的大小极不相同，其居民的人数少者二十，多者数百。农奴与奴隶不同，他既有义务，又有公认的权利。他受到保护，拥有一块土地，以维持自己和全家的生活；并享受许多宗教假日和收获节日，以得到辛勤劳动后的暂时休息。作为回报，他必需耕种耕地中留给封建主的那些田地，为封建主做家务及其他农田杂活，并将自己任何来源的收入的一部分交给他。
    由于远距离贸易、中央手工业生产、帝国货币等的实际消失，采邑必须为自身提供几乎所需要的一切。尽管是自给自足的经济，或可能由于这种自给自足的经济，来邑的技术同罗马帝国时期的技术相比，一点也不原始。随着帝国经济的崩溃，奢侈品生产、灌溉工程、沟渠和公路系统也遭受损失。但是，自给自足的村庄，恰恰因为它们的自给自足的经济，并不需要帝国组织。它们以稳步增长的效率，在当地村与村的基础上发挥作用。采邑保存并改进了磨坊和铁匠工场，因为铁可以在地方上生产，所以这时使用的铁比以前更多。于是，中世纪西方的农业技术，如本章第三节所述，取得了更大进展，超过了希腊-罗马的水平对生活的各个方面产生了深远的影响。
    至于教会，我们同样发现了一个自相矛盾的发展，即恰恰因为罗马的灭亡，教皇变得更为强大。他无需象君士坦丁堡、亚历山德里亚和安蒂奥克的主教们反对拜占廷皇帝的命令那样同皇帝的统治作斗争。当某个皇帝试图控制西方教会时，教皇基拉西乌斯（492－496年）送给他一封信，在这封著名的信中，他断言，“是主教，而不是俗权，应对教会的行政负责。”更重要的是，教皇进而声称神权优越于俗权：“两者之中，神权的责任更为重大，因为他们甚至须对统治人们的君主们传达神意。”
    查土丁尼对意大利的征服；使他及其继承者们能控制罗马教皇的职位，结果，678室752年间的13任教皇中，至少有11位是希腊人或叙利亚人。但随着伦巴第人入侵意大利和伊斯兰教征服埃及、叙利亚和北非，拜占廷皇帝干预西方的能力大大减弱（见第十五章第一节）。罗马教皇的职位如今从受困的君主坦丁堡转入法兰克人手中，教皇还同法兰克人缔结了盟约，这最终导致800年时教皇利奥三世为查理曼加冕。与此同时，教皇的传教团改变了异教的北部地区的宗教信仰，使教皇的至高权力在西方得以进一步加强。由于他们的成功，新的教会相继成立：597年成立了英格兰教会，7世纪创立了伦巴第和弗里西亚教会，8世纪创建了德意志教会；这些教会都接受了教皇的“天主教的”即“全世界的”教规。
    当时西方新的多样性社会的组成部分有以下这些：代皇帝的命令而起的独立教会，代替帝国当局的一群封建君主和封建主，取代罗马时期奴隶种植园、各自开垦荒地的自治的来邑，不久后以其来自城市的独特有效力而于贵族、高级教士、最终于君主颇为不利的新兴的商人阶层。这一社会，这一全欧亚大陆独一无二的社会，在1O00年后的500年中如何发展和适应，以及最终怎样发展起对外扩张的力量与动力，将在以后几节中予以叙述。

    二、地理背景

    地理因素是中世纪欧洲跑到其他地区前面去的重要因素。其中之一是所处的有利位置。欧洲因地处欧亚大陆西端，1000年后未曾遭受侵略。西欧相隔遥远的意义在13世纪蒙古人肆意侵占俄罗斯、15和16世纪奥斯曼土耳其人征服巴尔干半岛、柏柏尔人屡次进攻北非等方面表现得十分明显。由于免遭这种蹂躏，西欧同更易遭受侵略的东方地区相比，无疑享有极大的优势。
    同样重要的是，欧洲拥有非常有利的自然资源。北欧大部分地区是一个大平原，它始于比利牛斯山脉西端，向东、北方向延伸出去，且越往前延伸越宽，最终形成了从黑海到波罗的海连绵不断的大平原。由大西洋吹来的西盛行风径直吹过这些横跨整个欧洲的平原，进入俄罗斯。因此，地中海盆地北部地区气候较温和，长年多雨，加之士地肥沃，为农业生产提供了理想的条件。河流终年无冰，水量充足，为交通运输提供了便利的手段。锯齿形的海岸线进一步加大了这一优势，为内陆地区到达沿海口岸提供了较方便的通道。某些高原和山脉虽中断了连绵不断的大平原，但它们不是很高很大，没有严重影响交通运输。相反，这些山脉矿物资源丰富，是巨大的物质财富，具有非常重要的历史意义。
    当然，千万年来，这些自然资源一直是人们可得到的，但是，只有在技术能力达到一定水平时，才能得到有效的利用。这一对适当的技术的要求在各地和各时代都起作用。例如，上个世纪，美国从明尼苏达州北部的巨大的梅萨比岭铁矿区获得巨额利润，但印第安人在这个地区渔猎了几千年，却没有利用这些矿石，甚至不知道它的存在。如今在中东、阿拉斯加州北部和各海底开发的贮量丰富的油田，情况同样如此。中世纪的西欧也是这样，在那里，先进技术首次使当地资源得到有效的利用。结果，生产率的提高产生了深远的影响，使欧洲的经济和政治中心从传统的地中海盆地向北转移。

    三、技术的格外早的发展

    中世纪西欧取得的技术进步，比整个古典希腊和罗马历史时期所取得的进步还要多。一个原因是，西欧没有奴隶制，而奴隶制往往阻止技术革新。另一原因是，边远地区的环境普遍地促进了节省劳力的发明。中世纪西方的采邑制度也有助于技术的发展。在这一制度下，社会阶层的范围并非从“神圣的”皇帝到非人的奴隶，而是从具有一定权力和义务的农奴到庄园主；庄园主为了对举产过程有一些真实的了解，与农奴保持充分的接触。因此，体力劳动获得了一席地位，并受到尊重，这是古老的奴隶制文明所没有的。
    最后，基督教的人道主义伦理，也促进了西方技术的发展；人道主义伦理本身是在反对古老的帝国社会的无人性中发展起来的。修道院里的修士们坚持认为，体力劳动是精神生活的组成部分。或者，如他们所说的：“劳动就是祈祷。”这些修土作为最早的指甲下有污物的知识分子，是具有重大历史意义的。他们最早将智能和汗水连在一起，在这一点上，他们十分有助于技术的进步。一个叫罗杰·培根的修士在13世纪就已预见到未来的许多技术成就，这并不是偶然的。
    人们可制造机器，使用这种机器，最大的船只需一个人驾驶，而且比那些乘满划手的船跑得还要快；人们能制造运货车，它们无需牲畜牵引，而且速度惊人；人们能制造飞行器，一个人乘在飞行器上，可以用机械翅膀拍击空气，就象鸟一样……；人们还能制造使人能潜入河底的机器。…
    培根的见识不仅反映了他自身的天赋，也反映了西方社会的独特性。正如在当时欧亚大陆的其他地区找不到与此相似的陈述一样，这一陈述恐怕也是古典希腊和罗马所难以理解的。它有助于说明，为什么发源于中国的许多发明和希腊-罗马人所知道的许多发明，只是在西欧人手中才得到全面发展和充分利用。
    西方特有的技术成就包括原始农业方面的基本发明。其一是“三田”轮作制；“三田”轮作制从8世纪起逐渐被人们采用，并极大地提高了生产率，因为使用这一耕作制时，任何时候只有三分之一的田休闲，而使用过去的“双田”制时，则有一半田地闲着。其二是重型轮式犁的发展；这种犁装有锋利的铁头，翻土深度可达六至八英寸，甚至更深。犁头的后面是犁壁，这样装置可以翻起被耕的草地。这种犁使耕种杂草丛生、难以耕作的肥沃的洼地成为可能。无疑，这是一种与原始的扒犁完全不同的农具；扒犁通常用于耕翻地中海盆地的贫瘠的砂土。
    更有效地利用马力也有助于农业的发展。在古代，由于使用的挽具是套在牲畜的肚子和脖子上，牲畜拖拉重物时往往会被勒死，所以，马很少用于农业。然而，到10世纪时，人们发展了一种挽具，这种挽具套在马的肩上，马拖重物时不会被勒死，从而将马的拖力提高了四到五倍。因此，马同过去使用的牛相比，速度更快、效率更高，成为农业生产必不可少的力源。马蹄铁的发明也很重要，它使马施重物以及耕地变得更为容易。
    最后谈谈十分重要的水车和风车。水车和风车在希腊-罗马时期就已为人们所知道，但由于当时拥有充足的奴隶劳动力，缺乏终年不涸的河流，因此很少有人使用。北部地区因不存在着这两大障碍，磨坊和磨坊主很快就几乎遍及每个采邑。在地中海盆地，水车原是专用于碾米的工具，中世纪时发展成一般性的原动机。于是，水力开始用于银锤和锻炉风箱，用于大型锯机和车床，用于织布的浆洗机、造纸的纸浆机和碎矿的捣矿机。的确，英格兰1086年编纂的《土地调查清册》例举了5000家磨坊。这就是说，每50户人家有一家磨坊，其数量之多，足以大大地影响人们的生活水平。
    西方这一独特的进步，也反映在同近邻传统的拜占廷文明的正在变化的关系之中。1203年，当西方的十字军开始围攻君主坦丁堡时，他们对这座古都的富有和豪华充满敬畏之感：
    那些未曾见到过［君士坦丁堡］的人，难以相信世界上竟有如此富丽的城市。当他们看到高大的城墙和城楼，看到豪华的宫殿和高耸的教堂，看到城市的长度和宽度时，无不为之悚然惊骇；城墙和城楼用于围城；宫殿和教堂如此之多，若不是亲眼目睹简直令人难以置信；城市的长度之长，宽度之宽是其他所有城市无法比拟的。毫不奇怪，他们都吓呆了；料想不到，自世界创造以来，人类竟从事过如此巨大的事业。
    对比之下，两个半世纪后，希腊学者、红衣主教贝萨里翁在一封信中表达了完全不同的看法。这位红衣主教因在罗马住过多年，所以对意大利手工业的先进水平印象极深。1444年，他写信给伯罗奔尼撒（摩里亚）半岛的拜占廷自治省的统治者君士坦丁·帕莱奥洛古斯，建议他派“四个或几个年青人”到意大利去，偷偷学习意大利的手工技艺，并学习意大利语，“以使精通信上所说的东西”。贝萨里翁对消除手工劳动的水力锯机的印象尤为深刻。他谈到“木头被自动锯锯断，水车轮转得又快又匀称”。写信时他还想到了水力风箱：“熔炼和提炼金属时使用皮风箱；这种风箱无需用手推拉，能将金属从无用的、泥土似的现存物质中分离出来。”贝萨里翁还谈到，在意大利，“人们很容易获得有关炼铁的知识，而这一知识对人类是非常有用、必不可少的”。这一陈述的意义是很明显的。中世纪西欧取得的技术进步如此巨大，以致历史上第一次有东方人建议，派学生到西方去学习“实用工艺。”

    四、发展中的经济

    与技术进步相一致的是相应的经济发展。900至1300年，经济稳步发展。然后出现了14世纪的经济大萧条。它由多种因素共同引起。这些因素是连年的粮食歉收和饥荒、黑死病、英法“百年战争”以及德国和意大利的其他斗争。粮食歉收和饥荒在1315和1316年期间尤为严重。黑死病首次流行于1349年，夺去了三分之一到三分之二的城市居民的生命；以后又多次周期性地发生。不过，1400年后不久，经济开始复苏；从那时起，经济发展的趋势是普遍地上升。
    经济的全面发展自然同技术进步有关；技术进步促进了农业和手工业的生产率的提高。这几个世纪未曾遭受任何外来侵略也有利于经济的发展。另外，10至14世纪，人口大约增长了50%这一增长率在全球性人口爆炸的今天似乎是微不足道的，但在当时却是世界上任何一个面积大体相当的地区无法与其相比的。人口激增促进了维持人口增长的农业的改进；而食物供应的增加反过来又使人口的进一步增长成为可能。
    欧洲经济的发展在各个领域中都很显著。新的采矿法提高了中欧和北欧地区的盐、银、铅、锌、铜、锡和铁矿石的产量。同样，不列颠、斯堪的纳维亚和波罗的海沿岸的丰富的水材和松脂的开采范围这时也比以往任何时候都大。北部地区的渔业的产量，尤其是爱尔兰和挪威的鳕鱼、波罗的海的鲱鱼的捕捞量也大大增加。当然，最重要的是，大多数人所从事的农业的生产率也大大提高了。农民首次开垦了村庄周围的荒地。这是一个惊人担却千真万确的事实：12世纪，法国只有约二分之一、德国只有三分之一、英格兰只有五分之一的土地被耕种，其余的都是森林、沼泽地和荒地。在小块耕地的周围是大片有待殖民者去开垦的荒地。欧洲农民络绎不绝地涌进这些无人居住的空地，砍伐森林，烧毁灌木丛，抽干沼泽地，准备开垦和耕种。到1300年时，法国的耕地面积比今天还要大。
    农民不仅在自己所在的地区开荒种地，而且随人口的增长移居广阔无垠、人烟稀少的边远地区。正如美国发起过向太平洋沿岸的西迁运动一样，欧洲这时开始了向俄罗斯边境的东迁运动。例如，到1350年，西里西亚地区有新殖民地1500个，由15万到20万移民经营。不仅日耳曼移民渡过易北河，排挤东欧的斯拉夫和波罗的海诸民族，而且其他移民也随着征服进入西班牙，盎格鲁撒克逊人挺进威尔士、苏格兰和爱尔兰。
    人口的增长，以及农业、采矿业、渔业和林业产量的提高，都相应地促进了商业和城市的发展。10世纪时，虽然欧洲各地已可见到商人，但他们经营的商品绝大多数是奢侈品。到14世纪时，商业已从日常生活的外国发展到日常生活的中心。当时交换的货物有：英格兰的原羊毛，佛兰德的用英国羊毛制成的毛织品，德意志的铁和木材，斯拉夫地区的毛皮，西班牙的皮革和钢，以及东方的奢侈品等。尽管从事商业的人只占总人口的一小部分，但中世纪后期商业的巨大发展，对整个社会产生了重要的影响。城市作为地方贸易和地方行政的中心，开始慢慢地出现。意大利在这方面居领先地位，拥有威尼斯、阿马尔菲和那不勒斯这样的商业中心；这些商业中心的居民被伦巴第侵略者切断了同内地的联系，于是开始出海谋生。后来，内地商路上和波罗的海沿岸相继出现了一些城市。另外，定期大集市对商品销售也很重要；这些集市出现在商路两旁，以香槟地区的那些集市最为著名；香槟离佛兰德、意大利和德意志的距离相等，战略地位十分重要。
    在人口和贸易量方面，中世纪西欧的城市同中国、印度或中东的城市相比是微不足道的。但由于拥有日益增长的自治权和政治力量，它们显得十分独特。恰恰因为它们再从头开始，而且处于政治上支离破碎的欧洲而不是坚如磐石的帝国的结构中，所以自治市的自由民从一开始就表现出自信和独立，这种自信和独立是欧亚大陆其他任何地区所没有的。
    由于自治市的自由民拥有权力和财政资源，他们通常从国王那里获得皇家特许状；特许状准许他们组成单独的小自治市，享有自治体的权利，可以用自治市的印章签定协议，拥有自己的市政厅、法院以及市外属地。皇家特许状还准许商人和工匠组织行会，或自愿同盟会，用以自卫和互助，其中包括对产品标准、价格和工作时间的规定。因而，城市逐渐被公认为新的社会成分，市民不再受封建法律的制约。这一点在下面这个惯例中得到反映：如果一个农奴逃到城市，在那里住了一年零一天而未被捕捉到，他便成为自由人。正如当时的俗话所说的那样：“城市的空气能使人自由。”
    在某些地区，一批批城市联合起来组成联盟，这些联盟成为强有力的政治及经济统一体。当霍亨斯陶芬王朝的皇帝企图强迫意大利北部的米兰、布雷西亚、帕尔马、维罗纳等富庶城市纳税，并接受帝国管辖时，这些城市便结成伦巴第联盟；联盟在教皇的支持下，成功地进行了反对皇帝的战争。同样，1350年，不来梅、吕贝克、斯德丁、但泽等波罗的海沿岸的90个城市组成了汉萨阿盟，反对海盗，迫使外国承认它们的商业特权，实际上垄断了北欧的贸易。
    这一发展给欧洲商人带来了地位及权力，这在欧亚大陆是独一无二的。例如，在中国和印度，商人被视为下等人和不受欢迎的人：在西北欧，商人则拥有社会地位，其财富和政治权力也随时间的推移而不断增长。在中国，各时代的商人在衣着打扮、携带武器、骑马乘车和拥有土地方面受到种种限制；他们将商品从一处运到另一处、被认为是非生产性和寄生性的活动，他们被置于社会底层。同样，在印度，由于印度教强调放弃财产，商人毫无声誉。在印度，最理想的人物不是赚钱造宅第的、忙忙碌碌的商人，而是坐垫子、吃大蕉叶、无物质财产牵累的神秘主义者。因此，在东方诸帝国中，商人毫无机会上升到当权者的地位。中国是学者主管行政，日本是军人治理国事，马来西亚地区和印度拉杰普特诸国是地方贵族管理国家，但没有一个地方是由商人当权的。
    是的，没有一个地方，除了欧洲。在欧洲，商人的政治权力及经济力量正稳步增长他们正成为伦敦的市长、德意志帝国自由市的参议员、荷兰的州长。这样的社会地位和政治关系意味着国家更加重视、更加始终如一地支持商人利益以及后来的对外冒险事业。

    五、民族君主国的崛起

    到10世纪时，西欧已变成封建小国的聚集之地；这些封建小国一点一点地获取巴灭亡的查理曼帝国的土地和权力。以后几个世纪中，几种传统和势力彼此不合。封建君主们不断地与常领有较大封地、行使较多权力的封臣们相冲突。教俗封建公国揭出了棘手的叙任权问题。诸城市有时结成象伦巴第联盟和汉萨同盟那样强大的组织。它们都以自己为中心；然而其时，还存在着一股与它们相对抗、正在为实现一个以罗马教皇或者以查理曼及其前任的继承人“罗马”皇帝为首的统一的天主教世界而不懈奋斗的势力。这些互相冲突的势力错综交织在一起，使政治生活中产生了各种水平的同盟和联盟，它们无限多样、不断变化。
    广义地说，查理曼死后，西欧政治的发展可分为三个阶段。9至11世纪，教皇和皇帝一般说来是合作的。教皇帮助皇帝反对德意志世俗贵族；作为回报，皇帝支持教皇反对与罗马教皇的权力相对立的拜占廷势力。1073年，教皇格列高利七世任职，罗马教皇的权力开始达到顶峰。为争夺日耳曼主教的叙任权，教皇和皇帝发生冲突，结果格列高利获胜，从而削弱了帝国的行政和皇帝的权力。到13世纪，教是英诺森三世实际卷入了欧洲各国的事务之中，国王和皇帝由他任命或废黜。他宣称：“世界上的一切都逃脱不了教皇的关注和控制。”两个多世纪以来，尤其由于虔诚的法王和英王相继即位，罗马教皇通常被认为是天主教世界的最高统治者。
    罗马教皇的最高权力，到教皇卜尼法斯八世手中突然戏剧性地结束了；卜尼法斯八世曾颁布《教皇训令》（1202年），坚定地阐明教皇权力至上的学说：“……我们要声明，要陈述，要解释，要正式宣告，服从罗马教皇的统治，是众生得救所完全必需的。”但是，前几个世纪中所能接受的东西，这时却不再合人心意。诸君主及其议员们把国家繁荣看得比教皇的愿望更重。卜尼法斯遭到法王使者的威胁和虐待，受辱后不久便死去。1305年，法国大主教当选为教皇，称为克雷芒五世。他未去罗马，而是以法国东南部的阿维尼翁为教皇驻地。此后70年间，阿维尼翁教皇受制于法王，失去了前辈在天主教世界中的统治地位。
    欧洲君主新权力的获得，极大程度上取决于同新兴的商人阶层的非正式联盟。自治市的自由民向君主提供财政援助和管理才干，成为国王的内待、监工、帐目保管人和皇家造币厂经理等。最初，这些人组成国王的王室，主管国王私人事务。如今，随着王室成员被派去管理整个王国，强有力的中央集权政府发展起来。更明确地说，它与某些代议制议会一起，为官僚机构、法院和税收制度打下了基础。
    作为回报，君主向自由民提供保护，以反对封建领主和主教的频繁战争和苛捐杂税。他们还为商人利益服务，废除了五花八门的地方自治政权；这些地方自治政权各有其自己的关税、法律、衡量制和货币。14世纪末期，易北河上有35个征税站，莱茵河上有60多个，塞纳河上也有许多，如果船载谷物沿塞纳河行驶200英里，其费用将达这些粮食售价的一半。随着这些障碍的消除，随着是家法律和命令的实施，到15世纪，出现了民族君主国，初步形成了今天的英国、法国、葡萄牙以及斐迪南和伊莎贝拉联姻后的西班牙的版图。
    这些大而新的政治统一体，在调动从事海外冒险事业所必需的人力物力资源方面是必不可少的。早期探险者虽然绝大多数是意大利航海冒险家，但他们的资助者都是新兴的民族君主国，而不是他们的家乡、微不足道的城邦，这一点决非偶然。西班牙和葡萄牙朝廷给哥伦布和达·伽马以大力支持；英国和法国朝廷也紧随其后，热情支持卡伯特、韦拉扎诺及其他许多人。

    六、信仰的时代

    西方中世纪文化和知识的发展，同经济和政治的发展一样意义重大，富有革新精神。从罗马陷落到约1000年，前后的几个世纪在完全缺乏文化创造力的意义上说，构成了西方历史上的“黑暗时代”。极度贫穷、危机四伏、与世隔绝，不可能产生文学、艺术和学术杰作。的确，修道院的修土设法保存了部分古典文化，但他们自然致力于保存与其宗教信仰相一致的部分，而忽视了那些更为世俗的东西。结果形成了“基督教的”即“教会的”文化，这种文化对教会是一个补充，并依附于教会。
    11世纪，主教们为了教育其管辖区内的教士，创办了教会学校。一个世纪以后，以教会学校为基础的早期大学逐渐形成。这些大学是具有合法身份的自治团体，这是它们与众不同的特征。此外，它们不象教会学校那样只有一个文科，另外还有教会法规、民事法律、医学和神学系。文科的全部课程包括三个低级学科（拉丁文法、逻辑和修辞）和四个高级学科（算术、几何、音乐和天文）。12世纪，在博洛尼亚、巴黎和牛津出现了第一批大学。随后一个世纪中，在帕多瓦、那不勒斯和萨拉曼卡创办了一些大学；14世纪，在中欧的布拉格、克拉科夫和维也纳也建立了一些大学。
    这些大学最初都是培养教士的机构。这一培养重点是自然的、适合时宜的，因为当时教士垄断了文化职业和行政职位。但是，12世纪，当有人将亚里土多德的形而上学的著作和其他古典名著从阿拉伯语翻译成拉丁语，后来直接从希腊语翻译成拉丁语时，这一限制受到了挑战。这些著作的翻译使西方学者首次面临体系完整的、唯理论的自然哲学，引起了欧洲思想界的大动荡。如今，他们的问题是要使这一哲学同传统的基督教的设想和教义相一致。
    实质上，早些时候，穆斯林神学家和哲学家如加扎利和阿威罗伊就已遇到相同的问题（见第十四章第七节）。他们的方法出自二难推理，是“双重真理”论，即较高的神学的真理和较低的理性的真理。在寻求亚里土多德和基督教神学相一致的方面，著名的人物是巴黎大学杰出的多明我会修道上托马斯·阿奎那（1226－1274年）。在其主要著作《神学大全》中，他阐述道，亚里士多德详述了理性的真理，教会的箴言详述了宗教的真理；这两个真理虽在信仰的基础上被争论不休，但最终必须相一致；亚里士多德的哲学的真理必须支持和赞同最高的、基督教信条的真理。这也是他在《反异教大全》中着手论证的观点；《反异教大全》是一部经院哲学综合思想的名著。他用论述每一论点的正反引证和最终总是支持正式教义的观点，构成了一个综合结构：“……人们临终时自然想知道第一推动力。上帝就是第一推动力。因此，人类最终是要知道上帝。……”于是，中世纪是一个信仰的时代，不存在不可知论者，因为上帝的最后审判日在人民的脑海中萦绕。
    这一神学展示出中世纪世界的等级性。社会、自然界和宇宙以相似的等级关系表示出来。土在下，水在上，空气再上，最贵重的元素火在顶层。教皇和主教、皇帝和国王、贵族和普通百姓在自然界中都能找到各自的位置。宇宙也是如此，月球和太阳在下，行星在上，恒星更上，万星之上是天堂，出于神学的需要，与天堂相反的是地狱。这幅世界图画一直流行到科学革命时期；16世纪哥白尼的太阳中心说，17世纪牛顿的世界机器论推翻了地球中心的宇宙观。

    七、西欧的扩张主义

    4至10世纪，欧洲曾遭到日耳曼人、匈奴人、马扎尔人、维金人和穆斯林的侵略。但从10世纪到14世纪，这种局面却戏剧性地颠倒过来，欧洲开始全线进攻。各个字军在西班牙、意大利南部、西西里和荷兰击退了穆斯林，甚至占领了基督教拜占廷帝国。与此同时，在欧洲东北部，德意志边境地区的封建主正侵占易北河东岸地区。随之，德意志的扩张继续向奥得河东岸伸展，反对异教徒普鲁士人，形成了由条顿骑士指挥的十字军东侵。他们建立了许多要塞，并在要塞周围安置德意志移民；这些移民为进一步扩张提供了人力和物力。德意志商人随即占领沿海岸和河道的各战略要地，建立城市。因而，到15世纪末，过去曾由斯拉夫和波罗的海诸民族占据的广大地区，这时都变成了德意志各阶层——封建主、主教、市民和农民——的领土。
    有个时期，人们曾认为，这些十字军东侵实际上对促进中世纪后期的各项富有建设性的发展，其中包括贸易、城市和文化的发展，起到了决定性的作用。现在，这种说法已不再为人们所接受。相反，人们普遍认为，十字军东侵基本上是这些发展的结果而不是原因。如果不是先有技术进步、商业复兴、人口增长和人们普遍的精神充沛，十字军南侵是完全不可想象的。这些推动力继续发展，并在14世纪大萧条后加快了速度，结果，使扩张主义的征战运动扩大到海外领土。
    基督教及其传统的普救说、改变异教徒信仰的热情和十字军的好战精神，是向海外扩张的一个重要因素。早期的探险者及其支持者，其所作所为在一定程度上是出于宗教方面的考虑。13世纪，马可·波罗的旅行使欧洲人知道了印度和中国的存在，并渴望到达这两个伟大的国家。他们还知道这些国家的人们并不是穆斯林，因地，希望他们与基督教徒通力合作。另外，中世纪长期流传着有关祭司约翰的传说；约翰被传说为东方某一基督教国家的强有力的国王。几个世纪来，基督教首领梦想与他建立联系，从东、西两方大举进攻穆斯林世界。欧洲人虽未找到祭司约翰，却在非洲和美洲偶尔发现了新的、陌生的民族。这些民族还未开化，不信教，因此，是适于征服、拯救、使之归依的臣民。
    在促使欧洲人开始海外冒险事业的许多动机中，为上帝服务和寻求黄金可能是最强烈的动机。瓦斯科·达·伽马向惊讶的印度人解释说，他来到他们的国家，是为了寻找基督教徒和香料。同样，征服者伯纳尔·迪亚斯在回忆录中写到，他和同伴到美洲去，是“为了象所有男子汉都欲做到的那样，为上帝和皇帝陛下服务、将光明带给生活在黑暗中的人们和发财致富。”
    所谓的“文艺复兴运动”，强调了个人主义和现世主义，显然比中世纪观点更有助于对外扩张。关于人类本身逐渐形成了一种新观念，一种对其高贵和创造力的新的信任。人们无需再一心想着神对来世会作何判决，而只需发展自己生来俱有的潜力，首先发展他的思考能力。德西迪里·伊拉斯谟在其名声达到顶峰时，表达了他的信任和欢乐。他大声叫道：“永恒的上帝啊！我看见一个多么美好的世界正在出现！我为什么不能再变得年轻呢？”
    西方思想的活跃和丰富，是欧亚大陆其他地区所投有的。比如，在中国，儒家思想继续统治着社会（见第十六章第五节）。它尊老鄙少，厚古薄分注重既成极力，忽略革新发明，成为在各方面维持现状的非常有效的工具。同样，在穆斯林国家，学校忽略天文学、数学和医学，着重强调神学、法学和修辞学（见第十四章第七节）。这些学校毕业的学生，同儒家学者一样，对西方的事情既一无所知，又不感兴趣。因此，突厥人仍处于宗教蒙昧主义的深渊，并象其他非西方民族一样，为此付出了高昂的代价。基督教异教徒以其新学问，最终不仅成为他们所发现的美洲大陆的主人，而且成为古老的伊斯兰教帝国和儒家帝国的主人。
    西方技术的不断发展，也直接有助于对外扩张。这方面尤其重要的是在造船、仪器、航海技术和海军装备上所取得的进步。1200至1500年，欧洲船舶吨位平均增加一到两倍。600吨到800吨的圆体帆船，代替了150吨到200吨的长型单层甲板帆船。13世纪开始使用的船尾舷，迅速代替了陈旧的、低效率的边舵。14世纪，葡萄牙人对阿拉伯三角帆船的索具的改进同样重要，它使船只更适于迎风航行。船体结构和船帆索具方面的这些进步表明，这时的船只综合了北欧、地中海和中东早期船只各自的特点。其结果是船体更大，速度更快，操纵更灵敏，同时也更经济，因为它减少了100到200个划手及其食物和装备，大大增加了存放货物的空间。
    造船方面的这些进步总是同航海技术的进步，尤其同指南针、星盘和新地图的日益有效的使用携手并进的；这些新地图是根据精确的罗盘方位和海岸线及港口的详情绘制而成。与此同时，欧洲人在海军装备方面正占据着决定性的、明显重要的领先地位。过去，海战是指占领敌船和甲板上的肉搏战。16世纪的前20年，佛兰德和德意志治金学家发展了铸炮技术；这种大炮能射出弹丸，摧毁30O码内的船只。海战发生了变化，由占领敌船的肉搏战变成了舷炮齐射的炮战。从此，欧洲人占领并控制了世界各大洋达四个世纪之久，直到1905年日本人在对马海峡全歼俄罗斯人，取得了划时代的胜利。
    伴随造船业、航海业和海军装备的发展而来的是商业经营方面的重要的新技术。意大利复式簿记的发明使随时确定商业上的财务情况成为可能。另外，货币的日益广泛的使用和普遍为人接受的标准硬币的铸造，便利了商业经营。银行的发展，商业证券的出现，中世纪基督教逐渐放弃对贷款利息的谴责和排斥，也有利于商业经营。最后，欧洲人开始对外扩张后，合股公司的兴起极大地加强和促进了商业经营。这些合股公司以其有限责任，为投资提供了媒介，使欧洲大批资本用于海外冒险事业。东方商人因自身及其合股人的资力有限，没有一个能与几个东印度公司和东地中海公司、莫斯科公司以及现存的哈得逊湾公司相竞争而最终获得成功。
    最后，上述诸因素使欧洲富有激励人的、独特的活力。这一活力究竟如何独特，在欧亚大陆对15世纪穆斯林世界的扩张的各种反应中显而易见。如第十四章第六节所述，当时的伊斯兰教以扇形从中东向四面八方扩展。突厥人在攻陷君士坦丁堡后，占领了巴尔干半岛；随后渡过多瑙河，进军匈牙利，兵临维也纳城下。同样，在东方，富有魅力的巴布尔率领突厥人，正从阿富汗问南推进，开始建立伟大的莫卧儿帝国，统治印度，直到19世纪英国人接管为止。另外，在非洲，伊斯兰教正从东部和北部沿岸的基地向内地稳步传播。最后，穆斯林商人控制了欧亚大陆的海上航线，即从红海和波斯湾穿过印度洋、绕过东南亚、到达中国海的航线。
    由于伊斯兰教的军人、商人、传教士所取得的这些进步，伊斯兰教世界变成了欧亚大陆的中心地区。它占领了这片大陆的战略中心，而且，它愈扩张，欧亚大陆东端的中国人和西端的欧洲人就愈孤立。中国人和欧洲人对这一包围的截然不同的反应，从当时到现在，都对世界历史的进程产生了深远的影响。
    如前所述，尽管郑和的远征确切地表明，中国人拥有控制海洋的技术和财力，但他们却自愿地撤退了（见第十二章第一节和第十六章第五节）。蒙古统治结束后，明朝的中国人将自己与外世隔绝。中国商人阶层缺乏西方商人所拥有的政治权力和社会地位，无力向禁止海外冒险事业的皇帝的敕令挑战。因而，中国人将其令人生畏的才能和精力转向内部，从而自愿放弃了在欧亚大陆，最终在世界事务中的领先地位。
    欧洲人的反应恰恰相反。蒙古统治下的和平无止境地扩大了他们的地理视界和商业野心，因此，蒙古帝国的突然崩溃给他们以沉重打击，留下了深深怀念。同样，十字军失去地中海东部前哨基地，伊儿汗国在波斯实行伊斯兰教统治，突厥人征服巴尔干诸国，所有这些都使欧洲人无法到达黑海、波斯湾和印度洋。因此，他们实际上被困在欧亚大陆的西端。诚然，由于意大利商人在地中海东部各港口继续同阿拉伯商人发生贸易交往，将货物转船运往西方，所以十分重要的香料贸易仍很繁荣。这使意大利人和阿拉伯人作为经纪人获得厚利，他们为此非常满意。但是，其他欧洲人并非如此幸运，他们迫切希望找到某种方法，到达东方，分享财富。
    只要给他们专门技术、经济实力和允许他们政治上自主发展，他们的寻找必定成功。欧洲没有一个国王颁布禁令，禁止海外冒险事业；相反，各民族君主国展开了狂热的竞争。另外，欧洲确实需要并强烈要求外国产品，商人们完全有能力满足这种需求。因此，即使哥伦布没有发现美洲大陆，达·伽马没有绕好望角航行，在以后的几十年中，其他人也会这么做。总之，西方社会已达到起飞点，即将起飞；而它一旦起飞，必将扫清海路，不可阻挡地向全球扩张。

    ------------------


斯塔夫理阿诺斯—全球通史—第五编 1500年以前的非欧亚大陆世界

第五编　1500年以前的非欧亚大陆世界

    此编之前，我们在论述1500年以前的几千年历史时，全部注意力一直集中在欧亚大陆部分。其原因如第一章第三节所述：欧亚大陆在这几千年中一直在世界事务中居首位；而且事实是，人类150O年以前的历史基本上是地区性的历史，而不是全球范围的历史。一旦人类分散到各个大陆，其原始的技术水平就严格地限制了人类的活动范围。随后几千年，人类生活、活动在孤立的地区中。澳大利亚和南北美洲各民族被完全地隔离在它们各自的大陆上，而非洲人，虽不是完全，却也在很大程度上处于与世隔离的境地之中。
    在人类历史主要是地区性历史的几千年中，欧亚大陆的居民占世界总人口的绝大多数；由于他们生活在相互邻近的地区中，他们在很长一段时间里程度不同地相互影响。这种相互影响促进了欧亚大陆的较为迅速的发展。相反，与世隔离和缺乏外界的促进因素，阻碍了非欧亚大陆地区的发展。这就是150O年以前，人类文明中绝大多数具有历史意义的进步发源于欧亚大陆，以及当今世界其实质上必然是欧亚大陆世界的原因所在。因此，本编之前，我们着重研究了欧亚大陆的民族与文明。
    15世纪，随着欧洲的海外扩张使各地区的民族相互发生直接交往，世界历史的地区性阶段宣告结束。传统上，西方人的观点认为，这是外力冲击的结果。他们着重强调了哥伦布、达·伽马和麦哲伦，强调了他们的发现以及随之产生的影响。然而，这种态度对全球历史来说是不适当的。全球性的观点不仅要考虑扩张中的西方，而且要考虑西方扩张所至的诸地区。这些地区的民族尽管没有历史上更杰出的欧亚人那么不辞劳苦，但他们毕竟构成了人类不可低估的部分，因此，其发展必须予以考虑。另外，非欧亚大陆的国家、民族和制度在决定西方扩张主义的结果方面，同西方人一样，是十分重要的。鉴于这些原因，本书后两章将叙述非洲、南北美洲和澳大利亚的历史。

    在非洲地图上，地理学家用野生动物填补空白；因此，对于那些无法居住的开阔的高地，就填上大象，以弥补城市的空缺。

                                      迪安·斯成支特

第十八章　非洲

    如果受外界促进因素的影响的程度，是决定某一地区发展速度的决定性因素的话，那么，随便看一眼地图即可明白，非洲所处的位置还算不错。它北与欧洲隔地中海相望；地中海是一片狭窄且容易渡过的水域，它在历史上的作用，与其说是个障碍，倒不如说是一条大道。东面的西奈半岛是通向亚洲的桥梁，而红海比地中海更狭窄、更易通过。最后，季风抵消了印度洋的浩瀚无垠，便利了东非和南亚之间的来回交往。
    然而，历史上，非洲与欧亚大陆隔绝的程度，比根据上述情况得出的印象要严重得多。这一与世隔绝至今仍是非洲大陆发展中的一个首要而又持久的因素。本章将首先论述导致与世隔绝的地理环境，然后叙述非洲大陆的民族及其历史发展的性质。

    一、地理环境

    本章将要研究的非洲，是指非洲大陆撒哈拉沙漠以南的部分。如此限定的原因如第一章第三节所述，在于撒哈拉沙漠是一大屏障、一大分隔者，而地中海相比之下却是一条连接的大道。历史上，北非人与地中海盆地周围其他诸民族的相互影响之所以超过他们与沙漠屏障以南地区诸民族的相互影响。其原因就在于此。因此，本章研究的撒哈拉沙漠以南非洲，实际上是一座岛屿，它的北岸是撒哈拉沙漠，而不是地中海。
    撒哈拉沙漠决不是与外部世界交往的唯一障碍。大沙漠的东面，沿尼罗河上游的是巨大的苏德沼泽地。这些沼泽地在历史上构成了一个可怕的障碍。而未被港湾、海湾和内海破损的、平直的海岸线，也使非洲大陆难以接近。因此，尽管非洲的面积是欧洲的三倍，但海岸线却比欧洲的短。缺乏与地中海、波罗的海和黑海相仿的海洋，意味着非洲内地对外部世界来说是比较难以进入的。
    沿东、西海岸的100O英里长的沙洲，以及东、西两岸的巨大的隆起地，也是有力的障碍，它使乘小船登陆十分危险。即使成功地躲过了沙洲和激浪，仍然还有另一个障碍，即滚滚河流由内地高原顺着一道道悬崖向低洼沿海倾泻而下时所形成的急流和瀑布。非洲大陆的外形象一个翻过来的茶托，这在今天能提供巨大的水力发电的潜势。但在历史上，沿海岸的瀑布意味着，非洲既没有象圣劳伦斯河和亚马孙河那样的为进入美洲内地提供通道的、水流平缓的河流，也没有象莱茵河和多瑙河那样的为进入欧洲内地提供通道的河流。另外，低洼的沿海地区炎热、潮湿的气候，以及由这种气候引起的热带病，也挡住了进入非洲的道路。内地高原通常气候凉爽，益于健康，但沿海地区的气候却严重影响了要到内地去的人们的健康。
    与外部的难以接近同样重要的是内部的难以进入，这就是说，从非洲某一地区到另一地区也很困难。综观非洲大陆，其南北两端是小而肥沃的狭长地带。这些狭长地带很快让位于广阔无垠的大沙漠，即南面的卡拉哈里沙漠和北面的撒哈拉沙漠。再往下是绵延起伏的草地或大草原，北部以苏丹草原最为著名：“苏丹”这一阿拉伯词意为“黑人之国”。然后是热带雨林，在其最稠密的地区，比沙漠还难以穿越。
    这些恶劣的自然环境，同海岸附近缺少出口、内地缺少不受阻碍的河流网一起，阻止了非洲大陆各地区间的相互影响。这必然阻碍非洲各民族的全面发展，从而解释了草原上的复杂的大帝国和遥远的沙漠、森林地区的狩猎团体问时并存的原因。
    这一地理环境还有助于说明，欧洲人侵入非洲较其侵入美洲，在时间选择上何以存在着反常的差别。非洲与美洲不同，几千年来一直同欧亚大陆保持着联系，只是这种联系有时很微弱。但是，欧洲人侵入邻近的非洲却比侵入遥远的美洲要迟缓很多。在美洲被开发、被殖民化以后的几个世纪中，非洲仍是一块“黑暗的大陆”。到1865年美国南北战争结束时，非洲还只是沿海地区和内陆几个不重要的地区为人们所知晓。甚至到1900年时，大约还有四分之一大陆未被开发。非洲之所以不受欧洲推动力的影响，在某种程度上应归因于它的各种地理条件；这些地理条件结合起来，使非洲大陆有力地抵抗了外界的入侵。然而，地理环境决不是唯一的因素。车少，非洲黑人的社会、政治和经济组织的普遍的发展水平也很重要；这一发展水平甚高，足以有效地阻挡欧洲人达数世纪之久。但在论述黑人的文化之前，我们将首先考察他们的种族成份。

    二、民族

    与人们通常的设想相反，非洲诸民族决不是属于同一种族。仅撒哈拉以南地区就可发现各种种族，这些种族存在于整个历史阶段。不过，他们的起源和扩散在很大程度上仍是个谜，而且权威们的观点也大相径庭。有一种种族的分类至少目前遭到的反对最少，它认为主要有四大种族：（1）布须曼人，他们操科伊桑语；（2）俾格米人，他们原先的语言不知道，因为他们接受了后来征服者的语言；（3）黑人，他们操尼日尔-刚果语；（4）高加索人，即卡普萨人、库希特人和含米特人，他们操亚非语。这四大种族似乎起源于维多利亚湖地区，从那里，布须曼人向南迁移到南非；俾格米人向西迁移到刚果和西非沿海雨林地区；黑人向西迁移到西非，向西北迁移到当时肥沃的撒哈拉地区；高加索人则向西北迁移到埃及和北非，以及向东北迁移到阿拉伯半岛和西亚。
    这里应再次强调，上述分类和迁移的情况，并没有被普遍地接受。实际上，有位权威人士已将当前的认识，或者说认识的缺乏，概括如下：
    ……我们所能说的仅仅是：如果一个人站在苏伊士运河旁，面朝南和西南方向，那么，越往前走人的皮肤就越黑。人们一定、甚至笼统地把布须曼人排除在外。……其实，就经验而论，埃及人或多或少属于地中海高加索种人；而当一个人朝南和西南方向走时，情况逐渐发生了变化；在几内亚沿海地区或刚果森林里，黑种人居支配地位。不过，没有一条能标在地图上的明确“界线”，或者说，无法在部落之间（用统计学以外的方法）作出区分，声称一个部落明显属于高加索种人，另一部落属于黑种人。甚至在黑种人占绝对优势的部落里，还会发现白皮肤绿眼睛的人。……

    三、农业和铁

    同美洲和澳大利亚可能存在的情况相比，非洲文化更大程度上是与外界相互影响的结果。例如农业，它发源于美索不达米亚，后于公元前五千纪在埃及生根，可能从那里传到其疆界从埃塞俄比亚高原伸展到大西洋沿岸的苏丹。应该指出，有些权威人士认为，农业是由这一地区，即尼日尔河上游地区独自发明的。不论情况是否这样，事实是，最终在撒哈拉沙漠以南非洲栽培的绝大多数植物，是由外地传入的。其中最重要的有：从美索不达米亚和埃及经尼罗河而来的大麦、小麦、豌豆和小扁豆；来自东南亚的香蕉、甘蔗、薯蓣和新型水稻；从美洲由葡萄牙人及后来的奴隶贩子传来的烟草、玉米、赖马豆、菜豆、南瓜和番茄。铁器出现之前，这些植物已在苏丹草原大量地种植。雨林地区很少从事农业，因为那里能得到各种可吃的水果和蔬菜，无须用石制工具伐树耕地、花费艰巨的劳动，便可获得足够的食物。
    对非洲来说，与农业引进同样重要的是冶铁术的引进。冶铁术肯定是从外地传入的，它可能有三个来源。其一是迦太基，这门技术可能从那里经商人向外传播。公元前500年，或许更早些时，商人们开辟了两条正式的、横穿撒哈拉沙漠的商路。如我们从已发现的商路沿途的岩石雕刻品上所看到的那样，当时的撒哈拉沙漠并没有象后来那么宽、那么可怕，因此，商人们能用驴和马拉着大车和马车穿越而过。后来，当沙漠变得更难通过时，罗马人从中亚引进骆驼，解决了这一问题。
    冶铁术的第二个来源是库施王国；库施王国位于尼罗河上游，首都设在喀土穆稍北的麦罗埃。库施人以黑人为主，古埃及人称他们为努比亚人。他们最初曾遭到埃及法老军队的袭击，后来渐渐地建立起一个十分强大的国家，于公元前751年征服埃及，并统治了这个国家达一个世纪之久。此后，亚述军队由东侵入，迫使库施人退出埃及。然而，正是从这些亚述人那里，库施人学到了冶铁术。
    库施人能使他们的知识得到充分利用，因为他们国家与埃及不同，有着丰富的铁矿石和燃料资源。麦罗埃很快成为巨大的产铁中心。首都遗址旁至今仍能看到的大铁矿渣堆表明，麦罗埃曾是中非的匹兹堡。铁和文明地区的其他产品，可能用来换取非洲的传统商品，如奴隶、象牙和鸵鸟羽。库施王国在生存了1000多年之后，于公元4世纪衰落，在此之前，冶铁术已传入遥远的南部和西部地区。
    库施王国衰落的一个主要原因是埃塞俄比亚的入侵，埃塞俄比亚是冶铁术传入撒哈拉沙漠以南非洲的第三个来源。现埃塞俄比亚阿姆哈拉人的祖先，大约在公元50年建立了一个帝国，以阿克苏姆为都。这些阿克苏姆人是在印度洋各国、中东和东非从事贸易的商人。尽管详情还不知道，然而，是他们将冶铁技术和先进的农业技术引入东非。
    在向撒哈拉沙漠以南非洲广泛传播冶铁术方面，迦太基人、库施人和阿克苏姆人起了决定性的作用。到约公元前50O年前后，当地居民已开始制造自己的工具和武器。到公元前200年，这项技术已向西一直传播到尼日利亚中部，到公元1世纪，向南传播到赞比西河。于是，非洲进入铁器时代，其影响和前面提到的铁器对欧亚大陆的影响一样深远。
    早先，铁锄和铁斧曾使农业伸展到中欧、恒河和长江流域的森林地区，如今，又使农业扩大到非洲的森林地区成为可能。结果，农业产量增加，出现可用于经商的剩余产品。如在欧亚大陆一样，这又转过来导致了社会的分化，使人们分为统治者和被统治者，从而取代了从前简单的亲属关系。因此，约公元9世纪前后，出现了明确的国家组织，它拥有军事机构、行政机构和维持国家组织所必需的税收来源。
    对非洲的另一影响是使非洲大陆的种族成分发生根本的变化。采用农业和冶铁技术并从中得益的，是苏丹草原的易接近的黑林人和高加索种人，而不是雨林地区和南部地区的不易接近的俾格米人和布须曼人。因而，使人口不均衡地增加的也是黑种人和高加索种人；他们凭借铁制的工具和武器，在损害布须曼人和俾格米人的情况下向南推进。这种扩张主义在班图人那里表现得特别明显；班图人是一个主要操黑人语言的集团。他们从中心发源地喀麦隆高原出发，于公元初侵入刚果盆地，消灭或征服了人口稀少的俾格米狩猎者。公元600至9O0年间，一部分班图人从刚果盆地向东南推进，到达肥沃、开阔的大湖地区。然后，继续向南穿过热带大草原，征服了布须曼人；布须曼人遭受了和俾格米人相同的命运。与此同时，另一部分班图人沿大西洋海岸直接南下，最后遇到了一个新的民族霍屯督人。现在认为，这些霍屯督人就是布须曼人，他们早些时候学会了牲畜饲养，从而改善了他们的饮食，变得比其他布须曼人更加高大，但在其他方面却同布须曼人很相象。这些迁移说明，为什么欧洲人入侵之前，黑人是非洲主要的种族集团；而早1000年时，他们却同高加索人、布须曼人和俾格米人非常公平的分享着这块大陆。

    四、伊斯兰教

    发源于欧亚大陆的另一股具有深远历史意义的力量，即伊斯兰教，加强了农业和冶铁水的影响。7世纪，伊斯兰教迅速传入北非时，几乎未遭到拜占廷统治者的抵抗，但却遭到当地柏柏尔人的顽强抵抗。不过，柏柏尔人最终还是接受了伊斯兰教；然后，他们同阿拉伯人一起征服了西班牙，并越过撒哈拉沙漠，将穆斯林的信仰和文化传入苏丹。柏柏尔商人改变了他们沿横贯撒哈拉沙漠的商路所遇到的非洲商人的信仰。宽容的黑人统治者允许穆斯林享有从事宗教活动和宣传其信仰的充分自由。因而，大约9世纪时，伊斯兰教首先出现于苏丹西部诸商业中心。到13世纪时，它已成为当时大马里帝国的国教，并因官方的支持而稳步传播。
    伊斯兰教还在东非取得一个规模小得多的立足点；在那里，很早就建立了穆斯林阿拉伯社会。阿拉伯移民同班图妇女通婚，创造了一个新民族“斯瓦希望人”，即“沿海居民”，其语言成为东非的混合语。在东非，他们仅以沿海飞地或岛屿为居留地，因为这里更安全，不受大陆部落的侵扰。伊斯兰教并不试图征服内地，所以，在东非与在北非和苏丹不同，伊斯兰教从未获得大块基地。
    伊斯兰教对非洲的影响是深远而又多方面的。其中最明显的一点表现在生活的表面，即姓名、服装、家庭摆设、建筑风格、节日等方面。此外，也明显表现在随着与外界的交往范围扩大而来的农业和技术的发展方面。在东非，阿拉伯人从印度引进了水稻和甘蔗。据记载，大约同英国伊丽莎白女王同时代的博尔努王国的国王海·伊得利斯·阿娄马曾说过：“在宽容、仁慈、慷慨、永恒的上帝赐给苏丹的恩惠中，有难得的土耳其滑膛枪手和许多擅长滑膛枪射击的家奴。”
    伊斯兰教还将非洲经济同由穆斯林商人控制的欧亚大陆广泛的商路网联在一起，从而促进了贸易。穆斯林比起罗马人，使用的骆驼要多得多，并相应地增添了几条横穿撒哈拉沙漠的商路，增加了贸易量。他们从北非基地出发，向南运送布匹、珠宝、贝壳念珠和占首要位置的盐；盐是整个苏丹的急需品。作为回报，非洲人向他们提供象牙、奴隶、鸵鸟羽、制作香料的香猫和最重要的、来自尼日尔河上游、塞内加尔河和沃尔特河的黄金。这些黄金最终多数流入欧洲，其数量很大，对于调整中世纪欧洲同东方的贸易逆差平衡非常重要。这就是苏丹经济同国外贸易之间的相互促进、相互影响。因此，到1400年时，整个西非商业道路纵横交错，贸易中心星罗棋布。
    与此同时，一种相类似的商业模式正在东非形成。沿海地区的穆斯林经纪人派代理商前往内地，购买罗得西亚的象牙、奴隶、黄金和加丹加的铜。这些商品是通过当时由穆斯林商人控制的印度洋上的商业航道运出去的。以后几个世纪中，他们还从内地获得了铁矿石，用船装运到印度南部，制成所谓的大马士革剑。反过来，非洲人用自己的产品换得了中国和印度的布匹、各种奢侈品、尤其是中国的瓷器；至今，沿海地区还能发现这些瓷器的遗迹。这种贸易是东非沿海一些繁荣的港市和城邦的基础。到13世纪时，其中两座城市基卢瓦岛和桑给巴尔，已建立了自己的造币厂，铸造出大量的铜币。
    现在，谈谈伊斯兰教在非洲的作用。伊斯兰教还大大地促进了苏丹的文化生活。随着《古兰经》学校的建立，识字的人愈来愈多。学者们可以在苏丹各大学里从事更高深的研究。在这些大学中，廷巴克图的桑科尔大学最为出色，为非斯、突尼斯和开罗的其他穆斯林大学所仿效。学者们习惯于自由出入这些学校和穆斯林世界的其他大学，在某一导师的手下从事研究。穆斯林旅行家利奥（非洲的）曾于1513年访问廷巴克图，他发现，这一兴盛的学习状况应归功于统治者阿斯基亚大帝的支持。“这里‘廷巴克图’拥有大批医生、法官、教士和其他学者，他们从国王那里得到充足的生活费用。各种手稿或书籍从巴伯里‘北非’运到这里，它们比其他任何商品更能卖钱。”
    信奉伊斯兰教还加强了苏丹各王国政治上的团结。传统上，苏丹各王国的统治者只是要求有直接亲属关系的集团或家族，以及有亲属关系并承认血统上同属某一伟大祖先的其他集团对自己效忠。但是，当王国扩大为大帝国时，这种亲属关系作为帝国组织的基础，显然不能胜任。帝国扩展的疆域越大，皇帝与大部分臣民的关系就显得越不合。地方首领不可能被当作忠实的封臣予以信赖，相反，他们往往领导自己的人民反抗帝国的统治。伊斯兰教通过加强帝国的行政机构，帮助解决了这一制度上的问题。穆斯林学校和大学培养出的一批文人，可以组成有效的帝国官僚机构。这些人不受亲属联盟的支配，他们的切身利益同帝国权力控在一起，他们通常是可以被指望能忠心耿耿地为这一权力服务的人。

    五、苏丹诸帝国

    农业和冶铁术的发展，以及相应的经济生产率的提高，地区间贸易的繁荣，伊斯兰教的促进因素，所有这些结合在一起，说明了自8世纪起非洲大陆上的国家建立的过程。毫不奇怪，苏丹出现了最复杂的政治组织，在那里，长途贸易发展得最快，伊斯兰教的影响最为强烈。因此，这个地区出现了三大帝国；加纳帝国（700-1200年）、马里帝国（1200－1500年）和桑海帝国（1350-16O0年）。
    这三个帝国具有某些共同的基本特征。首先，它们都以商业为基础，因此每个帝国都将其权力范围向外扩展，向北控制食盐进口，向南控制黄金买卖。每个帝国的岁入的大部分都来自对这些和其他一些商品买卖的征税。当时的一位学者贝克里，列举出在加纳帝国向出入边境的“每头驴所驮的盐，”以及驴和骆驼所驮的其他商品所征收的税。他说：“在这一帝国中所发现的每块金子都属于加纳国王，而国王留给人民的只是金子上的灰尘。……”
    来自这些捐税的岁入渐渐地使帝国的行政管理更为复杂完善成为可能。因此，桑海帝国比前两个帝国更复杂。全国明确划为几个省，每个省设一名长期任职的省长。帝国还有早期职业军队，甚至还有几个部，分管财政、司法、国务、农业、林业以及“白人”，即帝国撒哈拉边境地区的阿拉伯人和柏柏尔人。
    马里和桑海帝国之所以能发展贸易，提供一个训练有素的官僚阶层和促进文化生活，在很大程度上应归因于伊斯兰教的影响。伊斯兰教还将苏丹从非洲的一个与世隔绝的地区改变为穆斯林世界的一个组成部分。因此，14世纪阿拉伯旅行家伊本·拨图塔将马里包括在他的旅程之内；这一旅行东面最远到中国。1353年6月，拨图塔到达马里的首都，帝国的行政和人民的习惯给他留下了良好的印象。他说：
    黑人们具备一些极好的品质。他们很少是不公正的，而且，比其他任何民族更憎恨不公正的行为。他们的苏丹不宽恕任何犯有最轻罪行的人。他们的国家绝对安全。在那里，不论旅行者还是居民都无须害怕强盗或暴力者。在他们国家去世的白人，即使有数不清的财产，也不会被没收。相反，他们将其财产交给白人中可信赖的人代管，直到合法的继承人前来继承为止。他们小心地遵守做祷告的时间，专心致志地聚众祈祷，并以此教育他们的孩子。每逢星期五，清真寺里十分拥挤，若不一大早去，便找不到一块落脚之地进行祈祷。
    在苏丹诸帝国的形成及其作用方面，尽管伊斯兰教起了主要的作用，但应该指出，它主要还是一种城市信仰。只有商人和市民变成了穆斯林，而乡下人基本上仍忠实地保持传统的诸神崇拜和信仰。因此，许多皇帝及其帝国行政机构对伊斯兰教的依靠，既是强大的原因，又是衰微的根源。如我们所看到的那样，伊斯兰教曾有过很多贡献，但它的基础比当时去过城市中心和沿商路旅行过的观察者心目中的印象要狭窄。因此，危机时期，以城市为中心的帝国会突然分裂，迅速崩溃。
    苏丹诸帝国的另一个弱点是，易受北方柏柏尔人的攻击；这些柏柏尔人或是寻找非洲黄金的发源地，或是企图将其特殊形式的信仰强加于别人。1076年，狂热的阿尔摩拉维德人推翻了加纳帝国。同样，1591年，摩洛哥的入侵摧毁了桑海帝国。桑海帝国的灭亡，标志着苏丹帝国时代的结束。用17世纪廷巴克图一位历史学家的话来说：“从那时起，一切都改变了。危险代替了安全，贫穷代替了富裕，不幸、灾难和暴力代替了和平。……”

    六、王国与部落

    上面提到的三个帝国，是非洲中世纪最著名的政治产物。不过，在非洲大陆其他地区，还存在着其他各种不同的政治结构。例如，在东南非，存在着某些同苏丹相类似的情况。正如苏丹以出口黄金闻名于地中海盆地一样，东南非也以同样原因闻名于印度洋盆地；正如某种商业养育了苏丹诸帝国和北非诸国一样，到15世纪，另一种商业也供养了内地的莫诺莫塔帕帝国和沿海的基卢瓦岛城邦。
    莫诺莫塔帕一词，由葡萄牙人用国王的称号“姆瓦纳莫塔帕”改变而成。这个帝国包括今罗得西亚和莫桑比克，因而，同苏丹诸帝国一样，控制着产金区和通往沿海地区的道路。正是莫诺莫塔帕的君主们建造了津巴布韦大神庙；这座神庙四周的围墙高达32英尺，为皇家举行正式的礼仪提供了适当的环境。基卢瓦岛的商人统治者，以苏丹自称，是贸易的经纪人，控制着莫诺莫塔帕和穆斯林商船之间的商品的交流；这些穆斯林商船往返于印度洋，甚至远航到中国海。“基卢瓦岛是世界上最美而且建造得最好的城市之一。整个城市的建筑都是第一流的，”伊本·拨图塔这样写道。后来，马里帝国又给这位拨图塔留下了深刻的印象。
    正如苏丹请王国被北方的柏柏尔侵略者劫掠一样，莫诺莫塔帕和基卢瓦岛也遭到了海外葡萄牙入侵者伪破坏。在瓦斯科·达·伽马于1497年绕好望角航行后的十年内，葡萄牙人洗劫了东南非许多沿海城市，并继续留在印度洋，好象它是一个葡萄牙湖似的。达·伽马首次航行时并未发现基卢瓦岛，但1500年一支葡萄牙舰队曾在此避过难。五年后，另一支舰队用无情的掠夺报答了这里的好客。一位远征队员描述说，他们没有遇到惊愕的居民的反抗，使占领了这座“有许多坚固的高达数层的房屋”的城市。然后，“代理主教和方济各会的一些长老带着两个十字架，唱着感恩赞美诗，列队登上岸去。他们走进宫殿，放下十字架，船队队长做了祷告。然后，大家开始抢劫这座城市所有的商品和粮食。”
    后来，葡萄牙人沿赞比西河进入上游地区，以相似的方式破坏了莫诺莫塔帕帝国。他们先占领了沿河各战略要地，向四面八方扩展其影响，直到1628年发起不可避免的最后的进攻为止。凭借他们的火器，葡萄牙人轻而易举地击败了莫诺莫塔帕的两支军队，结果，在前帝国的废墟上，出现了几个小王国。
    如果我们将视线从东南非转向东北非，那么，非洲舞台上的多样性便十分明显。在东北非，在埃塞俄比亚人和努比亚人中，存在着一些默默无闻、与世隔绝的基督教王国。公元4世纪以前，埃塞俄比亚的阿克苏姆人一直是异教徒，他们信奉的诸神也就是阿拉伯半岛南部的神。公元333年，叙利亚人弗鲁孟提乌斯将基督教传入这里，并使国王皈依基督教。从那时起基督教—直是官方的宗教信仰，并渗入埃塞俄比亚人的生活的各个方面。7世纪，穆斯林的征服切断了埃塞俄比亚同地中海的联系；8至10世纪，红海各港口丢失给穆斯林，使这个国家同外界的联系完全切断。但是，埃塞俄比亚拥有由山脉和高原组成的极为辽阔的内地，实际上一直与世隔绝地幸存到现代。在此环境中，形成并持续下来的是一个独特的社会，一个拥有朝廷和国王的基督教封建社会；朝廷由牧师、官员、军事将领组成，而国王同中世纪早期欧洲的国王一样，由于经济需要和政治压力，被迫将其宫廷不断地从一个地区迁移到另一个地区。
    如本章第三节所述，325年，努比亚库施王国被阿克苏姆所击灭。随后相继兴起的国家，通过来自亚历山大的一个传教团，于6世纪皈依了拜占廷或科普特基督教。大量教堂的建立反映了对这一新宗教的信仰；有些教堂由于被沙埋没而得以保存，其精美的壁画至今仍呈现出原有的色彩。几年前，波兰的一个考古团发现了这些壁画，将它们从埃及新建的阿斯旺高坝的不断上涨的大水中抢救出来，分别珍藏在喀土穆和华沙博物馆中。
    同埃塞俄比亚一样，这些基督教努比亚王国因7世纪伊斯兰教征服埃及而与世隔绝。尽管努比亚边境地区同穆斯林的战争不断，但努比亚的基督教却在不为外界所知的情况下又生存了六个世纪。13世纪，埃及归顺了好战的萨拉森人的统治；这时的萨拉森人正在圣地同西方十字军作战，不愿意宽容家乡邻近地区的其他基督教徒。因此，13世纪后期，他们蹂躏了努比亚大部分地区。不过，那些与世隔绝的地区又生存了两个世纪。
    在对非洲各种不同社会的个别考察——这仅仅是个别考察，而不是全面调查——中，有些最原始的社会不应被忽视，因为它们的长期存在反映了非洲大陆在地理上被划分成几个部分的情形。俾格米人和布须曼人因被限制和隔绝在难以进入的沙漠和雨林地区中，故仍停留在食物采集的发展阶段。当他们作为狩猎者和食物采集者，以人类原始的生活方式继续存在时，世界却忽略了它们。但这并不意味着他们的文化没有意义或影响。少数几位仔细地观察过俾格米人的人报导了他们在舞蹈、合唱、表演、模仿和讲述故事方面的高度发展的才能。同样，布须曼人也以其岩石绘画和雕刻而闻名于世；这些绘画和雕刻用自然、流畅、富有韵律的线条绘制而成，一般描绘动物、打猎和战争场面，以及伴以舞蹈的仪式活动。

    七、结论

    如果考虑到穆斯林和基督教文化潮流之间的差别，14世纪廷巴克图的一位市民可能会发现，自己呆在14世纪的牛津城里时也感到比较安适。16世纪，他或许仍能找出这两座大学城之间的许多共同点。但到19世纪时，两城之间的鸿沟则变得很深了。
    英国的非洲问题专家托马斯·霍奇金提出的这一论点，描述了一个肯定不是非洲所独有的进程。从前几章看，它显然是一个世界范围的进程。原因很简单：西方在现代化中居领先地位，因而跑到了其他所有社会的前面。不过事实仍然是，西方和非洲之间的差距比西方和欧亚大陆其他地区之间的差距要大得多。君主坦丁堡、德里和北京，相对伦敦、巴黎和柏林而言，的确是衰落了，但它们并不象廷巴克图那样，衰落到实际上已经灭绝的地步。有关西方为什么在现代化中居领先地位，并突然跑到其他地区前面的问题，第十七章已作了论述。但是，这里又面临另一个问题，即：为什么非洲总的看来不仅落后于西方，而且还落后于整个欧亚大陆呢？
    这一问题几乎没有被提出过，更不用说回答了。前几章在分析欧亚大陆各文明的发展时，提出了某些可能与之有关的因素，这里暂且提出来予以考虑。这些因素的相对意义；如果它们确有意义的话，不作更多的研究和思考是不能评价的。
    人们立即想到的非洲发展的一个显著特征是，由农业、冶金术和长途贸易引起的普遍的促进力不久便开始停滞不前，未能进一步发展下去。非洲没有出现过在用铁制工具开发和利用北欧、恒河流域和长江流域时在这些地区所出现的连锁反应的高潮。一个可能的原因是，非洲缺乏相应的肥沃的、具有潜在生产率的地区。土地贫脊、气候恶劣和舌蝇等因素，使非洲的农民和工匠不可能象欧亚大陆的农民和工匠那样，进行卓有成效的生产。即使是条件优越的苏丹，也主要依靠出口黄金和贩卖奴隶，而这不可能为经济的不断发展提供十分广阔的基础。
    第一节所述的外部和内部的与世隔绝似乎也阻碍了非洲的发展。例如；非洲既没有能与欧洲相比的河流和沿海出口，也不象欧洲那样，享有接近先进的拜占廷和伊斯兰教文明随有利条件。相反，这里内地多沙漠、多雨林，而外部是烟波浩渺的海洋。这阻止了甚至是自然资源所允许的、有限产品的有效利用。确实，与美洲不同，非洲距欧亚大陆很近，近到足以从加农业和冶金术这样的基本技术的传播中获得好处。但是，非洲距欧亚大陆又很遥远，远到无法接受数千年中欧亚大陆各地区一直在相互交流、使彼此得益的长长的一系列发明。
    最后，非洲很容易遭受外界的进攻，因为发展停滞便意味着软弱，而无论何地，软弱将招致侵略。前面我们已叙述过柏柏尔人入侵苏丹和葡萄牙人进攻东南非所造成的灾难性的结果。它们具有重大的意义，如果考虑到这一事实；对比之下，西欧在1500年上升到世界领先地位之前的关键性的五个世纪中，没有遭到任何侵略。这种易受攻击的因素，后来以痛苦的奴隶贸易这一极为致命的形式表现出来；奴隶贸易不仅减少了广大地区的人口，而且导致了经济和政治混乱。
    这些不同的因素可以说明，为什么非洲的发展远远落后于欧亚大陆各社会所达到的水平。土地集体所有制的继续，城市中心未能控制非洲任何地区的经济，反映出这种迟滞状态。另一方面，这种迟滞状态又转过来维护了诱人的平等主义和缓慢的生活步调；而这后两者在仍很有效地保持亲属关系和土地公有制的地区是很普遍的（见第三章第四节）。英国的非洲问题专家巴西尔·戴维森曾推断：“……非洲和欧洲之间的比较可能对非洲有利。……就这种比较所能有的任何价值而言，欧洲中世纪的日常生活，对一般人及其妻子来说，可能更加危险，更让人讨厌。”
    这一明确的判断无疑是有道理的。但从世界历史的观点看，值得注意的一点是，非洲社会引人注目的特征之所以能幸存下来，就因为它缺乏欧亚大陆各社会的推动力和不断的发展。只要非洲人与外界比较隔绝，他们就能维持和享有一种在欧亚大陆诸文明中早已消失的生活方式。但是，当西方的扩张主义抵达非洲沿岸时，非洲人不得不付出沉重的代价。因为地区越不发达，越容易遭受侵略，结果遭到的破坏也越大。班图农民牺牲“不发达”的狩猎民族的利益，向全非洲扩张，这是事实在近代，工业化的西方的代表牺牲“不发达”的农民的利益，尤其是牺牲那些仍停留在新石器阶段的人们的利益，间向全球，这也是事实。
    最后，应该指出，尽管非洲人没有赶上欧亚人，但却超过了更与世隔绝的美洲印第安人和澳大利亚士著居民。这在很大程度上说明了欧洲人进入非洲内地比进入美洲和澳大利亚晚得多的原因。如第一节所述，这里也包括地理因素，但更主要的是非洲人，尤其是那些同欧洲人做买卖的非洲人所达到的较高的发展水平。这些人自然是最先进的，因为这也意味着他们是最具有生产能力的，因此，他们为有利可图的贸易提供了最好的机会。
    随着欧洲人的到来而发展起来的商业，仅在规模方面使这些先进的非洲人感到新奇。商业活动本身并不是什么陌生的东西，因为长期以来，他们一直同遥远的摩洛哥和埃及地区保持着贸易关系。因此，非洲人对葡萄牙人的反应完全不同于这时的美洲印第安人对西班牙人的态度。确实，森林里的居民由于同阿拉伯人没有直接的接触，对欧洲人的白皮肤、对他们的火器所产生的巨大声响、对这些新来者从海上而来——沿海居民对此十分崇敬——感到非常惊奇。但事实仍然是，葡萄牙人的到来并没有在非洲引起象西班牙人在美洲所引起的混乱和分裂。因此，非洲人按他们自己提出的条件同欧洲人进行贸易。几个世纪以来，沿海地区的酋长不准欧洲人进入内地，因为他们想继续保持他们作为欧洲买主和内地生产者之间的经纪人的有利地位。1793年，一位英国官员写道，非洲之所以仍是一块未知的大陆，“是由于沿海居民在允许白人旅行他们的国家方面所存在的猜忌，而不是由于伴随进入非洲而来的危险或困难。”他把这种猜忌归因于经纪人的害怕——“害怕同欧洲贸易的利益被减少，害怕同欧洲的贸易从他们一边转移到邻居那里，害怕内地王国”因得到欧洲武器而成为危险的竞争者。
    亚当·史密认识到美洲印第安人和非洲黑人在抵抗欧洲人入侵的能力方面所存在的差别，他于1776年写道：
    在非洲沿岸和东印度群岛，各管欧洲人拥有许多重要的居留地，但在这里的任何一国里，与在美洲大陆及其周围岛屿上的情况不同，他们没有建立那么众多而又繁荣的殖民地。非洲以及属于东印度群岛的几个国家由野蛮的民族居住着。但这些民族并不象可怜、孤弱的美洲人那样软弱无助；而且……他们的人口也稠密得多。……因此，在非洲和东印度群岛，欧洲人更难以取代当地人，难以将其殖民地扩大利原居民居住的大部分地区。

    ------------------


斯塔夫理阿诺斯—全球通史—第十九章 南北美洲和澳大利亚

第十九章　南北美洲和澳大利亚

    不过，对东印度群岛和面印度群岛诸民族来说，所有由这些事件“欧洲的扩张”产生的商业利益已沉没和丧失在由这些事件引起的可怕的灾祸之中．

                                      亚当·史密

    11世纪，维金人偶然发现了北美洲，在长达约100年的时间里，他们试图在那里保持居留地，但没有成功。15世纪，哥伦布发现了美洲大陆，但这次结果完全不同。随发现而来的不是失败和撤退，而是对南美洲和北美洲的大规模的、势不可挡的入侵。这一对比反映了这500年间欧洲努力和活力的增长程度。
    欧洲人对美洲的迅速入侵和开发，与迟至几个世纪后才得以侵入和开发非洲，构成了同样引人注目的对比。一个原因是地理环境；美洲大陆在地理上更易接近，更吸引人。另一原因如亚当·史密所述，是印第安人“可怜、孤弱的”困境。虽然他们并没有处于同一发展水平，但印第安文化的总的发展状况是，不能进行有效的抵抗。如果说这一点符合美洲印第安人的情况的话，那么，对仍处于食物采集阶段的澳大利亚土著来说，就更是如此。本章将叙述哥伦布登上西印度群岛和詹姆斯·库克船长登上新南威尔士之后请重大发展的自然环境和文化背景。

    一、大陆和民族

    同非洲相反，美洲向欧洲移民彻底开放。这里没有阻碍接近海岸的沙洲；美洲锯齿形海岸线上的港口，常常比非洲平直海岸线上的港口更易进入。此外，美洲拥有发达的、相对来说没有什么障碍的内河航道，为进入内地提供了便利的通路。亚马孙河、拉普拉塔河、密西西比河和圣劳伦斯河气势雄伟。水流平缓，这样的河流是非洲所没有的。探险者们不久就学会了使用当地桦木独木舟。他们发现只需携带少量物品，便能划船从大西洋顺圣劳伦斯河进入五大湖；由此南下，沿密西西比河到墨西哥湾，或者北上，沿马更些河到北冰洋，或者西进，沿哥伦比亚河或弗雷泽河到太平洋。
    一般说来，美洲的气候也比非洲的气候更有吸引力。确实，亚马孙河流域气候炎热、空气潮湿；南北美洲两极地区气候非常寒冷。但英、法移民在其殖民地格兰德河北部地区却很兴盛。同样，西班牙人在墨西哥和秘鲁也感到安适；墨西哥和秘鲁是他们的两大中心，那里的气候同西班牙的气候相差无几，无疑与气候闷热、流行疫病的黄金海岸和象牙海岸形成可喜的对照。
    几乎美洲所有的本土民族都是从西伯利亚东北部渡白令海而来的移民的后裔。这句话必须用“几乎”一词加以修饰，因为还有少数民族是在白令海移民到达之后从南太平洋诸岛抵达南美西岸的。这些南太平洋的亚尔古英雄“发现”过南美洲多少次虽无人知晓，但仅从所培植的植物这一证据，足以确定他们横渡大海远征美洲的事实。当在太平洋两岸发现相同的、高度驯化的、离开人的培植就无法生存的植物时，它们的分布只能由人类的迁移这一点来解释。
    不过，有一点确凿无疑：欧洲人在美洲发现的印第安人，至少有99％是渡白令海而来的种族的后裔。在近代之前，人们认为印第安人首次渡海来到美洲大陆是在约10000年以前。考古新发现和碳14年代测定法的使用，彻底修正了这一估计。现在普遍同意，人类肯定在20000年以前，很可能在2000O年或更早些时候就已生活在美洲大陆。印第安人最后一次大迁移大约发生在3000年以前。接着来的是爱斯基摩人，他们不停地往返于海峡两端，直到现代政治环境迫使他们留在海峡的这一边或另一边为止。总之，在离亚洲最近的美洲地区，这时的人口已十分稠密，从而阻止了进一步的迁移。
    对这些早期的移民来说，过海到美洲大陆实际上并没有什么困难。冰河时代末期，封冻了大量的海水，海面下降了460英尺，于是露出了一座宽1300英里、连接西伯利亚和阿拉斯加的陆桥。如此大的“桥”实际上是一块大而新的次大陆，为当时动植物的广泛传播提供了广阔的范围。而且，这一地区由于猛然低落下去，不是被冰覆盖着，而是被湖泊、沼泽、草地和冻土带的各类灌木所覆盖；这些植物为当时的大型哺乳动物如乳齿象、猛犸、麝牛、騣犎、驼鹿、麋山羊和羚羊、骆驼、狐狸、熊、狼和马提供了牧场。由于这些动物越过陆桥来到美洲大陆，因此，随之而来的便是以捕捉它们为生的猎人。
    即使在气温的回升使海面增高、淹没了这块连接地之后，最终形成的海峡也很狭窄，可以在看到对岸的情况下乘粗制小船毫不费力地渡过。后来的更先进的移民可能是乘船从亚洲来到美洲，然后沿西北海岸继续航行，直到最后在今日所谓的不列颠哥伦比亚登陆和定居。
    渡海来到阿拉斯加的大多数移民，越过育空高原中部冰封的山峡，继续进入北美内地。他们被促使他们移居美洲大陆的同样的力量——寻找新的狩猎场地的动力和后方部落不断向前挺进的压力——推动着向前迁移。这样，分散的狩猎部落不久便布满南、北美洲两块大陆。人们发现，有明确的迹象表明，到11000年以前，亚洲移民已到达南美洲的南端。
    关于种族特性，所有印第安人都属于蒙古种人。他们以颧骨高凸、头发硬直粗黑、脸上和身上汗毛稀疏、小时候脊骨背后带有蒙古种人的斑点为特征。不过，不同的部落变异甚大；美洲最早的印第安人比后来的印第安人更不象蒙古种人，因为在今天所谓的蒙古种人完全进化之前，他们就已离开了亚洲。移民以近亲繁殖的小集团散居各地带，也说明了诸独特生理类型存在的原因。

    二、文化

    迁居美洲大陆的移民几乎没带来什么文化，因为他们来自欧亚大陆最落后的地区之———西伯利亚东北部。当然，他们都是组成小集团的猎人，仅拥有粗糙的石器，没有陶器，可能除狗外，也没有其他已养驯的动物。由于他们进入一块无人居住的大陆，因此，能毫无约束地形成自己的风俗，而没有雅利安人迁移印度河流域或亚该亚人和多里安人移居希腊时所受到的当地居民的影响。
    在以后几千年中，美洲印第安人的确发展了丰富多彩的种种文化。他们不仅适应了所面临的范围广阔的自然环境，而且他们彼此间也已相适应。有些印第安人仍停留在狩猎集团的阶段，而另一些印第安人则发展起王国和帝国。他们的宗教信仰包括所有已知的种类，其中还有一神教。他们使用约2000种截然不同的语言；有些语言相互间的差异就象汉语和英语间的差别一样。这表明在这里如同在整个东半球一样，语言的变化极为丰富；据悉，1500年，存在于东半球的语言约30O0种。这些语言不论在词汇，还是在其他方面都并不原始。莎士比亚使用了大约24000个词，钦译《圣经》使用了约7000个词；而墨西哥的那瓦特语使用了2700O个词，被认为是世界上最落后的民族之一的火地岛上的雅甘人至少也拥有30000个词。
    鉴于各类制度和习俗，人类学者将美洲大陆分成大平原地区、东部森林地区、西北沿海地区等现个文化区。一种更简单的分类法是以获得食物的方式为标准，将其分成三类：渔猎采集文化、中级农业文化和高级农业文化。这种分类不仅更加简单，而且从世界历史的观点看，也更富有意义，因为它有助于解释印第安人对欧洲人入侵的各种反应。
    高级农业文化存在于中美洲（墨西哥中部和南部、危地马拉和洪都拉斯）和安第斯高原地区（厄瓜多尔、秘鲁、玻利维亚和智利北部）；中级农业文化一般位于高级农业文化的邻近地区；而食物采集文化则位于更遥远的地区——南美洲南部和北美洲西部和北部。
    这种文化上的地理分布，强调了这样一个事实：同非洲相反，美洲最先进的地区并不位于离欧亚大陆最近的地方。一个原因是，与对非洲人起重大作用的中东地区和地中海盆地不同，西伯利亚东北部不是伟大的文明中心。另外，阿拉斯加和加拿大北极区的气候条件，与苏丹草原地区的气候条件也不相同，明显无助于文化的迅速发展。因而，美洲的发展速度并不取决于离欧亚大陆的远近，而取决于适合农业发展的程度。因此，农业首先在美洲那些与欧亚大陆的农业发源地中东极为相似的地区，即高原地区发展起来，是有重大意义的。在高原地区，无需为准备农田而大面积地砍伐森林，那里有足够的降雨量使各种作物得以生长，而且还拥有大量可培植的、具有潜在高产特性的土生植物。
    第三章第一节叙述了约公元前7000年中美洲地区的农业的起源，以及至公元前1500年，即食物种植最终成为社会决定性因素之前的漫长的“早期农业”阶段。印第安人培植了100多种植物，与整个欧亚大陆所培植的植物一样多，这确是一个非凡的成就。如今，美国50%以上的农产品都来自由印第安人驯化的各种作物。
    玉米几乎是所有地区的主要产品，最初只是一种杂草，其穗还没有一个人的拇指甲大。印第安人将它培育成一种长棒子上长满一排排种子的作物。他们彻底培植了玉米，使它变得只有依靠人类才能生存；如果人们不种它，它就会灭绝，因为培植后的玉米已不能散播自己的种子——玉米粒。印第安人利用大量有毒植物的技术，也给人以深刻的印象。其中之一是木薯属植物，即美国的木薯淀粉；印第安人去掉其中致命的毒素，保留了淀粉。印第安人种植的其他重要植物有：南瓜、马铃薯、西红柿、花生、可可豆、烟草、以及含有大量蛋白质的豆类植物。印第安人留传下来的药用植物有：药鼠李、可卡因、山金车花、因皮卡克和奎宁等。在这些发现最终证明两半球的农业有其独立的起源之前，美洲种植的植物没有一种是在东半球培植的。
    印第安人的农业发源地，也是他们最早进一步发展农业、并逐渐形成“高级农业文化”的地区。这又转过来深深地改变了印第安人的生活方式。总的看来，其结果和在欧亚大陆一样，大大增加了定居的人口和那些与最低限度的生存没有直接联系的文化活动。换句话说，正是在这些高级农业文化中，有可能发展起在某些方面可与西非相比较的庞大帝国和复杂文明。不幸的是，美洲本土的这些文明突然被西班牙人所制服。结果，除他们培植的宝贵的植物外，几乎没留下什么东西。

    三、文明

    美洲印第安人的三大文明是：位于今尤卡坦、危地马拉和英属洪都拉斯地区的玛雅文明、位于今墨西哥地区的阿兹特克文明和从厄瓜多尔中部到智利中部、延伸3000英里的印加文明。（见图21“美洲印第安人的帝国”）玛雅人以其艺术和科学的显著发展而闻名于世。他们独自发展了表意文字。用字母或记号作为表达思想的传统符号。为了计算时间、预言未来和为献祭和主要的丧葬事宜推算吉日，他们还研究了天体的运动。由经过专门训练的祭司搜集的天文学知识非常广泛，据认为，至少与当时欧洲的天文学知识不相上下。玛雅人的复杂的圣历以共同周期为基础；这种周期在其倍数与时间相一致时便并入更大的周期。他们的有些历法计算跨越几百万年——这是一个给人印象极为深刻的时间范围方面的观念，如果我们回想起最近在欧洲，世界的创造是如何被确定在公元前4004年的话。
    玛雅人的城市，如果它们可以这样称呼的话，是举行仪式的中心，而不是要塞、居住地或行政首都。之所以如此，是因为玛雅人从事的是刀耕火种的农业；这种农业在两、三年内便耗尽了土壤的肥力，因此，他们需要不断地迁移村庄驻地。为了平衡这种暂时的生活方式，玛雅的耕种者们在主要是举行宗教仪式的中心建立了一些巨大的石头建筑物，以此来表承他们的社会的统一。这些建筑物是巨大的金字塔庙宇和公共住宅，祭司和新教徒可能就住在这里。这种建筑物完全靠石制工具建成，用雕刻加以装饰；这些雕刻在美洲是无与伦比的。现被列为世界伟大的艺术之一。
    4至1O世纪期间，玛雅文明非常繁荣，但随后便衰落下去，其原因尚不清楚。可能是由于土壤的肥力耗尽，或疫病流行，更可能是由于反对供养包括祭司集团在内的宗教中心的农民革命。总之，这些巨大的石头建筑物被废弃，被周围的森林所吞没，近几十年才被考古人员发掘出来。
    同爱好艺术、富有知识的玛雅人相比，阿兹特克人显得粗野好战；这一对比使人联想起东半球的罗马人与希腊人之间的悬殊差别。实际上，阿兹特克人是后来才进入墨西哥的。几个世纪内，这里相继形成了一系列高度发展的社会。这些社会很容易遭到来自干旱的北方的蛮族的攻击；自然，这些蛮族是被肥沃的土地所吸引而迁移南下的。最后一批入侵者就是阿兹特克人。他们在特斯科科湖的一些岛屿上定居下来，然后，占据了阿纳瓦克谷地的大部分地区。随着人口的增长，岛屿变得非常拥挤，阿兹特克人通过建造“浮动园地”来扩大耕地面积。“浮动园地”是一些在湖底丛生的杂草上面铺垫上湖土、由生长的杂草固定在湖底的浮岛。直到今天，某些地区仍使用这种耕作方法。每次播种之前，农民们都要挖些新的湖上，铺在“浮动园地”上，因此，其表面随着一次次耕种而不断增高。然后，农民们再挖去表层的泥土，用于建造新的“浮动园地”，于是开始了一个新的循环。
    “浮动园地”使阿兹特克人的人口和财富剧增。15世纪早期，阿兹特克人与湖岸诸城镇结成联盟，并从他们的驻足点迅速地向四面八方扩大自己的影响。他们经常对外远征袭击，迫使其他民族以实物向他们进贡和为他们服劳役。在西班牙人到达之前，阿兹特克人的统治西至太平洋，东达墨西哥湾，南几乎到尤卡坦半岛，北抵格兰德河。首都特诺奇蒂特兰这时已成为拥有20万到30万人口的大城市，通过几条道路与海岸相连，征服者科尔特斯将这个首都同威尼斯相比。认为它是“世界上最美丽的城市”。当他的副手贝尔纳·迪亚斯·德尔·卡斯提略从大庙宇的顶端观看全城时，也为首都的壮观而感到敬畏：
    在我们登上大庙宇的阶梯之前，孟特库苏玛正在顶端向他崇拜的神献祭；他派了六名祭司和两位主要官员领科尔特斯登上阶梯。通向顶层的台阶共有114级。……的确，这是一座地狱般的庙宇，从其最高点可以俯瞰四周近邻的全景；从这里，同样可以看到三条通向墨西哥的大道。……我们还看到了来自查普特佩克的水渠，它向全城供应淡水。另外，我们还清楚地看到一座座桥梁横架在水渠上，道路和水渠纵横交钱湖水通过水渠涨落。湖面上，小船星罗棋布，它们将粮食、制造品和其他商品运往城市。从这里我们还发现，在这座城市和建立在湖上的其他所有城镇里，家家户户仅以吊桥或小船作为交通工具。在这些城镇中，一座座涂有白色胶泥的美丽的庙宇，从小建筑群中拔地而起，犹如我们西班牙城市中的许多宝塔和城堡。可以想象，这是多么壮丽的景象。
    饱览这一壮丽景象之后，我们又将目光转向大集市，看到那里群集着许许多多的买主和卖主。由这一庞大人群产生的喧闹声和嘈杂声，大得连四英里以外的地方都能听到。我们中有些人曾去过君士坦丁堡和罗马，旅行过整个意大利。他们说，从未见过系墨西哥这里的集市：地盘这么大，管理得这么好，拥有这么多的人。
    阿兹特克人的势力建立在持久备战的基础上。所有男人都要携带武器；国家军火库始终备有武器，供需要时使用。凭借有效的军事机器，阿兹特克人从其臣民那里榨取到数量惊人的贡物。据其现存的资料记载，除其他各种物品如军服、盾牌和宝石之外，他们一年还征集到玉米1400万磅、三类和苋菜各800万磅、棉花200万包。
    首都的壮丽和源源涌入首都的大量贡物，自然使西班牙人断定，孟特祖玛是一个大帝国的统治者。其实并非如此。仆从国在履行国家职责方面仍相当独立，并实行完全的自治。它们同特诺奇蒂特兰的唯一的联系是纳贡；它们所以纳贡，是因为害怕阿兹特克人的远征。除秘鲁印加人的国家外。没有一个美洲印第安人的国家组织得比城邦更大。阿兹特来人与印加人不同，并不试图使他们的臣民受阿兹特克人的生活方式的同化，为所有人都享有公民权作准备。
    西班牙人不仅为阿兹特克国家的富有和豪华而眼花缘乱，而且也为其宗教仪式上大肆屠杀一排排献祭用的人而毛骨悚然。西班牙人不久便认识到，金字塔是人们献祭用的祭坛；而就在这些到处可见的、用于宗教仪式的金字塔的顶端，献祭用的人遭到屠杀。祭礼在中美洲很普通，但没有一个地方象阿兹特克人那样，实行着魔似的大屠杀。实际上，阿兹特克人的侵略目的就是去捕捉俘虏，用以献祭，以及去迫使仆从国向其首都纳贡。
    阿兹特克人认为，第—个目的比第二个目的更重要，因为祭司告诫他们，世界经常处在被洪水淹没、尤其处在太阳熄灭的危险之中。因此，需要用人来献祭，以抚慰天上的神灵。但这一做法使阿兹特克人陷入一个真正的恶性循环之中：为防止普遍的灾难，需用人来献祭，而献祭用的人只有通过战争才能得到；只有用人献祭才能进行成功的战争，但转过来只有通过战争才能得到献祭用的人。贝尔纳·迪亚斯是这一恶性循环的最终结果的见证人：
    我永远不会忘记这个镇区“索科特兰”中位于庙宇附近的那块地方。这里十分整齐地堆放着许多人的头颅——可以肯定有10万多个，我再重复一遍，10万多个。同样，在这个广场的另一角落，你还能看到整齐地堆放着许多残存的人的尸骨，这些尸骨是数不清的。除此之外，还有许多人头悬吊在两旁的柱子上。……在这个国家内地的任何镇区，我们都能看到同样可怕的情景。……
    最后谈谈秘鲁的印加人。应该指出，“印加”是其君主的称号，因此，虽然习惯上称印加人为印加印第安人，但严格地说，这样称呼是不正确的。实际上，他们是擅于饲养美洲驼和种植马铃薯、操克丘亚语、属于克丘亚种族的许多部落中的一个。12世纪，他们在库斯科谷地定居下来，不久便统治了这个地区。在早期阶段，他们的战争首领逐渐建立起一个王朝，而他们的部落成员则成为其他部落中的贵族。世袭王朝和贵族阶层相结合——这在美洲大陆是独一无二的——构成了建立帝国的有效工具。由于一代一代印加即国家首领的杰出才能，这一点尤其符合实际。印加唯一合法的妻子是他自己的亲姐妹，因此，每个印加都是兄弟姊妹通婚所生育的后代。这种近亲繁殖大约持续了八代；而最早的祖先一定非常强健，因为正如西班牙人所看到的那样，王子们都是些英俊、精力旺盛的人。
    印加人从座落在秘鲁高原上的帝国首都库斯科城向外派出军队和使节，向西到沿海地区，向南和向北沿大山谷前进。在西班牙人入侵之前，他们已将版图从厄瓜多尔扩大到智利中部，南北长约2500英里。这样，他们统治的领土比阿兹特克人的领土大得多，而且使其成为名副其实的帝国。
    这一帝国在地理上由完整的道路系统紧紧地连接成一体；这一道路系统包括用芦荟藤编织成的索桥和用有浮力的芦苇制成的浮桥，其中有几百英里道路至今仍可通行。大面积的灌溉系统同样很重要，它使印加帝国成为繁荣昌盛的农业国；其中部分灌溉系统至今仍在使用。当时的通讯靠由驿站和信差组成的综合系统维持；信差迅速地将信件送往全国各地。
    复杂的朝廷仪式和基于太阳崇拜的国教，进一步促进了帝国的统一；这一宗教认为“印加”是太阳的后裔，在太阳礼拜中，他起着重要的作用。帝国统治的其他方法还包括：土地、矿藏和牲畜归国家所有；为了税收和军事上的目的，编制详细的人口调查表；废黜世袭的地方首领；为同化被征服的民族，强迫居民在新地区定居；在国家的主持下，举行集体婚礼。毫不奇怪，印加帝国被认为是有史以来世界上最成功的极权主义国家之一。

    四、结论

    美洲印第安人的这些成就虽给人以深刻的印象，但事实仍然是，仅一小撮西班牙冒险者便能轻易推翻和彻底消灭美洲大陆的这三大文明。墨西哥和阿兹特克帝国各自至少有人口300万，有些人估计，它们的人口多达这个数字的五倍，这是一个至今仍未解决、争论不休的问题。西班牙单方面取胜的原因，最终应归于美洲大陆的与世隔绝。应该指出，这种与世隔绝和非洲的情况一样，既是外部的，又是内部的。这就是说，不仅美洲清印第安文明同其他大陆诸文明的相互影响和相互促进被切断，而且诸印第安文明彼此之间也很隔绝。
    “关于秘鲁和中美洲的相互关系，”一位考古学家说，“从形成时期[约公元前1000年]到西班牙人入侵这段漫长的时期内，没有一件实物或一篇记录足以证明这些地区之间确实存在着影响和接触。……”换句话说，在2500年中，没有任何可靠的证据可证明中美洲和秘鲁诸文明之间存在着相互影响。如我们所知道的那样，在这几千年中，欧亚大陆各地区以及撒哈拉按漠以南非洲正处于频繁的、成果累累的接触之中（后者在程度上要低一些）。因此，最终结果是，美洲印第安人——甚至是安第斯山脉和中美洲地区的印第安人——远远落后于欧亚人，尤其是落后于技术发展格外早的欧洲人。到1500年时，美洲大陆刚进入埃及和美索不达米亚早在约公元前2500年就已达到的文明阶段。
    当西班牙人入侵美洲、双方发生对抗时，这究竟意味着什么呢？首先，它意味着：印第安人发现自己在经济上和技术上都远远落后于侵略者所代表的文明。印第安人高度发展的艺术、科学和宗教，不应掩饰他们在物质领域极为落后这样一个事实。这种悬殊差别在中美洲最为明显，而在安第斯山脉地区也普遍存在。农业上，印第安人虽在培植植物方面取得了卓越成就，但在实际生产中却很少生效。他们的耕作技术从未超过养活全体居民这一最低限度，而他们的人口很少达到东半球的人口的密度。他们的工具仅用石头、木头或骨头制成。印第安人不会冶炼矿石，尽管他们也使用金属，但几乎只用于装饰目的。他们所制造的船只有独木舟和远洋木筏。至于陆上运输工具，印第安人还没有利用轮子；他们虽已知道轮子，但只是用作玩具。除美洲驼和羊驼外，人的背是唯一的运输工具；美洲驼和羊驼虽用于安第斯山脉地区，但不能运载重物。
    这一技术落后的直接意义不应夸大。印第安人用长矛和弓箭对付西班牙人的马和枪，显然处于极为不利的境地。但在经历了最初的打击之后，印第安人渐渐习惯了火器和骑兵。此外，西班牙人不久便发现，印第安人的武器非常锋利耐用。他们开始更加喜欢印第安人的棉制盔甲，而不喜欢自己的盔甲。一位征服者叙述道：阿兹特克人有……两座军火库，里面装满了各种武器，其中许多武器用黄金和宝石子以装饰。这些武器包括不同规格的盾牌、军刀和一种大砍刀。这种大刀需用双手挥动，刀刃用燧石磨制而成，因此，极其锋利，比我们西班牙人的剑更易于砍杀。此外，长矛也比我们的长，全长一噚，一端装有尖头，也是用几种锋利的燧石制成的。这种长矛非常锋利坚硬，能利穿最坚固的盾牌，刺杀起来象剃刀一样便利；墨西哥人甚至用这种石头刮脸。另外，还有极好的弓箭、单头和双头长枪、专门用于发射的皮条，以及为他们特制的圆石投石器和一种大盾牌。这种盾牌结构非常精巧，不用时可以卷起来，只是在战场上才展开，能从头到脚将整个身体遮盖住。
    这说明，除技术上的悬殊差别外，促使西班牙人获胜的还有另外一些因素。一个因素是，印第安各民族之间缺乏团结。在墨西哥和秘鲁，西班牙人能利用对库斯科和特诺奇蒂特兰的暴虐统治不满的附属部落。印第安人还被过于严格的统治所削弱。他们的头脑里被灌输了绝对执行命令的思想，并对此习以为常，因此，当其首领被推翻后，他们不能自己组织起来进行抵抗。
    这种服从思想回家教的禁锢而进一步加剧。墨西哥的科尔特斯和秘鲁的皮萨罗最初都被当地人认为是返回大地、实现古老的预言的神。库斯科的阿塔瓦尔帕和特诺奇蒂特兰的孟特祖玛之所以会出现自取灭亡的动摇，原因就在于此。对阿塔瓦尔帕来说，西班牙人就是造物神维拉科查及其追随者。为此，这位统治者温顺地等待着皮萨罗的到来；皮萨罗和其手下的18O人迅速控制了这个庞大的帝国。同样，对孟特祖玛来说，科尔特斯就是神灵魁扎尔科亚特尔；他正返回大地，要求他的合法王位。因此，这位统治者也无精打采地恭候着西班牙人在其首都安营扎寨。
    阿兹特克人的战争观念同样使他们蒙受灾难。他们认为，战争是短期的，是为宗教仪式尽力；而发动战争的主要目的是捕捉俘虏，用俘虏的心祭神。因此，他们发动的战役常常是出于礼仪的争夺；战争中，以最低限度的混乱和破坏捕捉俘虏。这种军事传统显然是一大障碍，因为西班牙人—心想获胜，而阿兹特克人只想捕捉俘虏。
    如果说美洲大陆各大文明缺乏抵抗欧洲人的力量和内聚力的话，那么，发展程度较低的食物采集文化和中级农业文化地区就更是如此。正因为它们发展程度低，其人口也就较少，不过各种估计大相径庭。以历来较低的数字为例，印加帝国有人口300万，而南美洲其他地区仅有人口约100万。同样，居住在格兰德河以南地区的人口有300万，而居住在格兰德河以北地区的人口仅100万。当欧洲人到来时，那些发展较差的地区的美洲印第安人简直没有足够的人力守卫他们的家园。而首批探险者传给他们的疾病，更加深了印第安人的这一弱点；他们由于缺乏免疫力而大批死于流行病。因此，早期殖民者常常发现被遗弃的田地和无人居住的村落。于是，他们便接管过来。
    后来，当大批移民开始从欧洲移居美洲时，印第安人被绝望地击溃了。最早到来的是商人。他们几乎未遭到任何竞争和抵抗便遍及整个美洲大陆；因为美洲不象非洲，没有与之抗衡的土著商人阶层。其次是移民。他们被宜人的气候和肥沃的土地所吸引，源源不断地来到这里，淹没了不幸的印第安人。当印第安人在绝望中偶然拿起武器时，由于他们缺乏团结和基本的人力、物力资源，因此注定要失败。于是，这种不相等的争夺很快便告结束；获胜的白人占有上等土地，印第安人被赶进居留地或新主人不感兴趣的、不大吸引人的地区。
    很明显，美洲的力量对比完全不同于非洲的力量对比。地理条件，人口较少，经济、政治和社会组织的发展水平较低，所有这些都对印第安人不利，使欧洲人能占领南北美洲；而这时在非洲，欧洲人仅在沿海地区占有几个不稳定的小立足点。亚当·史密称印第安人为与非洲黑人不同的“可怜、孤弱的美洲人，”是完全有道理的。

    五、澳大利亚

    澳大利亚是世界上最与世隔绝的大陆，其与世隔绝的程度比南美洲南端和非洲南端的与世隔绝更加严重。这一与世隔绝使古代的生命类型得以幸存到现代，其中包括诸如桉树属的植物和诸如单孔目动物和有袋目动物的哺乳动物。在澳大利亚，古人类型也幸存下来；18世纪后期，当首批英国移民来到这里时，他们仍处于旧石器阶段。和美洲印第安人的情况一样，土著居民最早到达澳大利亚的日期尚未确定。考古发掘渐渐将这一日期向后推。最新发现表明，土著居民到达这里的日期至少在31000年以前。当时，澳大利亚与印度尼西亚群岛之间仅由狭窄的海峡隔开，有三个不同的种族集团渡海来到这里。这三个种族在今天的土著居民中仍可辨别出来。其中大多数属于身材细长、四肢较长的民族，他们皮肤棕色，身上没什么毛，头发、胡须卷曲如波。他们之所以大批生存下来，是因为他们居住在对白人没什么用处的沙漠地区。在气候凉爽、土地肥沃的东南角，生存着一个人数不多、完全不同的土著民族。他们身材粗壮，皮肤浅棕色，身上多毛，胡须浓密。而沿东北海岸，在澳大利亚唯一稠密的热带雨林地区，居住着第三个种族集团。他们是黑人民族的一支，身材瘦小，鬈发蓬松，皮肤黝黑。
    这些民族的文化并不相同。最先进的是居住在东南部的民族的文化这里雨水充足，适合长期居住。但整个澳大利亚的土著居民由于完全与世隔绝，仍处于旧石器时代的食物采集阶段。他们的停滞不前，在技术和政治组织方面表现得特别明显。除为了装饰外，他们一般不穿衣服。他们的住房，在干燥地区由简单的露天防风林组成，而在潮湿地区，则是低矮圆顶的小棚，这种小棚由任何可得到的材料拼凑而成。他们的主要武器是梭镖、梭镖发射器和飞镖，所有这些都是用木头制成的。他们不知道制造陶器，所使用的器皿只有少数编织的包和篮子，以及偶然用树皮或木头制成的碗。作为食物采集者和狩猎者，他们技艺高超，非常机灵。他们以范围广泛的植物及动物为食，熟悉这些食物的种类、习惯和特性，并竭尽全力地维持他们赖以生存的植物和动物的繁殖率。但土著居民不是食物生产者，他们保证充足的食物供应的方法是举行宗教仪式，而不是耕种。其中典型的仪式是：在希望增加猎物和植物的地方，将血和土混在一起。
    澳大利亚的政治织织几乎与技术同样落后。象大多数处于食物采集阶段的民族一样，土著居民通常以群体和家族集团的形式生活、居住在一起，并转徙于一定的地区。他们没有真正的部落，只有以不同的语言和文化为标志的区域划分。因此，他们没有酋长、朝廷或其他正式的政府机构。不过，这些土著居民具有非常复杂的社会组织和礼仪生活。获得猎物的猎人，或采集一天归来的妇女，要按严格规定，将其所获分给本家族所有成员。在昆士兰北部的土著中，当一个人打喷嚏时，所有听到的人都要用手拍打自己的身体，拍打的具体位置随他们同打喷嚏者的确切关系的不同而不同。
    澳大利亚社会这些非物质方面的情况是如此复杂，以致对专门研究原始风俗的学者来说成为一件乐事。但这些事物的过早发展，在18世纪后期欧洲人来到澳大利亚时，对土著居民几乎没有什么帮助。如果说具有繁荣的文明和广泛的农业社会的美洲印第安人无法抵抗白人的话，那么，处于旧石器时代的澳大利亚人显然也同样如此。他们的人数极少，在欧洲人来到时总共约30万。这意味着在有利的沿海或大河流域地区，每平方英里只有一、两个人，而在干旱的内地．每30到40平方英里才一个。除人数少这一弱点外，土著居民还缺乏进行有效的抵抗所必需的武器和组织。与美洲印第安人和非洲黑人不同，他们不大想获得和使用白人的“火棍”。因此，大批不幸的土著居民惨遭英国移民的屠杀；在这些移民中，有许多人是从拥挤的监狱用船运往此地的违法的囚犯。疾病、酒精中毒、肆意屠杀和大批没收土地，使土著的人口下降，减少到今天的45000人，外加同异族通婚所生育的80000混血儿。1853年，一位维多利亚的移民在下面这段典型详述中，暗示了澳大利亚人所受的待遇：“澳大利亚土著民族同莫希坎人和其他许多已知的部落一样，仿佛是天意注定要他们在文明进步面前从其本上消失。”
    更悲惨的是大约2500名塔斯马尼亚人的命运，巴斯海峡将他们同澳大利亚隔开，澳大利亚土著所缺乏的东西，塔斯马尼亚人也缺乏，而且情况更加严重。他们没有梭镖发射器、飞镖、渔网和其他所有捕鱼的工具。英国向塔斯马尼亚岛运送了最残酷的罪犯。1803年，这些罪犯登陆之后，象猎杀动物一样大肆屠杀当地人。几十年内绝大多数人被消灭。最后的一个男子死于1869年，最后的一个女子死于1876年。这位女子名叫特鲁格尼尼，生于1803年，即白人入侵塔斯马尼亚岛的第一年；因此，她的一生跨越了其民族被灭绝的整个时期。她恳求不要解剖她的尸体，但连这一可怜的请求也得不到满足，她的骨骼被陈列在霍巴特博物馆。这是一个恰当地展现这一民族命运的纪念馆；而塔斯马尼亚人之所以毁灭，是因为他们恰好居住在地球上难以接近、未受到促进的地区。一位名叫雪弗伦德·托马斯·阿特金的人，目击了当地人的灭绝，从而推断出某些不仅与塔斯马尼亚岛有关，而且也与所有这类地区——在那里，欧洲人遇到了物质技术发展受阻碍的民族———有关的结论：
    的确，从所归纳的大量事实来看，这似乎是天国里一条普遍性的法则：当以渔猎为生、靠地上野草、块根和果实过活的野蛮部落同以畜牧业、农业和商业为正业的文明种族发生冲突时，野蛮部落在文明种族进步的面前消失了……。

    ------------------


斯塔夫理阿诺斯—全球通史—第二十章 欧洲扩张前夕的世界

第二十章　欧洲扩张前夕的世界

    ……一场西方借以发迹的技术革命战胜了当时所有其他文明，并强行将它们联合成一个差不多是世界范围的社会。革命的西方人的发明是以“海洋”代替“草原”，作为全世界交往的主要媒介。西方首先以帆船，然后通过轮船利用海洋，统一了整个有人居住以及可以居住的世界，其中包括美洲大陆。

                                      A·J·汤因比

    中世纪500到15O0年的1000年中，全球的势力均衡发生了深刻的变化。开始时，西方是欧亚核心区的一个多骚乱的前哨基地，因帝国的崩溃和一再发生的侵略而遭到毁坏。迟至12世纪时，英国编年史家马姆斯伯里的威廉还表达了这样一种孤独感和不安全感：
    世界的划分是不公平的。在世界三大部分中，我们的敌人将其中一部分——亚洲占为他们的世袭家园；我们的祖先认为它等于其他两部分之和是正确的。从前，我们的宗教就是在这里伸展出它的分枝，所有的使徒除两人外也都在这里死去。但现在，这些地区若还有基督徒活着的话；他们是靠土地勉强维生，并向其故人纳贡；他们在默默地期待着我们带给他们已失去的自由。世界的第二部分非洲也是如此，我们的敌人用武力占领了它200多年，这对基督教世界威胁更大，因为非洲人从前曾供养过这些最傲慢的、精灵般的人们；他们的所作所为将使这一停滞不前的时代象拉丁语生存得那么长久地不受基督教《圣经》的影响。第三部分是世界剩余的地区——欧洲。我们基督徒仅居住在欧洲的一部分地区里，因为，谁愿将基督徒的名声给予那些居住在遥远的海岛上、象鲸鱼似的在冰海中谋生的野蛮人呢？世界的这一小部分虽属于我们，但也被迫接受了好战的突厥人和萨拉森人：他们已占据西班牙和巴利阿里群岛达300年之久，并期望着吞没其他地区。
    但那时，潮流已开始转变。西方正在开发内部资源，发挥内在活力；这首先在长期、成功地反穆斯林和异教徒的十字军东侵中表现出来，后来又在对世界各地的海外扩张中表现出来。对比之下，明朝的中国正撤回到与世隔绝的境地；而奥斯曼土耳其人则在从印度洋驱逐葡萄牙人毫无成效之后，屈从地断定：“上帝赐给我们的是陆地，海洋则是赐给基督教徒的。”同样说明问题的是下面这一事实：莫卧儿帝国的创建者巴布尔在其著名的《自传》中，从未提到过葡萄牙人；莫卧儿海军也未曾试图恢复穆斯林在印度洋上的优势。这样，世界的海洋空荡荡地留给了西方人，他们迅速利用了这一大好机会。世界事务的重要性在1625年一位奥斯曼帝国的观察家的下述评论中清楚地表示出来：
    现在，欧洲人已开始了解整个世界；他们将船只派往各地，控制各重要港口。以前，印度、信德和中国的货物常常运到苏伊士，再由穆斯林发往世界各地。但现在，这些货物却被装上葡萄牙、荷兰和英国的船只，运到了弗朗吉斯顿，再从那里运往世界各地。他们将自己所不需要的东西运往伊斯坦布尔和其他伊斯兰教国家，以五倍的价格出售，从中牟取暴利。因此，在伊斯兰教国家，黄金和白银变得越来越少。奥斯曼帝国必须控制也门沿岸地区和从那里经过的贸易；否则，不久以后，欧洲人将统治诸伊斯兰教国家。
    如果将这一富有洞察力的分析同早500年马姆斯伯里的威廉的分析作一比较，世界结构的根本变化将显得十分明显。确实，这一变化是如此根本，以致它标志着西方占优势的近代的到来。
    前古典时期和中世纪时期都是以游牧民的陆上侵略为开端的；这些游牧民利用其优越的机动性，趁帝国衰弱之际，闯进文明中心。对比之下，近代是以西方人的海上侵略拉开序幕的；西方人以同样的机动性在世界的海洋上活动，并进而无阻碍地开始全球规模的活动。
    除公认的海上优势外，西方人还拥有更为重要的、全面的技术优势——这一优势在以后几个世纪中稳步增长。因而，16世纪时，欧洲人凭借航海帆船和海上大炮，享有象铁制武器化于铜制武器那样的优势，而到19世纪时，他们的轮船、制造工业和机枪，又使他们拥有如同农民优于猎人那样的更加有利的优势。因此，犹如班图人取代布须曼人、蒙古人取代阿依努人那样，欧洲人无情地建立了他们的全球霸权。在这过程中，欧洲人首次使各大陆相互间发生直接交往，从而结束了世界历史中的欧亚大陆地区性的阶段，开始了全球性的阶段。

    地图

    人类在整个历史上的活动范围是由技术发展的水平决定的。技术愈原始，活动的范围愈有限；相反，技术愈先进，活动的范围愈广阔。因而，，据有原始的卵石工具、缺衣少穿的更新世灵长类动物的活动范围仅限于温暖的非洲大草原；持有良好工具、穿有衣服并能支配火的直立行走人将他们的活动范围扩展到欧亚大陆的温带；而拥有更复杂的技术的人类则将活动范围进一步推进到欧亚北部、美洲和澳大利亚。
    技术进步不仅使活动范围扩大，而且还导致人口增长。技术愈先进，对自然环境的开发就愈有效，因而，能在一定地区内生存的人口也就愈多。
    人口爆炸自然仅限于那些参加技术革命的种族。因而，有些种族人口增长，上升到现在所居的统治地位，还有一些种族人口减少，沦于湮没无闻的境地。
    随着农业革命的到来，人口增长方面的悬殊差别不仅使一些种族兴旺、另一些种族衰落，而且还引起从事农业者的增长和狩猎者的减少。拥有较先进技术的农业者的人数远远超过狩猎者。
    农业革命使文明的出现成为可能。文明最初仅出现在最适于农业生产的肥沃的大河流域地区。因而，早期的文明如图6“公元前3500－1500年的欧亚古代文明”所示，是汪洋大海般的野蛮状态中的几个小岛。公元前二千纪期间，操印欧语和闪语的游牧部落的入侵制服了这些古代文明，从而为继其而起的古典文明扫清了场地。
    这些古典文明区和帝国包括的不是与世隔绝的大河流域区，而是一个个完整的地区。例如欧洲、印度和中国的诸地区性帝国的发展情况。这些地区性帝国一起构成了欧亚核心区，即一长条由诸文明区和诸帝国组成的连续的横贯欧亚大陆的地带。
    古典文明同古代文明一样，在许多情况下为新的欧亚范围的入侵浪潮所推翻。在欧亚大部分地区，一个个帝国组织最后被重新建立，并得到巩固，但是在西方，短命的加洛林帝国由于穆斯林、马扎尔人和维金人的新的入侵浪潮而被推翻。还有另外两次大的入侵浪潮也深深地影响了中世纪时的欧亚大陆，这就是始于7世纪的伊斯兰教的入侵和13世纪的蒙古人的入侵。
    这些入侵虽然开始时具有破坏性，但确也起了联结的作用，创立了一个比在古典时期时更紧密地结合在一起的欧亚核心地。这一新的中世纪核心区已有商路网和周游范围广阔的旅行者。
    中世纪后期，西欧不再实行自卫，转而采取攻势。这一扩张主义是技术进步、经济发展、人口激增和宗教好战诸因素相结合的产物。其结果是出现了接二连三的十字军东侵，促成东侵的有宗教方面的考虑，也有世俗方面的考虑；东侵向四面八方展开。
    由于西欧在全球探险中起着领先的作用，所以人们常常忽略15世纪初期中国人进行的一系列探险活动。这一系列探险活动比起同时期西欧的探险活动，要雄心勃勃且范围广阔得多。
    与中国人和葡萄牙人在航海方面的差别同样惊人的是，东欧的拜占廷人和俄罗斯人有着迥然不同的命运。拜占廷帝国在查士丁尼一世的统治下曾地括整个地中海流域，但在以后数世纪里，疆域不断缩小，只是个别时期里恢复过原状；到15世纪时，仅剩两个很小的立足点，一个在伯罗奔尼撒半岛，另一个在君士坦丁堡附近。北面，情况正好相反，俄罗斯人正在俄国的领导下四处掠取土地。
    在这同时，与欧亚大陆类似的发展正在非欧亚世界展开，只是其速度比较慢。农业和冶铁技术传入撒哈拉沙漠以南的非洲后，促进了当地经济、商业的发展和帝国的建立。在美洲，农业是独自发展起来的，而且非常成功，因为那里驯化、栽培了大量的植物。但是，由于美洲与世隔绝，冶铁技术从未象它从欧亚大陆传入撒哈拉沙漠以南的非洲那样，到达过美洲。不过，繁盛的农业为建立可与撒哈拉沙漠以南非洲的帝国相比的国家，提供了基础。
    作为上述所描绘的历史发展的结果是，到1500年，也就是欧洲人开始海外扩张、第一次使所有地区相互发生直接交往之时，世界各地区已达到各种不同的发展水平。发展水平的不同具有根本的历史重要性，因为它决定了欧洲人在以后数世纪里进行扩张的路线和速度。海外地区的发展愈迟缓，欧洲人的侵入就愈迅速、愈具有压倒之势；相反地，海外地区愈先进，他们对欧洲人的抵抗则愈有效、愈持久。

    ------------------


斯塔夫理阿诺斯—全球通史—后记

后记

    本书作者L.S．斯塔夫里阿诺斯（L．s．stavrianos）是美国当代著名历史学家。　1913年生于加拿大温哥华。不列颠哥伦比亚大学毕业，在克拉克大学获文科硕士学位和哲学博士学位；现在是美国加利福尼亚大学的历史教授、西北大学的荣誉教授和行为科学高级研究中心的研究员。斯塔夫里阿诺斯博士曾因杰出的学术成就而荣获古根海姆奖、福特天赋奖和洛克菲勒基金奖。他的著作甚多，主要有《1815－1914年的巴尔于各国》、《巴尔干联盟：现代巴尔干统一运动史》、《1453年以来的巴尔干各国》、《现代人的史诗》、《人类的全球史》、《希腊：美国的困境和机会》、《奥斯曼帝国：它是欧洲的病人吗？》、《即将来到的黑暗时代的前途》、《全球历史：人类的过去和现在》、《全球分裂：第三世界充分发展》等。
    本书是作者近年最重要的一部著作，分为《1500年以前的世界》和《1500年以来的世界》两册。由于作者在本书中采用全新的史学观点和方法，即将整个世界看作一个不可分割的有机的统一体，从全球的角度而不是从某一国家或某一地区的角度来考察世界各地区人类文明的产生和发展，把研究重点放在对人类历史进程有重大影响的诸历史运动、诸历史事件和它们之间的相互关联和相互影响上，努力反映局部与整体的对抗以及它们之间的相互作用，所以，本书一经问世，立即被译成多种文字，流传甚广，影响很大。
    本书原文厚达一千余页，上起人类的起源，下迄本世纪7O年代多极世界相待时期，上下数十万年，一气呵成。本书材料新，范围广，除了政治、经济外，还涉及军事、文化、教育、宗教、科学技术、人口、移民、种族关系、道德风尚、思想意识等各个方面。本书吸收了近二十年来肚界历史学研究诸领域的新成就，并以较大篇幅叙述了第二次世界大战以来的世界历史，故全书读来颇觉新颖爽朗，有强烈的现实感。从文字内容来看，作者对庞杂的史料取舍恰当，对各种历史事件着笔简要，边叙边议，文字生动；从编写技巧来看，每章前冠以简明提要，承上启下，便于掌握线索，每章末附有选读书目，便于进一步研究（全书各章后所附选读书目，我们没有翻译，仍以原文排印，以方便读者查阅和研究），全书条理清晰，结构完整，可与一部小型的世界史百科全书相媲美。
    本书的译校和出版，得到了上海社会科学院出版社张广勇同志的具体关心和大力帮助。他还为这一中译本撰写了导言，我们表示衷心的感谢。
    书是分头译出的。前十章和地图部分为吴象婴所译，余下的后半部分和插图说明为梁赤民所译。第十一章前四节曾由许企平初泽，在此谨致谢意。
    由于我们水平有限，译文难免有舛误之处，敬请读者批评指正。

                                      译者

                                      1987年7月29日于北京

    ------------------


斯塔夫理阿诺斯—全球通史—中文版前言

中文版前言

    当然，我很高兴，也很满意我的《全球通史》能与中国读者见面。不过，我也感到有点不安，因为我担心中国读者在阅读时将不会给予足够的批评。人们阅读任何东西都应提出批评，这是因为我们正生活在一个没有任何东西能作为纯真理或完整的模式而被人接受的时代。
    环顾20世纪后期的世界，我们将意到一个陷入重重困境之中的世界，看到一个一切都被弄得乱七八糟、一切都在发生天翻地覆变化的世界。不仅一个国家、一种社会制度如此，全球如此，不发达的第三世界、发达的社会主义第二世界和发达的资本主义第一世界也是如此。如今，这三个世界都在转动着它们的车轮。
    由于不发达的第三世界日益落后，因此，尽管在“联合国发展的几十年”期间，我们作了种种努力，但富国和穷国之间的差距不但没有缩小，反而正在加大。联合国那几十年的发展失败惨重。以致一些第三世界国家今天的处境比它们过去作为殖民地时更加恶化，因而，它们现在进入的不是“发展的几十年”，而是“生存的几十年”。
    发达的社会主义第二世界同样面临着种种严重的问题。1961年，尼基塔·赫鲁晓夫曾夸口说，到1980年，苏联的工业生产将超过美国。但事实恰恰相反。苏联在当今新的尖端技术方面，并不是一位领导者，而是一位追随者。所以，它的工业产量已越来越落后于美国，实际上也落后于日本；苏联不但没能赶上美国，而且落到了日本的后面。因此，苏联现在在全球工业等级中名列第三。今天，我们之所以听到持不同政见者安德列·萨哈洛夫以及领袖人物米哈尔·戈尔巴乔夫作出这样的宣布：根本的问题在于苏联的社会和实际做法需要彻底检查，原因就在于此。
    在富有想力的美国，我们发现太阳并不明亮，人民也并非幸福。相反，今日的美国也是一个动荡不安的国家，许多严重的问题日益加深。在过去的几年中，它已从世界上第一债权国下降为第一债务国。工人失业，农民失去农场。美国报纸上尽是这样的报道：无家可归的人们露宿街头；营养不良和饥饿的现象不断增长、遍及全国；酒精中毒、吸毒成瘾、少女怀孕和青少年自杀的比率与日俱增。
    19世纪，整个世界接受了一种社会模式，那就是西方的资本主义。如今，再也不存在什么世界性的社会模式，因为所有社会都处在深深的危机之中。当然，我们可以从国外学习某些独特的技术，但就总的社会模式而论，却没有一个可鉴用。或许，我们应该记住毛主席的劝告：我们能从反面经验中学到某些东西。的确，全世界有许多值得我们观察、考虑、并可以从中得益的反面经验。每块大陆、每个地区的各个民族都有各自独特的问题，他们有责任拿出自己独特的解决办法。这就是当今世界所做的社会实验和社会改革比人类历史上任何时期都要多的原因。
    我认为这是一种健康的、有前途的趋势。人类过去历史中的许多灾难都源于这样一个事实，即社会的变化，色是远远落后于技术的变化。这是不难理解的，因为人们十分自然地欢迎和采纳那些能提高生产率和生活水平的新技术；但是，人们却拒绝接受新技术所必需的社会变化，因为采纳新思想、新制度和新做法总是令人不快的。今天，第一世界、第二世界和第三世界的人民已发觉自己陷入困境，当今技术革命与技术革命所需要的相应的社会革命之间的时间滞差是造成这一困境的一个根本原因。
    例如，由于现代技术的发展，世界目前生产的食物多于它的需求。如果林这些食物平均分配，我们将拥有一个人民过于肥胖的世界，但是，这些食物并没有平均分配。由于我们拒绝接受社会的变化，每个民族中穷人和富人之间的差距，全世界穷国与富国之间的差距不但没有缩小，反而变得越来越大。因此，在我们的时代，古老的生产率问题首次得到解决之后，营养不良和忍饥挨饿的人却比以往任何时候都多。同样，科学家警告我们，现代核武器以核冬天即人类自取灭亡的危险威胁着人类。然而，所有的国家都在继续装备自己，继续备战，仿佛我们不是在用氢弹、太空武器和毒气，而是在用长矛和弓箭打仗一样。上述例子说明，技术革命和社会革命之间的时间滞差多么严重，多么可怕。
    爱伯特·爱因斯坦既是一位伟大的科学家，又是一位伟大的预言家。广岛、长崎事件发生后，他立即警告我们：“原子弹的杀伤力已改变除我们的思想方法以外的一切，这样，我们会逐渐陷入空前的大灾难之中。”不幸的是，爱因斯坦告诫我们所要避免的向大灾难的陷入一直持续到现在。我们有责任使人们警觉并认真考虑爱因斯坦对我们的警告。人类的前途取决于人们的觉悟程度；我希望，我的书能对人们的觉悟有所贡献。

                                      L·S·斯塔夫里阿诺斯

    ------------------


斯塔夫理阿诺斯—全球通史—序言

序言

    见是序言，就应该写得简明扼要；然而，本序言应是一个宇宙容器、一艘飞船，它将载读者登上月球，使他能观察到地球全貌，就象本序言之后的篇章使读者了解到地球上诸重大事件那样。
    研究历史的全球性方法并不是一种新方法。实际上，它表示启蒙时代的编史传统又得到恢复；在启蒙时代，对世界历史的意法如同当时所要求的那样，是与关于进步的流行观点相适应的。在启蒙时代之前，西方历史学家由于需要使所有已知的历史事件符合于僵硬的《圣经》框架，受到了束缚。他们习惯将过去划分成与《但以理书》中所预言的亚达、波斯、希腊和罗马这四大世界帝国相对应的几个历史时期。但是，到17世纪后期，这一传统的划分面对有关中国和印度的新的历史资料而愈益显得不适当。首先明确打破这种世界史编纂旧模式的是伏尔泰的《论各国习俗和精神》（1752年）和多卷本的《世界史》（1736—1765年）；这两部书不仅论述了《圣经》中古代的几个传统地区，也论述了中国、印度和美洲。
    但是，到18世纪末，对全球历史的兴趣开始渐渐消失。而更科学的历史观念的产生，确立了资料须真实可靠的标准，这类标准是那时在论述除希腊文明和罗马文明以外的其他文明时所没有的。历史编纂视野狭隘的一个更重要的原因也许是由于好战的民族国家的兴起，它推动了民族国家历史而不是先前的世界历史的编纂。这种局限于民族国家历史的历史编纂至少一直盛行到第一次世界大战以前，在很大程度上一直盛行列第二次世界大战前。
    不过，在过去数十年里，对世界历史的兴趣又开始恢复。历史研究的不断进步现已大大扩大了可靠资料的范回，而两次世界大战和科学技术革命的影响，随着通讯联络的飞快进步，迫使人们普遍承认“一个世界”的事实。表明这一新的历史编纂趋向的是H．G.韦尔斯的《世界史纲》（1919年）、拉尔夫·特纳的《伟大的文化传统》（1941年）、威廉·H·麦克尼尔的《西方的兴起，人类社会史》（1963年）以及当代联合国教科文组织的《世界历史杂志》和《人类史》。
    这种新的兴趣之所以迄今对课堂教学未产生什么影响，显然是由于对世界历史的教学法是否切实可行这一点存有疑虑。倘若按通常的看法，认为世界历史是世界上所有国家或所有文明的历史的总和，那么上述疑虑是完全有道理的。当然，这种看法是十分荒谬的。就欧洲近代史课程而言，它毕竟不是依次讲述英国、法国、德国、意大利、俄国、斯堪的纳维亚半岛诸国家、巴尔干半岛和波罗的海诸国家的历史。更确切地说，它虽然要讲述诸主要国家内部的基本发展，但同样重要的是，还要探讨那些曾对整个欧洲大陆有影响的力量或运动。世界近代史课程与此相同，虽然其目的是分析世界诸主要地区的基本特点和发展历程，但同样重要的是，还要研究那些曾对整个世界有影响的力量或运动。因而，现在的问题并不是世界历史课程涉及的史实繁杂，而是观察角度不同，即世界历史课是从全球的而不是从地区或民族的角度讲述历史。
    如果考察从哥伦布航海到法国大革命爆发这一近代初期阶段，观察角度不同的含义也许可得到具体说明。在欧洲历史课中，对于近代初期阶段，通常主要讲述的不外乎是：16世纪的王朝冲突、新教反抗、海外扩张；17世纪的三十年战争、专制君主国的兴起、英国革命；18世纪的王朝战争和殖民战争、启蒙运动、开明专制君主。
    世界近代史课常常保留这些传统课题，同时还增加其他有关非欧洲地区的历史发展的课题。最后结果是，世界历史课负担过重，成了一门既不是专门讲述欧洲历史又不是专门讲述世界历史的课。因此，从新开始，将这门保建立在新的、真正的全球基础上，是十分必要的。如果这样做了，显而易见，西欧的崛起是近代初期阶段中具有世界意义的重大发展。在15世纪末，欧洲仅仅是欧亚大陆四个文明中心之中的一个，而且，决不是最重要的一个。到18世纪末，西欧已控制了外洋航线，组织起遍及全球、可谋取暴利的贸易，并征服了南北美洲和西伯利亚的广大地区。因此，这一阶段作为从1492年以前的诸地区彼此隔绝到19世纪西欧建立世界霸权的过渡时期，在世界历史上据有突出地位。
    如果以这一观点评价近代初期阶段，那么显而易见，有关欧洲历史的传统课题与世界历史是不相干的，必须抛弃。因此，本书中取代欧洲历史课的传统课题并予以强调的是以下三大课题：
    1．欧洲扩张的根源（为什么进行扩张的是欧洲而不是欧亚其他文明中心）。
    2．欧洲扩张前夕的儒家世界、穆斯林世界和非欧亚大陆世界（它们的基本状况、制度及其影响欧洲扩张的性质和进程的方式）。
    3．欧洲扩张的阶段（伊比利亚阶段，1500－1600年；荷兰、法国、英国阶段，1600-1763年；西伯利亚的俄罗斯阶段）。
    这一结构使这些世纪里世界历史的主要趋向显得十分清楚，而且，在某种意义上，这一结构不比欧洲历史课通常所遵循的截然不同的结构更难于理解。此外，还应该指出的是，西欧在近代初期阶段中的作用之所以得到强调，并不是因为本书偏向西方，而是因为从全球观点看，这时的欧洲实际上是世界变化的动力之源。19世纪和别世纪的情况也是如此。在19世纪，世界历史的主要特点是欧洲在全球占支配地位；在20世纪，非西方世界开始反对欧洲的霸权。事实就是，从1500年以来，西方一直是在世界事务中起变革和决定性作用的地区。因此，在近代，世界历史以欧洲为中心，正如出于同一原因。在公元前数千年里，以中东为中心，在中世纪的若干世纪里，以蒙古帝国和伊斯兰教帝国为中心一样。为什么本书的结构实质上以欧洲的崛起、居支配地位、衰落和胜利为基础呢？其原因就在于此。但是，正如上文所指出的和本书的章节标题所反映的那样，以欧洲为中心并不排除全球性的观点和范围。后两者是富有意义且能立足的世界历史课所必不可少的。

    ------------------


斯塔夫理阿诺斯—全球通史—第一编 1500年以前诸孤立地区的世界

第一编　1500年以前诸孤立地区的世界

    本篇谈了两个基本问题：为什么研究世界史应从1500年开始？为什么是西方人在16世纪后期和16世纪初叶作出的巨大发现和惊人探险中起了主要作用？前一问题在第一章中予以回答；后一问题是本篇余下各章要讨论的题目。
    人们往往想当然地认为：只有西方人才能作出那些改变人类生活道路、开划世界历史新纪元的富有历史意义的发现。这种观点是完全没道理的，尤其是如考虑到中东的穆斯林和东亚的中国人所具有的伟大的航海传统的话。那么，为什么西方会率先从事至今仍可感到其影响的海外事业呢？第二章将分析西方社会的推动力，其后各章将考察穆斯林世界、儒家世界和非欧亚大陆世界的不同类型的社会。

第一章　导言：从地区史到全球史

    综观世界历史，我认识到：世界史截然不同于由所有国家的历史合并而成的历史。它不是一盘散沙，而是一个不断的发展；它不会成为记忆的负担，相反，将照亮人们的灵魂。世界史连续不断地朝请民族均附属于它的方向发展。虽然它将根据诸民族对人类的共同命运作出贡献的不同时间和不同程度来讲过它们的故事，但不是为了诸民族本身，而是与一个高级的系统有关，且服从于这一系统。

                                      阿克顿勋爵

    世界史若就其确切意义而言，并不是由所有各自独立、彼此间缺乏普遍联系或共同目的的民族史和国家史汇集而成的，也不是由大量时常以枯燥无味的形式表现出来的事件堆积而成的。……尽管世界上诸民族或者为时间、事件所分隔，或者为高山、大海所分隔，但世界史必须将所有民族的历史集合为一体，将它们统一成一个协调匀称的整体，并将它们谱成一首壮丽的诗。

                                      尼古拉·果戈理

    为什么世界历史应从1500年开始？人类及其祖先已在地球上生存了二百多万年。为什么要挑选这仅占人类全部历史的百分之一的一小片断历史，予以特别注意呢？
    回答是，1500年以前，人类基本上生活在彼此隔绝的地区中。各种族集团实际上以完全与世隔绝的方式散居各地。直到1500年前后，各种族集团之间才第一次有了直接的交往。从那时起，它们才终于联系在一起，无论是南非的布须曼人、有教养的中国官吏，还是原始的巴塔哥尼亚人。
    因此，1500年是人类历史上的一个重要转折点。我们可以拿哥伦布和宇航员进行比较：前者抵达圣萨尔瓦多，打破了地区间彼此隔绝的束缚；后者登上月球，打破了行星间彼此隔绝的束缚。
    实际上，严格的全球意义上的世界历史直到哥伦布、达·伽马和麦哲伦进行远航探险时才开始。在这以前，只有各民族的相对平行的历史，而没有一部统一的人类历史。如果关于人类起源的一元发生说是正确的，那么，在人类历史开始时，就存在一种统一性或共同的起源。但是，在旧石器时代漫长的数百万年中，人类逐渐分散到地球表面的大部分陆地上。后来，冰期的结束使各大洋的海面升高，从而将非洲和欧洲隔开，将南北美洲和东北亚隔开，将澳大利亚和东南亚隔开——这里仅提及几次主要的分隔。
    从此以后，人类生活在不同程度的地区孤立中。有些人沦于完全与世隔绝的境地，如澳大利亚的土著居民就是一个很好的例子;从他们最后几次由东南亚移居澳大利亚到詹姆斯·库克船长抵达澳大利亚，他们与外部世界没有任何联系达3000多年。北美洲和南美洲的居民几乎同样与世隔绝，他们最后几批从西伯利亚渡海至美洲的时间是在哥伦市航海之前约10，O00年时。其后，虽然挪威的探险队曾抵达北美洲的东北海岸，波利尼西亚人可能也曾到达南美洲，但都没有对印第安居民产生任何持久的影响。约6000年前，撒哈拉沙漠以南非洲也在相当大的程度上沦于与世隔绝的境地，因为那时的撒哈拉沙漠已变得非常干燥，成为阻止人们迁移的一个巨大障碍。不过，尽管如此，非洲黑人实际上仍与外部世界有着有限的、断断续续的联系。多半是由于这些联系，他们享有美洲印第安人和澳大利亚土著居民所没有的某些有利条件。东南亚的航海者带来了甘薯和香蕉，中东人传来了开矿、冶炼和锻铁的技术，而阿拉伯人则将其文明以及宗教从他们在北非和东非的根据地传播给黑人。这些和另外一些进步使黑人能更有效地开发自然资源、更大量地生产食物，从而使其人口相应增长、文化水平普遍提高。
    世界的其余部分由欧洲、亚洲和北非组成。北非在整个历史上与地中海北岸地区的联系比起与撒哈拉沙漠以南地区的联系要密切些。为了方便起见，这块从摩洛哥到堪察加、从挪威到马来亚的大陆可称为欧亚大陆。正是欧亚大陆，构成了世界历史的“中心地带”。它占有世界陆地的五分之二，囊括世界人口的十分之九，是人类最早、最先进的文明的发源地。1500年以前的世界历史实质上正如这里所阐释的，是欧亚大陆的历史。只有欧亚大陆，才存在各民族、各文明之间的巨大的、持续的相互影响。虽然澳大利亚土著居民和美洲印第安人生活在完全孤立的状态中、撒哈拉沙漠以南地区的非洲人生活在半孤立状态中，达数千年之久，但欧亚混血人却相反，在这期间一直在不断地相互交流各种技术、思想、制度和物品。
    欧亚大陆内部的相互影响在150O年以前比1500年以后要小得多，因为1500年以后，各地区之间建立了直接的海上联系。在1500年以前，欧亚大陆内部的相互影响因时代而异。一般说来，早期数千年里，这种相互影响最受限制，以后，其范围渐渐扩大、速度渐渐加快。公元前的数千年中，在尼罗河流域、底格里斯-幼发拉底河流域、印度河流域和黄河流域繁盛起来的诸古代文明，大部分局限于各自范围有限的所在地。当然，它们彼此之间也有一些交往；实际上，这些地区的文明的真正起源在一定程度上可以用美索不达米亚文明的各种技术的传播来说明。不过，事实仍然是，这些早期文明象沙漠中的绿洲，四周为大片大片的野蛮状态所包围，越过野蛮状态而发生的交往是很有限的。
    在古典文明的数世纪里，这一格局发生了根本的变化。到公元100年即古典时代臻于极盛时，罗马帝国扩展到整个地中海地区，帕提亚帝国伸展到整个中东地区，贵霜帝国征服了印度西北部，中国汉帝国囊括了东至太平洋的所有余下的地区。因此，这一时期的政治实体占有的是完整的地区而不仅仅是大河流域；文明世界象一条连续不断的带子从苏格兰高地伸展到东南亚。结果，各地区间出现了种种新的、大规模的交往。在这一时期里，各种宗教如基督教和佛教开始传播到欧亚大陆的大部分地区，不仅对这些地区产生了深远的宗教影响，还产生了广泛的政治和文化影响。这时，以希腊文化著称的混合的希腊－中东文化也从地中海东部向四面八方传播——传播到西欧、北非、印度，并在一定程度上传播到中国和日本。在这一时期里，地区间的贸易也大大增加。贸易通过陆路和海路进行。交换的货物有：罗马帝国的亚麻布、铜、锡和玻璃，印度的棉织品、香料和宝石，东南亚的香料和中国的丝绸；其中，丝绸居首要地位。
    后来，到中世纪时，欧亚大陆诸民族间的相互影响甚至比过去更大，因为这时出现了前所未有的跨地区的庞大帝国。632至750年间，穆斯林攻占广大地区，建立起一个从比利牛斯山脉到印度洋、从摩洛哥到中国边境的大帝国。在以后数世纪里，伊斯兰教还进一步扩张到中亚、印度、东南亚和非洲内地。给人印象更深刻的是13世纪的蒙古帝国，它囊括朝鲜、中国、中亚的全部、俄罗斯及中东的大部分地区。
    这使人们大开新的眼界，当时一些著名旅行家的业绩可表明这一点；他们利用穆斯林市国和蒙古帝国境内的和平与安全，来回横穿欧亚大陆，周游各地。西方最闻名的旅行家是威尼斯的马可·波罗（1254-1324年）。他曾为蒙古统治者忽必烈汗效劳，任中国某城市的总督，那城市有居民百万；当他出游25年后返归故里、将自己的种种奇遇告诉同胞们时，他们都惊讶不已。游历范围更广的是穆斯林伊本·拔图塔（1304—1378年）。他从老家摩洛哥起程，去参拜圣地麦加，然后经撒马尔罕旅行到印度；在那里，他当过法官，也出使过中国。后来，他回到摩洛哥，又继续旅行，先渡海北上西班牙，再泛舟南下中非，最后抵达延巴克图。景教僧侣拉班.巴·索马的闻名程度要低一些，他出生于北京，他的旅行是由东往西，横穿欧亚大陆。1287年，他抵达位于美索不达米亚的蒙古朝廷，然后经君主坦丁堡前往那不勒斯、罗马、巴黎和伦敦；途中，他曾受到法兰西国王腓力四世和英格兰国王爱德华一世的接见。
    在欧亚大陆内部，这种一体化和相互影响的进行并不是连续不断的。诸帝国盛衰不一，时兴时亡；交通渠道的情况也是如此，有时畅通，有时阻塞。中国和西方之间的丝绸贸易曾繁荣一时，但随着罗马帝国和汉帝国的崩溃，衰萎成一道涓涓细流。同样，欧洲商人由于蒙古帝国过早的四分五裂，也不能长久地步马可·波罗的后尘。不过，事实仍旧是，在整个1500年以前的时期里，与非欧亚世界诸分散、孤立的地区相比，欧亚大陆是一个生气勃勃、不断自我更新的整体。
    欧亚大陆内部各地区与世隔绝的程度与世界其余地区相比，具有根本的差别；这种差别对世界历史来说，最为重要。著名人类学家博厄斯曾发表评论，指出这种根本差别的意义。他说：
    人类的历史证明，一个社会集团，其文化的进步往往取决于它是否有机会吸取邻近社会集团的经验。一个社会集团所有的种种发现可以传给其他社会集团；彼此之间的交流愈多样化，相互学习的机会也就愈多。大体上，文化最原始的部落也就是那些长期与世隔绝的部落，因而，它们不能从邻近部落所取得的文化成就中获得好处。
    换言之，如果其他地理因素相同，那么，人类取得进步的关键就在于各民族之间的可接近性和相互影响。只有那些最易接近、最有机会与其他民族相互影响的民族，才最有可能得到突飞猛进的发展；而那些与世隔绝、缺乏外界刺激的民族，多半停滞不前。
    如果将这一假说应用于全球，那么，所有较大集团中发展最迟缓的应是遥远的澳大利亚土著居民，其次是美洲的印第安人，然后是撒哈拉沙漠以南非洲的黑人，最后是发展最不受阻碍即最先进的欧亚大陆各民族——它们相互间不断交往，而且交往的范围日益广泛。当然，1500年以后，欧洲探险者所发现的文化发展程度的不同正是如此：澳大利亚土著居民仍处于旧石器时代的食物采集阶段；美洲印第安人的发展水平高低不等，既有加利福尼亚的仍处于旧石器时代的部落，又有高度发展的墨西哥文明、中美洲文明和秘鲁文明；非洲黑人呈现了相似的多样性，不过其总的发展水平更高；最后，处于完全不同水平上的是欧亚大陆的非常先进、复杂的文明——中东的穆斯林文明、南亚的印度教文明和东亚的儒家文明。
    如果博厄斯的假说仅应用于欧亚大陆，那么，它将有助于说明为什么中东会在历史上居首位。中东正好地处三大洲之间的十字路口；实际上，有史以来的大部分时间里，中东一直是开人类进步之先河的地区。除了基督教、犹太教和伊斯兰教以外，农业、城市生活和文明也都发源于中东。此外，还值得注意的是：文明在中东发展起来的时间早在约公元前3500年前后，在印度生根的时间大约在公元前2500年前后，而在中国和西欧开始生长的时间则在最后，约公元前1500年前后——因为中国位于欧亚大陆与世隔绝的东端，西欧位于欧亚大陆与世隔绝的西端。
    1500年以前，西欧几乎一直是今日所谓的不发达地区。西欧诸民族地处边缘地带，从那里窥视内地，它们充分意识到自己是孤立的、脆弱的；12世纪英国编年史家威廉（马姆斯伯里的）说的一段话清楚地表明了这一点。他说：
    世界的划分是不公平的。在世界的三大部分中，我们的敌人将亚洲占为他们的世袭家园。亚洲乃世界之一部分；我们的祖先认为它相当于其他两部分之和，是正确的。从前，我们的宗教就是在这里伸展出它的分支；除两人外所有的使徒也都是在这里死去。但现在，亚洲一些地区如果还有基督教徒活着的话，他们是靠务农勉强维持生活，他们向自己的敌人纳贡，并默默地渴望、期待着我们去帮助他们重新获得自由。世界的第二部分非洲也是如此，我们的敌人已用武力占据了它200多年；这对基督教世界是一个更大的威胁，因为非洲从前曾供养过这些犹如最有心计的精灵一般的人们，他们的所作所为将使这一停滞不前的时代象拉丁语生存得那么长久地不受基督教《圣经》的影响。第三部分是世界剩余的地区——欧洲。我们基督教徒仅居住在欧洲的一部分地区里，因为，有谁愿意将基督教徒的名声给予那些住在遥远的海岛上，仿佛鲸鱼似的在冰海中谋生的野蛮人呢？世界的这一小部分虽属于我们，但现在也被迫接受了好战的突厥人和萨拉森人：他们已占据西班牙和巴利阿里群岛这300年之久，并期望着吞没其他地区。
    这些胆怯的、中世纪的欧洲人是多么不同于他们那自信的、敢作敢为的后代啊！他们的后代从被围困的半岛出发，赢得对外洋航线的控制，由被围攻者成为围攻者，从而决定了直到现在的世界历史的主要趋向。这一出人意外的结局提出一个根本问题：为什么起这一重大作用的是西欧人？为什么是他们而不是阿拉伯人或中国人将世界各大洲联系在一起，从而开始世界历史的全球性阶段——尤其是若考虑到他们早先对世界事务的影响仅一般而已？

    ------------------


斯塔夫理阿诺斯—全球通史—第二章 西欧扩张的根源

第二章　西欧扩张的根源

    世界与西方之间的冲突至今已持续了四、五百年。在这场冲突中，到目前为止，有重大教训的是世界而不是西方；因为不是西方遭到世界的打击，而是世界遭到西方的打击——狠狠的打击。

                                      阿诺德·J．汤因比

    中世纪后期，欧亚世界有了一个不寻常的重大发展。一方面，伊斯兰教帝国和儒家帝国闭关自守，愈来愈僵化；另一方面，欧亚大陆西端正经历着一场空前的、彻底的变革。西欧人生活的各个方面几乎都在发生深远的变化。向海外的大规模扩张就是西欧所具有的新动力的一个表现。
    这一扩张给整个世界后来的历史以极其重要的影响。它使西欧人控制了外洋航线，能够抵达、征服南北美洲和澳大利西亚的人迹稀少的广阔地区，并移居那里；从而，改变了世界各种族传统的地区分布。最后，通过扩张，西欧财富迅速增加、力量大大加强的19世纪时，已能渗入并控制位于中东、印度和中国的古老的欧亚文明中心。
    所有这一切确是人类历史上前所未有的。世界的一个地区成功地控制其余地区，以前从未有过；因之，其影响必然深远。世界达到了新的、独特的统一。到世界历史上的欧亚阶段结束、全球性阶段开始以前，地区间的联系——经济的、思想的和政治的联系——已经形成；这种形成最初虽颇缓慢，然是平稳的、不可阻挡的。
    这些重大发展有一个似乎有悻常理的特点，即它们是由欧亚大陆上一向最不发达、最默默无闻的地区引起并完成的。中世纪末以前，西欧大部分领域都很落后。在文化上，它从外界得到的多于它所能给予的；在经济上，某些方面也很落后，它极想求得南亚的香料和中国的丝绸，自己却没有什么可用以交换；在军事上，可以肯定地说，东方对西方的入侵远远多于西方对东方的入侵。
    那么，如何解释这一出乎意料的惊人转变呢？为什么西欧会突然成为世界事务中的一种原动力呢？仅从任何单独的因素或事件——如哥伦布登上美洲大陆——中，是不可能得到解释的。11世纪时，维金人偶然发现北美洲；他们花了约一百年时间，试图保持在那里的拓居地，但失败了。与此相反，哥伦布发现美洲后，欧洲各国的人步其后尘，大批地、势不可挡地侵入南北美洲。两次事件的结局全然不同；这表明：在11世纪至15世纪的500年中，欧洲有了某些使它要求并能够向海外扩张的发展。这些发展的性质及其进行的方式是我们现在要探讨的题目。

    一、好战的基督教世界

    欧洲的扩张在某种程度上可用欧洲基督教的扩张主义来解释。与欧洲其他大宗教完全不同，基督教浸透了普济主义、改变异端信仰的热情和好战精神。从一开始起，基督教就强调四海一家，宣称自己是世界宗教；从使徒时代到现在，积极传教一直是基督教会的主要特点。而且，为了使异端和不信教的人皈依基督教，基督教会总是毫不犹豫地使用武力。基督教的好战性源自犹太游牧民所崇拜的复仇和惩罚之神。基督教作家常用战争作比喻，将人间世界看作上帝与撒旦交战的战场。因之，丝毫不奇怪：基督教首领在执行“到世界各地去，将福音传播给每一个人“（《马可福音》16：15）的命令时，时常采用种种强有力的方法。
    基督教世界的好战也是对东方在较早几个时期里频频入侵欧洲的一种反应。欧洲是欧亚大陆的边远地区，落后、人口稀少，早先常遭到野蛮的、信异教的印欧人、日耳曼人、匈奴人、马扎尔人和阿拉伯人的蹂躏。因此，中世纪时居住在这一大块边远地区的欧洲人东临信异教的斯拉夫和波罗的海诸民族、南迎穆斯林阿拉伯人。欧洲人的反应是发动接二连三的十字军东侵；其中，矛头指向“圣地”的几次十字军东侵最雄心勃勃、最举世闻名，但是，也最不成功。13世纪时，基督教在叙利亚和巴勒斯坦的立足点相继沦于穆斯林手中，不过，其他几次十字军东侵取得了较持久的成果。约1100年前后，诺曼底人将阿拉伯人逐出西西里岛。伊比利亚的基督教徒进行了长达二个世纪的反穆斯林的“再征服”运动；到1250年，已收复了除局促于半岛南部一隅的格拉纳达王国以外的整个半岛。条顿骑士团在12和13世纪时，用利剑将基督教传播到普鲁士和波罗的海诸国家。
    因此，欧洲有历时很久的远征传统，海外扩张在某种意义上是这一传统的继续。早期的探险者及其支持者之所以要东征，部分地是出于宗教上的考虑。他们想到达印度和中国；自13世纪马可·波罗东游以来，欧洲人已知道那里有一些大国。欧洲人还知道，这些国家不属于穆斯林，所以希望它们能同基督教徒联合起来。此外，中世纪时有关约翰牧师的传说也在人们中间长期流传；人们传说，在遥远的东方，有一块地方的人民信仰基督教，约翰牧师是他们的强有力的统治者。因此，好几个世纪里，基督教首领一直向往能同约翰牧师建立联系，从东、西两方大举夹攻穆斯林世界。欧洲人没有找到约翰牧师，但是，他们确在非洲和南北美洲仍然碰见了一些奇怪的新民族——这些民族还未开化、不信教，因此，是适于征服、拯救、使他们归依的合格臣民。
    促使欧洲人开始海外冒险事业的动机很多，为上帝服务和寻求黄金可能是其中最强烈的动机。达·伽马抵达卡利库达时，曾向当地惊讶不己的印度人解释说，他来这里是为了寻找基督教徒和香料。同样，征服者伯纳尔·迪亚斯在回忆录中写道，他和他的同伴去美洲大陆，“是为了象所有男子汉都欲做到的那样，为上帝和陛下服务、将光明带给那些尚处于黑暗中的人们和发财致富。”北欧的新教徒之所以从事海外冒险活动，也是出于宗教上的考虑，只是程度上比起伊比利亚人稍微差一些。弗朗西斯·德雷克爵士在为美洲的殖民地进行宣传时这样写道：
    他们将得到的是有关我们宗教信仰的知识，
    而我们将得到的是这一地区所拥有的那种财富。
    这种好战性和努力改变异端信仰的精神显然是欧亚其他民族所缺乏的。确实，穆斯林用刀剑征服了辽阔的地区；在这一意义上说，他们也是好战的。但总的来说，他们对自己臣民的宗教信仰漠然置之。通常，他们更感兴趣的不是自己的臣民是否信奉伊斯兰教，而是向自己纳贡了没有。穆斯林缺乏基督教徒那种必须将异教徒的灵魂从地狱中拯救出来的压倒一切的热情。同样，佛教为印度以外地区所接受，与其说是因为僧人尽心竭力地从事传教活动，不如说是由于爱好和平的旅行者和移民使印度文化逐渐传播开来的缘故。彿教的传播不是倚仗武力，而是凭借其教义和仪式的吸引力。
    中国人在宗教上可能是最不教条主义的。早期去中国的基督教传教士对他们在那里所遇见的人们互相容忍的态度，都有着极深的印象。他们对中国人允许他们自由地传播福音这一点，又惊又喜。1326年，佩鲁贾的安德鲁主教曾这样写道：“实际上，在这幅员广大的帝国，普天之下所有的人，包括每个民族、每个教派的人，都可以按照自己的信念自由自在地生活；因为他们持有这样一种看法，或者更确切地说，持有这样一种错误观点：人人都能够在他自己的宗教中得到灵魂的拯救。不过，尽管如此，我们仍可自由地、毫无阻碍地传经讲道。”杰出的意大利耶稣会会上利玛窦曾在1582至1610年间居住中国，他对中国人的不好战、不尚侵略和宗教信仰自由也同样大为惊异。他写道：
    现在，我们对话宗教教派的探讨即将结束。中国人中真正受过教育的那些人最一致公认的见解是，这些…信仰其实可以合并为一，所有这些信仰都是可以而且应该信奉的。当然，在作如此判断时，他们也正在使自己和其他人陷于一个令人魂不守舍的错误，即相信谈论宗教问题的不同方式愈多，对公众利益就愈有好处。
    ……如果我们停下来细想一下，这一点似乎很出人意外，在一个几乎可以说其疆域广阔无边、人口不计其数、物产多种多样且极其丰富的王国里，尽管他们拥有装备精良、可轻而易举地征服邻近国家的陆军和海军，但不论国王还是他的人民，竟然都从未想到去进行一场侵略战争。他们完全满足于自己所拥有的东西，并不热望着征服。在这方面，他们截然不同于欧洲人；欧洲人常常对自己的政府不满，垂涎其他人所享有的东西。现在，西方诸国家似乎已被称霸世界的念头消磨得精疲力竭，它们甚至不能象中国人在长达数千年的时期里所做的那样，保持其祖先留下的遗产。
    世界诸宗教改变异端信仰的热情，有着程度上的不同；这一点至今仍显而易见。1958年，密西西比州首府杰克逊市的卫理公会主教马文·A·富兰克林在论述控制宇宙的问题时也阐明了自己的立场；很难想象，这种立场是除基督教教牧人员以外的其他任何人所能采取的。他说：
    假定其他某些星球上也有居住者，那么，我们将不得不先去查明上帝是如何向这些“别的羔羊”彰显自己，然后才能确定基督教会对他们负有什么责任。猜想出他们对上帝的观念如何、是否对上帝赞美得不够、走否需要我们所知道的那种对灵魂的拯救，是件颇有吸引力的事。由此，也许会发现：基督教会必须将我们所知道的神、人相逢的经验告诉他们，并向他们介绍能引导他们赎罪的基督的福音。不管所发现的外界状况需要什么，基督教会将一马当先，非常勇敢地迎上前去。

    二、新的智力水平

    西欧扩张的智力背景比起其宗教背景要模糊不清得多。所谓“文艺复兴时期的骚动”使个人主义和现世主义增长。神学和基督教会对现实生活的控制受到当时由个人探究得出的新的道德准则和社会准则的挑战，并最终为后者所取代。有关人类本身的一种新概念已逐渐形成——它体现了对人类的尊严和创造力的一种新的信心。人类无须一心想着神对来世会作何判决，而只须发展自己生来俱有的潜力，尤其是思考能力。荷兰的司铎兼学者伊拉斯谟曾得意洋洋地发表了人类既非野兽又非野蛮人这一认识。他说：
    现在，人之所以为人，就因为人具有理性。如果树木或者野兽在成长，那么真的，人当然会发展成现在这个模样。从前的人生活在森林之中，他们的所作所为没有法律作指导，仅仅受其自然的需求和欲望的支配，其群体内部绝无秩序可言；因此，与其将他们看成人，不如把他们当做野兽。
    对人类及其能力的新的强调，显然比早先中世纪的观点更有助于海外扩张。另一方面，这一点很易被夸大，故需认真纠正。实际上，文艺复兴时期的欧洲并不着重科学。当时一些最主要的人物看待事物，往往是从哲学和美学的角度出发，而不是持怀疑和客观的态度。他们程度不同地保留了某些中世纪的思想方式。他们坚持相信和赞美那些怪诞的和令人难以置信的东西。他们继续寻找哲学家的点金石。他们仍然相信星占学，并将它误作天文学。宗教改革运动也没有改变这种反人文主义者的倾向。16世纪时，路德和加尔文认为人类孤弱无助和腐败堕落的观点，正如人文主义者对人类的颂扬，是一种新的见解，而且其影响较后者要大得多。实际上，宗教改革运动代表一种只是在16世纪变得更强烈的反观世主义和反求实主义的倾向。
    从事海外扩张的伊比利亚的先驱者肯定不是人文主义者。例如，航海家亨利王子被他同时代的人描绘成是一个刚直、虔诚、勇武的禁欲主义者而非人文主义者。虽然他总是慷慨地资助海员和测绘人员，但是，对于学问和各种技艺并不感兴趣。人们传说，他曾在萨格里什兴办一所教授天文学和数学的学校，那仅是一则虚构的故事。有位研究欧洲扩张的著名历史学家说：“不管对文艺复兴作何解释，……地理大发现的早期的进行是在中世纪的种种动机和设想的伴随下，独自开始的。亨利王子和他手下的船长们基本上都是中世纪的人。甚至哥伦布……从事他那举世闻名的冒险事业时的思想大体上也是中世纪的，传统的。”
    因此，用“新的智力水平”所能解释的与其说是1500年以前欧洲扩张的起因，不如说是1600年以后欧洲扩张的动力和具有不可抵挡的力量的缘由。不过。对后者加以解释，其本身也非常重要。事实依然是，在西欧，曾有过一场思想骚动，而在欧亚其他地区则没有。这一根本的不同之处具有十分重大的意义。
    在中国，儒教继续在社会中居支配地位。它尊崇老年人，轻视年轻人；尊崇过去，轻视现在；尊崇已确认的权威，轻视变革；从而，使它成为保持各方面现状的极好工具。最终，导致了处处顺从、事事以正统观念为依据的气氛，排除了思想继续发展的可能；这一点有助于说明为什么中国尽管最初在发明造纸、印刷、火药和指南针方面取得了辉煌成就，但后来却在技术上落后于西方。中国人在作出这些早期的发明之后，未能提出一系列科学原理。
    欧亚其他国家的情况基本上与中国相同。例如，在奥斯曼帝国，穆斯林的学院为了强调神学、法学和修辞学而不惜舍弃天文学、数学和医学。这些学院的毕业生对西方正在做些什么一无所知，而且也毫无兴趣去弄清楚。没有一个穆斯林土耳其人会相信，一个信基督教的异教徒能教给他任何有价值的东西。虽然有时也会出现某个富有远见的人，警告人们要注意这种将奥斯曼帝国与邻近的基督教世界隔开的思想的铁幕所带来的种种危险，但这样的人极为难得。土耳其著名的历史学家、文献学家和百科全书编纂者卡蒂布·切莱比是其中的一个。他生活在17世纪上半世纪。因出身于贫困家庭，他未能受到正规的高等教育。不过，结果是塞翁失马。他可不必对穆斯林的圣学进行表面的、析理过细的专门研究，而这种研究当时已成为土耳其教育的主要特点。他靠自学成材，这一事实在很大程度上解释了他何以会对西方的学问毫无偏见。
    切莱比一生著述颇多。在土耳其舰队于1656年遭到惨败后，他编了一本简明的海军手册。在该书序言中，他强调了掌握地理学和地图测绘学的必要性。他写道：
    对于负责国家大事的人来说，地理学是一门必须掌握的学科。他们可以不清楚地球的全貌，但他们至少应当熟悉奥斯曼帝国及其邻国的地图。这样，当他们必须派军队作战时，就可以在掌握知识的基础上进行，入侵敌国和守卫边疆也就会成为一件较容易的事。与那些对地理学一无所知的人商议，是决不会取得令人满意的取代地图的效果的，即使他们是当地富有经验的人。这类富有经验的人大多不能粗略地绘出自己家乡地区的地图。
    异教徒们因尊重地理学一类学科并加以应用，故而发现了美洲大陆，并能横行于印度市场；这一事实，足以令人信服地证明学习地理学的必要性。
    切莱比抓住了欧洲在思想方面的进步和其海外扩张之间的联系。切莱比死于1657年，在去世前的最后一部著作里，他警告他的同胞们说，如果他们不放弃自己的教条主义，那么，他们很快就会“在观察这一世界时瞪起犹如牛眼一般的大眼睛”。他的预言颇有先见之明。土耳其人仍然沉浸在自己的宗教迷信中，并同其他非西方民族一样，为此付出了昂贵的代价。基督教异教徒凭借自己的新学问，最终不仅成为美洲的主人，而且成为古老的伊斯兰教帝国和德教帝国的主人。

    三、扩展中的经济

    中世纪时西欧地区经济的显著发展是促使西欧向海外扩张的一个无可争辩、显而易见的因素。西欧地区迅速增长的经济资源和生气勃勃的活力使西欧能对哥伦布发现美洲作出巨大反响。这种反响全然不同于早先对维余人探险所作出的反应，因为后者是微不足道、毫无成效的。这里应该指出，中世纪时期，欧洲经济的发展并不是连续不断的。从900至1300年，经济稳步增长，但14世纪时，出现衰退，这由多种因素结合所致。这些因素包括：连年的粮食歉收和饥荒——1315年和1316年时，粮食歉收和饥荒的程度尤为严重；黑死病——它首次发生于1348至1349年，夺去了城市居民中三分之一至三分之二的人的生命，以后它又周期性地发生，持续了好几个世代；英法两国间的百年战争和德、意国内的其他冲突。不过，1400年后不久。经济开始复苏，从那时起，经济发展的趋势通常是向上。
    因此，西欧经济除了在14世纪曾衰退外，在中世纪早期几个世纪以后，一直保持相当稳定的增长。其原因之一是，1000年以后，外来入侵随着马扎尔人和维金人终止进攻而告停止。这一点非常重要，因为它使西欧免遭东欧那种因接二连三的外来猛攻所致的破坏；这种外来猛攻在东欧一直持续到17世纪末土耳其人惨遭失败时为止。在那些世纪里，东欧对西方起着减震器的作用，从而大大帮助了后者的发展，这一点至今未得到充分认识。
    这一点也部分地说明了在10至14世纪间中欧和西欧的人口显著增长的原因。当时，那里的人口约增长了50%；这一增长率在今天看来似乎微不足道，但在当时，是世界上其他任何一个面积大体相当的地区所无法与之相比的。人口的激增促使人们努力改进灾业技术以支持人口的增长，而粮食的增长转而又使人口的进一步增长成为可能。
    欧洲提高农业产量的途径有两条。一条是发展细耕农业，即改进耕作方法。这方面最突出的例子是，从8世纪起，逐渐采用三轮制的耕作方法。这种方法使休耕的土地由占耕地总面积的二分之一减至三分之一，放大大提高了生产率。更有效地使用马力也帮助了农业的发展。在古代，马在农田里派不上什么用以因为那时所使用的轭在马使劲拉东西时，会将马脖子扼得透不过气来。此外，由于没有钉固蹄铁，马常常折断蹄子，成为废物。不过，到10世纪时，欧洲发明了架在马肩上、不会扼住马脖子的马颈圈。另外，还发明了马蹄铁和串联式马具；后者可用来使一对以上的马共同拉一车货物。最后结果是，速度较牛快、能力较牛强的马从此以后成为农业经营中必不可少的动力之源。
    欧洲提高农业产量的另一条途径是发展大面积耕种，即开发以前未耕种过的地区。12世纪时，法、德、英三国得到耕种的土地仅分别占各自全部土地的二分之一、三分之一和五分之一左右；这一事实颇令人吃惊，然而，是千真万确的。当时，其余的地方都是森林、沼泽和荒地。在小片已得到耕种的地区的周围是大片尚未开垦、有待拓居的区域。欧洲的农民络绎不绝地进入这些空无人迹的区域，清除森林、烧掉灌丛、排干沼泽，为犁和锄头开路。农民们不仅耕作他们所在地区中的处女地，而且还向东迁移，进入东欧和南欧的人口稀少的广大地区。正如美国曾有过西抵太平洋的西进运动那样，欧洲也有过东达俄国边界的东进运动。例如，到1350年，在西里西亚已有1500块新拓居地，由15至20万名殖民者耕种。
    新开辟地的召唤力松弛了农奴制的束缚。过去的种种勒索和限制已不能无限期地强加于人们，因为他们已知道，往东去，可得到个人自由和廉价土地。农奴主必须减少自己的要求，否则，就要冒农奴们纷纷逃跑的危险。确实，后来在15和16世纪时，农奴制曾被强加给易北河以东一向自由启在的移民们。那时，粮食和林产品价格上涨、市场扩大，农奴主要趁此机会牟利，就必须确保劳动力的供应，为此，他们强制推行农奴制。但是，在此期间，西方的农民们大体上已自由起来，并保持了自由，只是种种约束的最终解除须待到　18世纪末即法国大革命开始后。农奴制的削弱是欧洲扩张的先决条件。它造成了一种更易变动的社会，这种社会能积聚起资本，为探险、征服和殖民提供所需的组织和自由的劳动力。因此，欧洲诸国从事海外冒险事业的成功的程度与其摆脱封建束缚的程度成正比，并非偶然。
    人口的增长和农业的发展相应地促进了商业和城市的发展。剩余粮食由船从新农田运回人口更稠密的西部地区，而西部地区则向新开辟地区提供其所需的各种工具和制成品作为回报。于是，商业繁荣，城镇兴起，尤其是在波罗的海沿海一带。经济的这种发展极其重要。它表示西北欧开始崛起；这一趋向后来帮助英国人和荷兰人在全世界使西班牙人和葡萄牙人黯然失色。
    不仅欧洲内部的贸易在发展，而且欧洲和外部世界之间的贸易也在发展。这时的国际贸易的发展也是随着维金人终止劫掠活动而开始；维余人多次侵袭欧洲的恐怖曾在9和10世纪笼罩从北极区到西西里岛的欧洲沿海地带。国际贸易发展的另一动力来自从11世纪起的十字军东侵。成千上万的欧洲人参加了这一次次的远征；他们回国后仍垂涎于自己在东方所见到和享受到的种种奇妙的奢侈品。此外，十字军东侵还使欧洲人从穆斯林手中夺得地中海，使地中海如在古代那样，再一次成为东、西方之间的商船的大通道。国际贸易发展的第三个原因是，13世纪时，蒙古帝国建立，它把前所未有的统一强加给辽阔的欧亚大陆的大部分地区。欧洲的商人，尤其是意大利人，利用当时的和平、安全和妥善护养的道路，几乎直接与东方进行贸易。
    贸易关系的扩大和加强产生了重大影响。欧洲经济适应国际贸易的程度开始远远超过东方诸较为自给自足的帝国的经济。欧洲的消费者和生产者变得习惯于并依赖于外国的商品和市场。随着人口的增长，交易的规模也增大。人口压力加之诸国家和城市国家之间的竞争的促进力，驱使商人们去寻找新的产地、新的路线和新的市场。他们的竞争态度截然不同于同时代的中国人；中国人虽曾航海数千哩，但完全是出于非经济方面的原因（见本章第七节）。他们对贸易毫无兴趣，只是将诸如长颈鹿一类的奇珍异兽带回自给自足的祖国，以取悦他们的皇上。由于明显的地理方面的原因，欧洲完全做不到自给自足，它迫切需要香料和其他外国产品。这一需要与迅速发展的经济活动及蓬勃的经济活力一起，最终使欧洲人航行于各大洋，使欧洲商人遍布每一个港口。

    四、技术的发展

    与经济的扩展有密切联系的是技术的发展，它是欧洲扩张的先决条件，因为欧洲人如果没有适当的海船和航海设备，原本是不可能抵达印度和南北美洲的。欧洲人在发展航海装备方面之所以能成功地取得技术上的重大进展，原因在于，中世纪时期，他们在改进各种工具和技术方面稳步地取得了虽并不惊人但极其重要的进步。
    美国著名历史学家林恩.怀特教授评论说：“中世纪后期最可夸耀的不是那时的大教堂、史诗或经院哲学，而是有史以来首次建立的一种复杂文明。这种文明并非建立在挥汙苦干的奴隶或苦力的背脊上，而主要以非人力的动力为基础。”为碾谷、伐木、排干沼泽和矿井而发明并使用的水车和风车，可代表这种”非人力”的动力之源。其他有用的发明包括木匠用的创、曲柄、独轮小车、纺车和运河闸门等。确实，希腊人和罗马人尽管在哲学和艺术上成就极高，但在以机器力量减轻人类的辛苦劳作方面，在长达千年的时间里所取得的成绩却还不及中世纪的欧洲人在短短数世纪里所取得的。这大概是因为欧洲较缺乏人力，而那种不发达的新开辟地的社会也颇需劳力，从而促进了发明的缘故。由于中世纪的欧洲人从奴隶或农奴经济开始转入由机器力量推动的经济，西方的文化发展获得了一种新的动力。
    希腊语学者兼天主教枢机主教贝萨里翁曾在1444年写过一封信，对中世纪时西欧人在技术上所取得的进步作了有趣的说明。这位学者原先在罗马住过多年，意大利手工业的先进水平给他留下了深刻印象。所以，他给拜占庭摩里亚自治省当时的统治者君主坦丁·帕莱奥洛古斯去信，建议悄悄地派“四或八名男青年”前往意大利学习手工业技术，并学习意大利语“以熟悉他信上所说的东西”。贝萨里翁对排除手工劳动的水力锯机的印象尤为深刻。他提到了“锯木头用的自动锯机和运转得极快、极整齐的水车”。他对水力风箱也念念不忘，他写道，“在冶炼和分离金属时，他们用的是皮风箱，这种风箱无须用手操作，便能膨胀和松弛，将金属从原先泥土似的无用物质中分离出来”。贝萨里翁还谈到，在意大利，“任何人都可以轻而易举地学到炼铁知识，这种知识对于人类极为有用且必不可少”。这封信作为一个证据，其意义十分明显：中世纪时，西欧在技术上所取得的进步是如此巨大，以致一个东方人首次建议应派学生去西方学习“各种实用的技艺”。
    就欧洲扩张来说，最重大的技术进步表现在造船、航海设备、航海术和海军装备方面。在1200至1500年间，欧洲普通船舶的吨位增加了一倍或二倍。载重量为150至200吨的狭长桨帆船让位于600至800吨的圆体帆船。13世纪时采用的艉舵迅速取代了旧时效率较低的侧向操舵装置。另外，同样重要的是，14世纪时，葡萄牙人改制了阿拉伯人的三角帆索具，使船能够更直接地逆风航行。船的构造和索具方面的这些进步表示原先在北欧、地中海和中东发展起来的船的一些优点已结合成一体。最后结果是，船的规模更大、速度更快、操纵更灵便。此外，经济效益也更高，因为这时的船排除了100至200名划手及其口粮和装备，从而大大增加了载货容积。
    与造船方面的进步紧相连的是航海术的进步。在航海水方面，最重要的贡献来自地中海地区。那时，中国人似乎已拥有磁罗盘，但是，至今不能确定，欧洲人是从中国人还是从作为中间人的阿拉伯人那里获得磁罗盘。也许欧洲人的磁罗盘是12世纪时由他们自己独力研制成的，地点可能在意大利的阿马尔菲城。无论如何，虽然罗盘对航海者来说，是一种最有用的仪器，但使用时，须得到其他几种仪器的配合。星盘，即一种用以观测天体高度的铜制刻度盘，早在800年以前便已为世人所知，但直到1485年前后，才首先由葡萄牙人在西方的航海中予以使用。这种仪器颇为昂贵，故很快被结构较简单、造价较低廉的象限仪所取代。经度测定引起的问题不只一个。虽然用砂漏可大致地估计时间，但要精确地计算时间，只有待到17世纪伽利略发现摆动原理时。
    航海者也得到了航海情报汇编和地图的帮助。中世纪地中海水手的一些航海因是最早额准确的地图，图上清楚地标明了精确的罗盘方位及关于海岸线和港口的详细情况。到14世纪时，绘制地图的技术已有了相当的发展，发展的主要中心地在热那亚和马霍卡。中世纪时，一些博学的教条主义者老是争论着人能否在赤道经受住致命的日光和翻腾的海水；与这些教条主义者的著作相比，中世纪的航海图注重事实、客观，使人耳目一新。以下这两段话引自15世纪的航海图，可作为图上那些如实、精确的文字说明的例证：
    驶入港口时，请当心暗礁浅滩。船的航行须贴近水道中间，但航向应朝着东北海岸，因为那里可以抛锚泊船。谨防船航行时过于靠近最近在东面发现的暗礁浅滩。驶入港口时，应保持船离大陆的两船头之距，因为那里水深6至6．5寻。……
    从帕拉莫萨可以到方位东、东东北12哩处的阿克卡弗雷达的抛锚泊船处。船离陆地的距离不得近于由信标标志的　　1．5哩。这一港湾的陆标是陡立于海边的光秃秃的高山和远处的岛屿。
    当欧洲人抵达南亚和东亚清高度发达、军事上强大的国家时，他们具有一叫决定性的有利条件，即在海军装备上占优势。造一优势大约只是在他们开始海外扩张时才取得，因为中世纪的海战主要表现为攻入敌船和进行甲板上的肉搏战。15世纪时，欧洲人的船舰已配备着火炮，但火炮体积很小，射出的石头不是重达几磅，而仅数唡而且。它们能杀死人，但不能击毁船舰。因此，他们对于攻入敌船这种传统的海战战术不是予以排斥，而是加以补充。当时，陆上已在使用大型火炮，1453年，土耳其人在成功地围攻君士坦丁堡时，就是这样做的。但是，这些火炮非常笨重。无法吊到船上，更不用说架置在船上、进行发射了。
    在16世纪的前20年中，佛兰德、德国和稍后的英国的冶金学家发展了铸炮技术，铸成的火炮虽然更易操纵，但具有同等甚至更大的火力。这些新火炮长5至12呎，能发射重达5至60磅的巨石，后来，还能发射如此重量的铁丸，因而，能击毁300码射程内的船体。这时，海军的战术已由设法攻入敌船转为舷炮齐射；对军舰也重新予以设计，很快每艘军舰平均能架置40门炮。
    这些发展给欧洲人以一个决定性的有利条件，使他们能夺取并控制世界各大洋。东方的统治者也赶忙装备自己的船，但他们的船并不是为梁置火炮而设计和建造的，在他们能重新设计自己的船之前，欧洲的海军装备已迅速发展，以致它们两者间的差距不是缩小，而是增大。因此，日本人于1905年在对马海峡取得对俄国人的划时代的胜利以前，西方人一直是世界海洋的无人挑战的主人。

    五、新的经商技术

    造船、航海术和海军装备方面的进步，对于欧洲的海外扩张，具有显而易见的重要性。不过，从长远的观点来看，处理商业事务的新技术的发展，也同样重要。这方面，颇引人注目的是意大利发明的复式簿记。方济各会修道主兼数学家卢卡·佩西奥利在1494年发表的《数学概论；几何学及比值比例》，是一部专论复式簿记的经典著作。佩西奥利在这部曾用作全欧洲的教科书的著作中，极力主张商人们应将每笔帐在借方与贷方均登记一次。这种簿记方法使欧洲商人任何时候都能确定商业经营的财务状况，并进一步激发他们更努力地工作、更其有货币观念。
    商业方面的另一重大发展是，铸造出各地通用的标准硬币、货币的使用日益广泛。其起因：部分在于商业增加，部分在于矿产量上升，为铸造货币提供了更多的金银。佛罗伦萨城于1252年率先铸造金币弗罗林，不久，其他城市和国家也纷纷仿效。具有标准的、可靠的价值的货币的出现，对商业极为有利。
    这时，还出现了原始而重要的银行和信用票据。虽然支票、汇票和有限公司如我们今日所知道的那样，直到17至19世纪间西北欧大举扩张时，才发展起来，但是，意大利人开始这一漫长的发展过程，为时要早得多。他们早在12世纪时，便已研制出种种形式简单的汇票。到1408年，热那亚的圣乔治公会已担负起银行的职责，使帐单和票据流通。渐渐地，首先在意大利，其后在北欧，出现了一些强大的金融家族。如果将下述三个世纪里一些杰出的金融家族的财产（折合成1958年的美元）加以比较，可清楚地看出财富的数全及其位置方面的发展趋向：
    1300年——佩鲁齐家族（佛罗伦萨）$　1600000
    1440年——梅迪契家族（佛罗伦萨）＄　15000000
    1546年——富格尔家族（奥格斯堡）＄　80000000
    金融活动的惊人发展，不可避免地导致基督教放弃中世纪时它对利息的强烈谴责和排斥。本来，在一个贸易．活动不多、投资牟利讥会相应少的社会里；对利息持嫌弃态度是可以理解的，也是可行的。但是，到中世纪后期，情况起了变化，随之，教义也有了改变。在早先数世纪里，教士们一直猛烈抨击导致高利贷的利息，说它“在上帝看来，是一种最丑恶、最可憎的罪恶”。但是，到1546年，法国的法学家查尔斯·杜穆林却在恳求承认“适度且可接受的高利贷”。他说：
    ……日常的商业实践表明，一笔数目可观的钱在使用之后所带来的效益，不是微不足道的。……这，并不有助于说明，钱独自不会生钱：因为即使田地，假如没有钱财的花费、劳动和人的勤奋，也不会独自给出果实；钱，同样如此，即便钱是借来的，过一段时间后仍须归还，但在此期间，由于人的勤奋，它也会生出相当多的钱。……而且有时，钱借出后使债权人的所关与债务人的所得正好相等。……因此，对高利贷的一切憎恨、谴责和惩罚，应被理解为：仅适用于过度且不合理的高利贷，而并不适用于适度且可接受的高利贷。
    最后，欧洲的扩张在最初的伊比利亚阶段之后，因合股公司的激增而大大加强，其速度也大大加快。这些新组织是经济动员和经济渗透的最有效的工具。东方的商人，不管其资本多么雄厚，都是单枪匹马或以私人合作的关系经营商业；而欧洲则组织起在世界各地从事贸易活动的合股公司。东印度诸公司（荷兰的、英国的和法国的）成立后，其他许多公司也相继成立，其中包括地中海东部诸国的各种公司、莫斯科公司和至今仍存在的哈得孙湾公司。
    这些合股公司是无与伦比的，因为它们所具有的合股性质限定了投资者的责任，使投资所起的作用与经营管理的职责相分离，同时，也使人们有可能动员大量资本以从事种种商业投机。任何想用少量钱做投机的人，都可以不冒自己整个前途之险而如愿以偿。对他们来说，有风险的仅在于他们用以买进公司股票的那一部分钱，对于公司可能遭受的任何损失，他们不用进一步负责任。而且，各投资者无须相识，无须彼此信赖，也无须关心市场的具体情况和公司的方针政策。具体的经营管理都委托给根据其责任心之强弱和经验之多寡而选拔出来的董事们，而这些董事又可以挑选可靠的人管理公司某一方面的业务。这种安排方式吸引各种分散的人——伦敦的羊毛商、巴黎的零售店店主、哈莱姆的捕鲱鱼人、安特卫普的银行家或约克郡的地主——将他们的储蓄金投入各种商业冒险事业；因此，能轻而易举地动员起欧洲资本，使大笔大笔的巨款投入各种海外事业。东方的商人由于受到自己或合伙人的财力的限制，由于是从家人或熟人中挑选经理，所以，谁也无法期望与强大的、非个人的合股公司竞争。

    六、民族君主国的崛起

    中世纪后期朝强大的民族君主政体发展的政治趋势，使上面提到的宗教好战精神、思想骚动、经济活力和技术进步这四股力量结合成一体，并指向外部世界，从而大大促进了西欧的扩张。
    814年，查理曼去世后，欧洲进入一个四分五裂、政治混乱的时期。当时，起作用的几种传统和势力彼此不合。封建君主们不断地与常领有较大封地、行使较多权力的封臣们相冲突。教俗封建公国提出了棘手的叙任权问题。诸城市国家有时结成教伦巴第联盟和汉萨同盟那样强大的组织。它们都以自己为中心；然而其时，还存在着一股与它们相对抗的势力，即正在为实现一个以罗马教皇或者以查理曼及其前任的继承人“罗马”皇帝为首的统一的天主教世界而不懈奋斗的势力。这些互相冲突的势力错综交织在一起，使政治生活中产生了各种程度的无限多样、不断变化的同盟和联盟。
    概括地说，查理曼以后，西欧的政治发展可以分为三个时期。9至11世纪，教皇和皇帝通常是携手合作。教皇帮助皇帝制服日耳曼的世俗封建主，而皇帝则支持教皇对付公开对抗罗马教皇的权威的拜占庭对手。1073年，随着格列高利七世继位为教皇，开始了教皇权力至高无上的时期。格列高利在教皇与皇帝争夺主教叙任权——任命日耳曼主教的权力——的斗争中，赢得了胜利；从而削弱了皇帝的权力和帝国的行政管理。在两个多世纪里，教皇一直被普遍地公认为天主教世界的首脑；对此，13世纪中叶相继即位的法、英国主们起了尤为重要印作用，他们是非常虔诚的。教皇权力至高无上的时期结束于1296年即法国腓力四世在向教土征税的问题上战胜教皇卜尼法斯八世之时。那一年，教皇发布敕令，申明俗人对教士没有任何权力，并威胁要把任何试图向教士征税者逐出教会。腓力四世拒绝了教皇的要求，并完全成功地实施了自己的政策。他甚至还强迫教廷从罗马迁到阿维尼翁，迫使教廷与法国君主公开合作。
    法国和英国的君主们所拥有的新力量，多半来源于他们与新兴的商人阶级所结成的非正式联盟。君主保护市民们不受频繁的战争和封建主任意征收的苛捐杂税的侵害，而市民们则向君主提供财政支援作为报答。随着民族君主的力量日渐增强、国家机构逐渐完备，君主们在动员人力物力以从事海外冒险事业方面，作出了极其重要的贡献。他们废除了五花八门的地方自治政权，因为这些政权都各有自己的关税、法律、衡量制和货币。他们设立了许多征税站；迟至14世纪末，在易北河旁有35个，在莱茵河两岸有60多个，在塞纳河沿河一带也有许多，如果船载谷物活塞纳河行驶B00哩，花费的钱将达所载谷物售价的一半。君主们还保持了一些比较完善的法庭，以支持手工业者，有时，还支持整个整个的手工行业，象法国的戈布兰挂毯业和塞尔夫瓷器业就曾得到过法庭的支持。此外，君主们还发特许证给合股公司，如果必要的话，还用皇家海军作它们的后盾。
    最先的伊比利亚人的海外冒险事业就是王室鼓励和资助的直接结果。正是西班牙和葡萄牙朝廷，为哥伦布和达·伽马取得较大成就提供了必需的支持。英国和法国的朝廷也采取了同样的做法，只是时间上稍晚些；不过，它们的关注和支持与前者相同。实际上，在西北欧，商人与君主之间的关系比在伊比利亚半岛更密切。尤其在西班牙，反对穆斯林的长期斗争使君主和封建主联合起来，而少数大城市则往往反对他们，要求完全的自治权。相形之下，在西北欧，商人阶级逐渐赢得在欧亚其他地区无可比拟的社会声望和国家支持。
    例如，在中国和印度，商人被看作是不受欢迎的下等人，没人瞧得起；在西北欧，商人却很有地位，而且随着时间的推移，他们的财富不断增加，政治权力逐渐增强。在中国，各时代的商人在衣服穿着、武器佩戴、车马乘坐和土地占有等方面受到种种限制。他们运送商品住返各地的作用被看作是非生产性和寄生性的，他们被置于社会等级的底层。印度的情况也一样；由于印度教强调抛弃财产，商人不可能有任何声誉。在印度，理想的人不是整天忙碌于发财致富、营造宅第的商人，而是端坐在蒲席上、吃大蕉叶做的食物、保持对物质财富无动于衷的神秘主义者。因此，东方任何帝国的商人都绝无上升为当权者的机会。在中国，学者进行统治；在日本，武士进行统治；在马来亚诸国和印度拉杰普特人的一些土邦里，地方贵族进行统治，但是，没有一个地方是由商人统治的。
    所谓没有一个地方，是指除西北欧以外；在西北欧，商人不仅经济力量而且政治力量都在稳步增长。在那里，商人正在成为伦敦的市长、德意志帝国诸自由城市的参议员和荷兰高贵的养老金领取者。这样的社会地位和政治关系意味着：在西北欧，对商人利益和海外冒险事业有较多的关心，而且，国家予以较始终如一的支持。

    七、处于前夜的西欧

    西欧这一由各种势力、制度和传统交织在一起而形成的独特复合体的意义，通过中国明朝派出的著名的远航探险队的惊人历史，可得到有力的说明。1405至1433年间的七次远航冒险都是在一个名叫郑和的内宫监太监的指挥下进行的。这些探险队的规模和成就之大令人吃惊。第一支探险队由62般服船组成，共载28000人。当时有名的穆斯林旅行家伊本·拔图塔曾对这一时期的中国舰船作了如下描述：
    每艘船筑有四层甲板；船上有供商人使用的船舱和公用房间。有些船舱设有盥洗室和其他生活上的便利没备，而且舱门上安有锁，居住者可以用钥匙将它们锁上，可以携带妻妾一起住在里面。打些船舱的船员还带着自己的孩子，他们在木桶里种上供烹任用的香葱、生姜等。
    一般的船宽15O呎，长37O呎，但是最大的船宽180呎，长444呎。它们与哥伦布的小旗舰——宽25呎、长120呎的“圣马利亚号”相比，是名符其买的浮动宫殿，而“圣马利亚号”比哥伦布的另外两艘船“平塔号“和“尼娜号”要大一倍。中国探险队不仅在规模上，而且在所取得的成就方面也给人以深刻印象。它们绕东南亚航行到印度；有些船继续西航达亚丁和波斯湾口；而个别船则驶入非洲东岸的一些港口。我们应该记得，在这期间，葡萄牙人只是刚刚开始沿非洲海岸探寻航路，直到1445年才抵达佛得角。
    然而，中国这些非凡的远航探险到1433年由于皇帝的命令而突然停止。为什么要使它们停止正如为什么会使它们首先开始那样，至今仍是个谜。但是，这里值得注意的一点是：倘若在欧洲，这种停止是完全无法想象的。中国的皇帝能够并的确发布过一道道对其整个国家有约束力的命令；欧洲绝无这样的皇帝，只有一些相对抗的民族君主国，它们在海外冒险事业方面互相竞争着，而且，没有任何帝国当权者阻止它们这样做。西北欧的商人也与中国的商人完全不同，他们有政治权力和社会声望；这种权力和声望保证了要实施任何禁止海外冒险事业的法令是不可能的。此外，欧洲有与外界进行贸易的传统，欧洲对外国产品有真实的需要和强烈的需求，而中国完全不是如此。
    总之，欧洲有一个强大的推动力——一个牟利的欲望和机会、一个使牟利得以实现的社会和体制结构。如果当时欧洲有什么感到完全不能理解的，那就是：明朝的这些远航，为何是为某些未知的但肯定是非商业方面的原因而进行的；为何是由宫廷太监而不是由合股公司组织和领导；为何返航时带回的是供帝国朝廷观赏的斑马、鸵鸟和长颈鹿，而不是投入国内市场、可产生利润的货物；为何接到中国皇帝的命令便会完全地、无可挽回地停止。那时的西欧是无可匹敌的，它拥有向外猛冲的推动力——宗教动力、思想骚动、经济活力、技术进步和有效地动员人力物力的民族君主国。
    中世纪后期，这些被孤立和局限在西欧人中间的发展已给合在一起，从而，进一步促进了西欧人天生的、面向海外的倾向。那时，十字军在地中海东部请国的据点已丧失；蒙古帝国已崩溃；奥斯曼土耳其人已占有巴尔干半岛，并扩张到中欧，逼抵维也纳城下．欧洲商人因为原先由蒙古人强加秩序的地方又骚乱迭起而不再能穿越中亚。黑海也因为土耳其人将它政变成穆斯林独占的区域而向信基督教的商人关闭。另一方面，十分重要的香料贸易并没有受到什么影响。意大利商人继续在地中海东部诸国的各个港口与阿拉伯商人相会，收取欧洲公众所需要的种种商品。这种情况对牟获中间人厚利的意大利人和阿拉伯人来说，颇称心如意；但是，其他欧洲人则大为不满，他们热切地寻找能直接抵达东方的途径，以分享这笔厚利。这就解释了为什么在中世纪后期劳出现许许多多为突破或绕过将欧洲人限制在地中海地区的穆斯林屏障而制订的计划。那时的欧洲正如一位作家所描绘的那样，象一个靠他人“通过墙上的裂缝喂养的巨人”。但是，这位巨人的力量和知识正在增长，牢狱的围墙已不能长久地禁锢住他。

    ------------------


斯塔夫理阿诺斯—全球通史—第三章 西欧扩张时的穆斯林世界

第三章　西欧扩张时的穆斯林世界

    如果有谁见到过他们最得意的这些时代，他就不可能找到一个比土耳其更好的地方。

                                      H．布朗特，1634年

    尽管西欧15世纪时的推动力是由多种力量结合而成的，但是，这一推动力并非促使西欧在以后数世纪里进行前所未有的扩张的唯一因素。要充分了解这一扩张，还须考察欧洲即将侵入的世界。海外诸社会的状况深深地影响了欧洲扩张主义的趋势和种种结果。本章和以后两章将论述这些海外社会——中东和南亚的穆斯林世界、东亚的儒家世界以及撒哈拉沙漠以南非洲、南北美洲和澳大利亚的非欧亚世界。
    在回想大约1500年前后的世界时，西方人通常想到的是哥伦布、瓦斯科·达·伽马和麦哲伦。回顾起来，那时的西欧乃世界之富有生气、积极扩张的部分。当时，敢于从事性命相关的航海探险的不是中国人、印度人或阿拉伯人，而是西欧人；是他们，驾着前程远大的浪潮——最终将吞没整个世界的浪潮——前进。
    然而，如果当初火星上有一位观察者，在观察约1500年前后的世界，那么，给他印象更深的将是穆斯林世界而不是基督教世界。在某些方面，穆斯林确实比欧洲基督徒更先进。可以肯定，这一时期的世界并非如现在所时常设想的那样，由西欧据统治地位。那种设想只有在作历史的回顾时才可以理解。但是，如果用当时人的眼光米看1500年时的世界，那么，将会看到一个完全不同的景象：穆斯林世界，还有儒家世界，在许多方面使基督教欧洲相形见绌。

    一、约1500年前后的穆斯林世界

    如果当初火星上真有一位神话中的观察者，那他首先得到的印象是穆斯林世界的范围之广和它不断进行的扩张。穆斯林于7和8世纪在中东进行了最初的迅猛扩张后，又在1000至1500年间进行了另一时期的扩张。到末尾阶段，他们已向西进入中欧，向北穿入中亚。向东突入印度和东南亚，向南深入非洲内地；因此，穆斯林世界扩大了一倍，其面积远远超过欧亚大陆西端的基督教世界和东端的儒家世界。
    不仅1500年左右，穆斯林世界是占地面积最为广阔的，而且那一时期以后，它还继续大力向外扩张。那一时期里，向外扩展疆域的并非如通常所以为的那样，只有西欧。在基督教世界抵达海外的同时，穆斯林世界也正在陆上进行扩张。16世纪初期，葡萄牙人在印度和东印度群岛获取立足点，西班牙人在美洲大陆征服一个帝国。不过当时，奥斯曼土耳其人也正在闯入中欧，蹂躏匈牙利，并于1529年围攻哈普斯堡帝国的首都维也纳。同样，在印度，莫卧儿帝国杰出的皇帝也正在稳步地向南扩展自己的帝国，直到他们成为几乎整个半岛的主地在其他地方，穆斯林信仰继续在非洲、中亚和东南亚诸“原始”民族中间传播。
    伊斯兰教的不断扩张，在某种程度上，是由于它有力地改变了非穆斯林的信仰，不过，穆斯林并不象基督教徒那样惯于使用强制的手段。然而，有部15世纪的穆斯林编年史记载道，突厥斯坦的穆罕默德可汗“是一位富有的王子和地道的穆斯林。他坚持走正义和公正的道路，而且不懈地作出种种努力，以致在他神圣的统治期间，蒙古人的大部分部落都成为穆斯林。他在使蒙古人皈依伊斯兰教时所采用的严厉措施非常有名。例如，如果蒙古人有谁不戴穆斯林头巾，那就将一根蹄钉打入其头部。愿真主赐福酬报他。”同样，18世纪末叶考察尼日尔河的苏格兰人芒戈·帕克也叙述道，有位穆斯林酋长给他的异教徒邻居送去这样一封信：“如果达梅尔信奉穆罕默德的信仰，阿卜杜勒卡德将屈尊用这把刀给他剃头；如果达梅尔拒绝信奉，阿卜杜勒卡德将用另一把刀割断他的喉咙。何去何从，任你们选择。”
    但是，比起这些强有力的措施，穆斯林商人和传道士的温和的布道说教要有效得多；他们在文明程度较低的民族中尤为成功。常常是，商人先露面，他把劝人改宗和推销商品结合起来。商人的职业使他与所要劝服的人们建立起经常而密切的联系。商人到达异教徒村庄后，由于他一日数次按时祷告和跪拜，而且祷告跪拜时，似乎正在和某位隐身人交谈，所以总是很快就引起异教徒们的注意。他只要摆出一副在智力和道德上非常优越的样子，就引起了他们的尊敬和信任。此外，没有种族歧视，因为即使商人与村民们不属于同一种族，他多半还是会娶土著女子为妻。这种通婚常常导致该女子的家庭成员接受伊斯兰教。很快，为了孩子们而需要有宗教教育，于是，学校建立，不仅穆斯林的孩子常去上学，异教徒的孩子也一样。他们学习《古兰径》和伊斯兰教的教义及礼仪。其中有些孩子甚至还进而去伊斯兰教的高等学府求学，然后成为传教士，回到本国的异教徒居民中传经布道。
    这就说明了为什么伊斯兰教自它创立之时起，在争取皈依者方面比其他任何宗教都远为成功。基督教目前在信徒数目上的优势仅始于欧洲海外扩张时，这一扩张为基督教打开了整个非欧亚世界。尤其在19世纪，基督教从西方技术所提供的无可比拟的物力中获得了巨大动力。然而，即使在今天，伊斯兰教在非洲反对基督教的斗争中也不仅仅是做到不被打败而已，因为它不只极好地顺应了当地人普遍接受的基督教站在外来白种主人一边的认识，还独特地适应了非洲的土著文化。
    除了不断扩展疆域外，约1500年前后的穆斯林世界还以它的三大帝国——地跨中东、北非和巴尔干半岛的奥斯曼帝国、波斯的萨菲帝国和印度的莫卧儿帝国——而闻名于世。这些帝国当时都已臻于强盛，统治着伊斯兰教的中心地带。
    为什么它们会在这一特定阶段里崛起，现在并不完全清楚。火药的发明以及利用它造火器和火炮，似乎是一个重要因素。中国人是发明、应用火药的先驱者，不过，为了军事上的目的而率先对这一发明作出种种改进的则是后来的欧洲人。各种新武器大大地帮助了英国、法国、西班牙和欧洲其他国家的民族君主政体的发展，因为此时封建贵族再也不能躲在石头建的城堡里公然反抗配备着火炮的王室军队，而且，这些新武器很昂贵，只有金库充裕的王室才购置得起。
    火药和火器不仅加强了基督教世界的中心力量，也加强了穆斯林世界的中心力量。奥斯曼土耳其人能在小亚细亚和巴尔干半岛获胜，主要因为他们是最先大规模地向西方借用火炮和开炮能手的穆斯林。在波斯，萨菲帝国杰出的统治者阿拔斯一世效法土耳其人，在英国冒险家安东尼·谢利和罗伯特·谢利的帮助下，建立了一支火炮部队。莫卧儿帝国的创建人巴布尔干1523年侵入印度时，也以奥斯曼土耳其人为榜样，将火炮排在自己军队的前面，用牛皮拧成的绳条将炮架连接起来，以粉碎骑兵的冲锋。
    不过，火器决不是可以说明这三个穆斯林帝国何以会崛起的唯一因素。建立王朝的首领极有才干，当时的形势特别有利于他们去征服各自的帝国，这两点与火器同样重要。现在，我们来仔细考察一下这些因素是如何结合起来、使这三个穆斯林帝国得以崛起。

    二、近代诸穆斯林帝国的崛起

    奥斯曼帝国　建立这一以他们自己名字命名的帝国的奥斯曼土耳其人，是原先来自中亚、广为分散的突厥人的一支。在早先数世纪里，突厥部落民一批一批、不断地徙入中东富饶地带。他们早在8世纪时就来到中东，渗入伊斯兰教帝国，最初是当雇佣兵。10世纪时，蒙古西征的压力迫使更多的突厥部落徙入中东，其中包括一支塞尔往突厥人。这些新移民于1055年攻占穆斯林首都巴格达，从而建立了一个辉煌然而短暂的塞尔柱帝国。
    这些塞尔柱突厥人使行将灭亡的伊斯兰教世界恢复活力。他们再一次将这片东起印度边界、西至地中海海岸、中间穿过波斯的广阔地区统一起来，并在圣地成功地击退了十字军的进攻；而最重要的是，1071年，他们在决定性的曼齐卡特战役中大败拜占庭军队，突破了小亚细亚的沿托罗斯山脉的传统边界——这条边界已保护罗马和拜占庭达1400年。这一胜利成为小亚细亚的历史转折点。大批突厥移民尾随着他们得胜的战士向北迁移，而安纳托利亚的土著居民则接受了伊斯兰教，并突厥化。到13世纪，小亚细亚大部分地区已成为塞尔柱帝国的一部分，只有西北角留给了拜占庭人。
    不过，塞尔住帝国后来也经历了与较早的伊斯兰教哈里发统治区相似的衰落。它分裂成许多独立的公国或苏丹国。13世纪后期，一伙伙新来的突厥移民使局面愈益混乱；其中有一伙人定居在塞尔扶帝国的西北最边缘地带，那里距分隔欧、亚两大洲的战略要地达达尼尔海峡还不到50哩。1299年，这伙人的首领，一个叫做奥斯曼的人，向塞尔柱帝国最高统治者宣布独立；从这一低微阶段开始，以这位原无名气的奥斯曼的名字命名的奥斯曼大帝国发展起来。
    这一令人目眩的成功的第一步，是在小亚细亚夺取剩余的拜占庭地区。较为原始的突徽部落民之所以能战胜历史悠久的拜占庭帝国，在某种程度上是因为宗教的重要影响。奥斯曼及其后继者的力量大部分来自源源而来的伊斯兰教勇士，他们不断地从中东各地前来与伊斯兰教的基督教敌人作战。而信基督教的农民因受到不法地主和教会官员的残酷剥削，也大为不满，他们接受这些土耳其人，甚至向土耳其人欢呼致贺，把他们当作将自己从无法忍受的命运中解救出来的救助者。
    到1340年，整个小亚细亚已在伊斯兰教势力的控制下。1354年，土耳其人渡过达达尼尔海峡，在加利波利设置要塞，从而获得了他们在欧洲的第一个立足点。恰好一个世纪后，他似成为包括君士坦丁堡这一堂皇的帝国首都在内的整个巴尔干半岛的主人。在那以后，他们又耀武扬威地闯过匈牙利平原，逼抵维也纳城下。
    奥斯曼帝国对拜占庭的胜利是十分惊人的。这些土耳其人为数较少，如何能保持进攻的锐气、长驱直入欧洲的中心地区呢？回答是：14世纪时，整个基督教世界已非常衰落，分裂到前所未有的程度；可怕的瘟疫黑死病整批整批地夺去了许多基督教国家的居民的生命；灾难性的百年战争使英、法两国无力动弹（这场冲突的起讫日期颇值得注意：战争开始于1338年，这一年土耳其人正在完成他们对小亚细亚的征服；战争结束于1453年，这一年土耳其人攻占了君士坦丁堡）；意大利诸国因威尼斯和热那亚之间的长期争斗，也无力反对土耳其人；巴尔干半岛则由于天主教徒、东正教徒和异教的鲍格米勒派三者间的宗教斗争以及全都早已过了全盛时期的拜占庭帝国、塞尔维亚帝国和保加利亚帝国相互间的竞争而被无可挽回地分裂了；而且，在巴尔干半岛与在小亚细亚一样，基督教农民的不满情绪已达到使他们对土耳其人的猛烈进攻很少抵抗甚至不加抵抗的程度。
    土耳其人如要侵入欧洲，不大可能找到一个比此时更有利的时机。到1362年，他们已夺取阿德里安堡城，进而侵占了马其顿平原。1384年，他们攻占索非亚，其后不久，控制了整个保加利亚。5年后，他们在历史上著名的科索沃战役中大败南斯拉夫人的军队，致使塞尔维亚帝国灭亡。这些胜利使君士坦丁堡为土耳其人的领地所团团包围。1453年，这座经围困的首都被攻占，从而结束了长达千年的拜占庭帝国的历史。
    接着，土耳其人又南下进犯穆斯林富国叙利亚和埃及。经过一场旋风似的大战，他们于1516年占领了叙利亚，次年占领了埃及。土耳其人最后阶段的征服是在中欧进行。他们在著名的苏丹苏里曼一世的率领下，渡过多瑙河，在1526年的莫哈奇战役中，一举击溃匈牙利君主国。3年后，苏里曼率军围攻维也纳，但被打退；这在一定程度上是因为当时骤雨阵阵，使他无法将笨重的火炮运至前线。土耳其人尽管受到这一挫折，但以后仍取得了一些不大的进展：1570年，攻占塞浦路斯岛；1669年，夺得克里特岛；在此后10年中，又占领了波兰的乌克兰。
    奥斯曼帝国臻于鼎盛时，确是一个十分庞大的帝国。它地跨三大洲，拥有人口5千万，而那时英国只有人口5百万。无怪当时的基督教徒对这一不断扩张的奥斯曼帝国都很敬畏，把它形容成是“一团日益增长的火焰，不管遇上什么，都紧紧抓住，并进一步燃烧下去。”萨菲帝国　这一时期的第二个穆斯林大帝国是波斯的萨菲帝国。前面提到过，波斯和小亚细亚一样。曾为塞尔柱突厥人所征服。但是，小亚细亚突厥化了，而波斯却依然保持了波斯即伊朗的种族和文化。结局之所以不同，很可能是因为波斯与从前曾为基督教拜占庭帝国之一部分的小亚细亚不同，早已接受了伊斯兰教。因此，波斯没有象小亚细亚那样遭到穆斯林武士的蹂躏，波斯社会也没有在人数较少的突厥行政官员和士兵的统治下发生根本的变化。
    塞尔柱突厥人对波斯的统治从约公元1000年维持到1258年蒙古人入侵时。这些新来的蒙古统治者称为伊儿汗，起先是佛教徒或基督教徒，但约1300年前后，变为穆斯林。蒙古人毁坏了许多城市和灌溉工程，使波斯遭到相当长久的破坏；但是，这一苦难到1500年伊儿汗王朝为萨菲王朝所取代时，也终止了。
    萨菲王朝的君主们是数世纪里波斯最早的土著统治者；沙·伊斯梅尔一世是这一新王朝的缔造者。他在位24年，靠自己的军事才能和宗教政策统一了整个波斯。他宣布伊斯兰教的什叶派为国教，并无情地镇压敌对的逊尼派。穆斯林这两派之间的分歧早在穆罕默德生前没有指定他的继承人即哈里发时就开始了。由穆斯林内部选举产生的最初的三任哈里发都不是穆罕默德的亲属；直到第四次选举时，穆罕默德的女婿（也是堂弟）阿里才当选为哈里发。什叶派坚持主张选举必须在天赋之权属于穆罕默德家族的基础上进行，他们认为只有阿里及其后裔才是哈里发的合法继承人。而逊尼派则相反，他们认为哈里发只是“信仰者社会的首领”；凡是由穆斯林内部选举产生的哈里发，他们都接受——因此，他们承认穆罕默德去世后的几位继任者。教义上的分歧也使这两派相对立。逊尼派将传统的《古兰经》教义和由该派学府中有名望的阿匐们口头流传下来的教义作为他们行使宗教权力的依据。而什叶派则予以拒斥，认为这样做就是提倡凡事都依赖穆罕默德以后几代人的互相矛盾、难免有错误的意见。对于《古兰经》上未阐明的问题，什叶派以独立的个人判断来代替传统。
    这种教义上的争论对于当时的波斯具有很大的意义，它为统一波斯、发展某种民族感情奠定了基础。波斯人认为自己是什叶派；这就将他们与基本上是逊尼派的土耳其人和周围其他穆斯林民族区别开来。实际上，土耳其人和波斯人的一系列战争，是由这简个相毗邻的强大王朝之间的不可避免的政治上的竞争引起的，同样，也是由它们宗教上的分歧引起的。
    萨菲王朝的统治者中最杰出的是国王阿拔斯一世（1587－1629年在位）。他建立火炮部队，使波斯军队现代化。为了完成这一任务，除了别的人以外，他还雇佣了两位英国冒险家谢利弟兄。当时有位作者描述了这一政策的结果：
    这位颇有势力的波斯人[阿披斯一世]学会了谢利弟兄的战略和战术。以前，他不知遣使用大炮；现在，他已拥有500门大炮和6000名滑膛枪手。……因此，这位阿拔斯已从土耳其人那里夺得七个大行省，包括从杰尔宾特到巴格达之间的地区；现在，他仍瞪大着眼、张大着嘴、展开着双手，企图搜寻、吞咽和获取更多的东西。
    事实上，波斯在萨菲王朝的统治下确已成为一大强国。当时，欧洲一些国家纷纷派使节前往波斯，请求与波斯结成反对奥斯曼帝国的联盟，就是一个明证。实际上，那些年代里，这两个穆斯林国家在欧洲各国的外交上据有突出地位。例如，法国的弗兰西斯一世曾与苏里曼一世合作，向神圣罗马帝国皇帝查理五世开战；而神圣罗马帝国皇室又与波斯人合作，反对他们的这两个共同敌人，基督教国家和穆斯林国家之间的这些关系在当时被谴责为“不虔诚”和“渎圣”；但事实是，奥斯曼帝国和萨菲帝国已成为欧洲任何外交家都无法予以忽视的世界强国。莫卧儿帝国　正象萨菲王朝两位杰出的统治者在波斯创建了一个“民族”王朝那样，莫卧儿王朝两位杰出的统治者巴布尔和阿克巴也在印度缔造了一个“民族”王朝——这对在印度教占优势的地区中的穆斯林统治者来说，是非常了不起的成就。
    穆斯林入侵印度的浪潮共有三次，每次都相隔很长时间。第一次入侵浪潮由阿拉泊穆斯林掀起，他们于712年侵入印度河河口附近的信德地区。这些阿拉伯人未能深入内地，所以，他们对印度的影响很有队
    第二次入侵浪潮发生于约公元1000年左右，即突厥穆斯林开始从阿富开境内的根据地不断侵略印度之时。这些侵略断断续续地进行了四个世纪，使生命和财产遭到巨大损失。最后结果是：在北印度，有许多穆斯林王国被建立，而在南印度，继续存在着一批印度教国家。但是，即使在北印度，大部分人依然在种族上是印度人，在宗教上信奉印度教。他们并未象小亚细亚的人那样伊斯兰教化和突厥化。其原因仍在于，从北方下来的突厥人与印度原有的千百万人相比，仅是微不足道的少数。他们能填满的只是政府和军队中的高级职位，种田人。商人和大部分官吏要靠他们的印度教臣民来充当。确实，在某些地区，大批大批的居民已改宗伊斯兰教，尤其是一些低级种姓——他们想通过这一新宗教摆脱剥削。然而，当1500年第三次穆斯林入侵浪潮随着莫卧儿人的到来而开始时，印度事实上仍是一个印度教占压倒优势的地区。
    这些新来的人也是突厥人，他们的首领是伟大的突厥征服者帖木儿（别名为‘跛帖木儿”）的直系后裔、引人注目的巴布尔。巴布尔从父亲那里继承了在突厥斯坦的费尔干纳小公园，但他早年便将它丧失。以后，他曾占领帖木儿的华美异常的故都撒马尔罕，但又很快地失去。此后，他又进行了多次的冒险、征服和逃跑，直到他本人承认他对这种“象棋盘上的王在格子之间移来移去”的流浪生活已十分厌倦时为止。1504年，意外的幸运突然降临，他率领300名衣衫槛褛的部下攻占了阿富汗的喀布尔。从那里，巴布尔将贪婪的目光投向南面的印度肥沃平原。大约20年后，胜利来了：他在由奥斯曼土耳其人操纵的火绳点火滑膛枪和火炮的支援下，竟奇迹般地以12，000人的小部队打败了印度的10万大军。他乘胜占领德里，作为他的新首都。四年后，巴布尔去世，但他的儿子们继续走他的道路，帝国迅速发展。在巴布尔的孙子、著名的阿克巴（1556-1605年在位）统治期间，帝国臻于鼎盛。
    阿克巴是莫卧儿王朝最杰出的皇帝。他征服了西方的拉杰布达纳和古吉拉特、东方的孟加拉和南方德干高原上的几个小国，使帝国领土大为扩展。当时，莫卧儿人的统治已从喀布尔和克什米尔扩大到德干高原，后来，在奥期则布（1658—1707年在位）的统治下，更进一步扩大——几乎扩大到半岛南端。除了赫赫战绩外，贝克巴还是一位兴趣广泛、多才多艺、极为了不起的人物。他虽然未受过教育，但多思好问、智力敏捷；对此，就连那些熟识他的耶稣会会士也不得不表示钦佩。他活动范围之惊人，会使人联想到彼得大帝一世。阿克巴同这位俄国沙皇一样，酷爱机械，他在冶金方面的研究以及对火力更大的枪炮的设计，就是很好的证明。他学习绘画，爱好音乐，是打马球的好手，而且会演奏各种乐器——锅鼓是他最喜爱的一种。
    阿克巴对宗教和哲学的兴趣尤其浓厚，他不断地寻找一种能满足他个人及其臣民的需要的教义。最初，他的思考局限在伊斯兰纸范围内；但1575年，33岁时，他修建了一座礼拜堂，在那里，他与各种宗教的学者讨论神学。阿克巴被印度教徒、印度袄教徒、祆教徒、耆那教徒和基督教徒讲解的教义强烈地吸引住了。耆那教徒使他不食肉、禁止杀害动物。葡萄牙耶稣会会士使他派人将《福音书》译成波斯文、使他在自己的脖子上挂上圣母玛利亚大像章和参加集体圣礼。此时，耶稣会会士认为阿克巴可能会皈依他们的宗教，但最终他却创立了良己的一种全新的宗教“丁一伊拉赫教”，即“神圣宗教”。其主要特点是：含糊的一神论；阿克巴为神主在人间的代理人，是教义的唯一解释者。这一新家教的教义是折衷主义的，它揉合了许多宗教各自的一些内容，尤其是印度祆教、耆那教和印度教的部分教义。
    阿克巴的动机不仅是为了充分发挥自己的才能，而且还想提供一种能使他的印度教臣民和穆斯林臣民联合起来、能锤炼出一个新印度的共同的宗教信仰。无论“神圣宗教”多么满足他自己的宗教需要，它对国家没产生什么影响。这一宗教过于需要智力，不能吸引群众，甚至在宫廷，也没有多少皈依者。但是，阿克巴借助他的合成宗教未能得到的东西，他在结束对印度教徒的歧视、规定他们与穆斯林地位平等时获得了。他废除了印度教徒前往圣地朝拜时须缴纳的香客税。取消了对印度教徒的人头税——这种税，所有穆斯林国家都向它们国内的非伊斯兰教徒征收。阿克巴还让印度教徒担任国家高级职务；印度教徒不再把莫卧儿帝国看作是敌国。阿克巴梦寐以求的新印度——一个民族国家而不是一个由穆斯林主人和印度教臣民组成的分裂的国家开始出现。
    不过，这里应该强调一下：莫卧儿帝国与无疑是穆斯林的波斯帝国和奥斯曼帝国大不相同，其上层建筑是穆斯林的，而基础则是印度教的。统治国家的王朝和宫廷是穆斯林的，一般的艺术和高级文化大多受到波斯模式的影响，波斯语是宫廷、公众事务、外交、文学和上流社会的语言。可是，在这莫卧儿统治机构和居支配地位的波斯文化的底下，流着一股强大的印度教的潜流。大部分人依然忠于与严格地信仰一神的伊斯兰教极其不同的、刚开始发展的、信仰多神的印度教。乡村群众的宗教信仰和文化与统治集团的截然不同这一事实已为当时的外国人所知道。有位研究这一问题的权威说，“1700年时，莫卧儿帝国在普通的外国人看来是印度人的，就象19世纪时，满族帝国在居住中国的外国观察者看来，是中国人的一样。”

    三、穆斯林帝国的辉煌

    军事力量　这三个穆斯林帝国都是头等军事强国。关于这一点，在法国国王弗兰西斯一世于1525年12月发给奥斯曼帝国苏丹苏里曼一世的呼吁书中，可找到有力的证明。这份呼吁书的内容是请求土耳其人进攻哈普斯堡王朝的首脑、神圣罗马帝国皇帝查理五世！苏里曼于1526年作出响应：渡过多瑙河，侵入匈牙利，从而减轻了弗兰西斯所受到的压力。这仅仅是土耳其人多次远征中的一次；这些远征不仅援助了法国（和顺便为土耳其人提供了更多的领土和战利品），而且还援救了路德教异教徒——因为土耳其人的远征使哈普斯堡皇室的注意力从德意志转移到受威胁的多瑙河边界区。穆斯林军事力量竟然大大地有助于正处在关键性的形成阶段的新教事业，确似乎有悖常理。反过来，波斯人通过与哈普斯堡皇室合作、反对他们共同的土耳其敌人，也大大地影响了欧洲的发展。波斯为了反对奥斯曼帝国，开辟了第二战场，使奥斯曼帝国无法以全部力量攻击欧洲；这一做法颇同于二次世界大战期间俄国对付德国的手段。
    穆斯林军队在火炮装备方面通常落后于欧洲军队。他们靠欧洲人供给最先进的大炮和最富有经验的炮手。不过，这种差异仅仅是程度上的。因缺乏火炮而无力抵御进攻的情况，对穆斯林帝国来说，并不存在。穆斯林军队可获得大量装备，只是这些装备并不象当时最好的欧洲军队的装备那样有效和得到很好的操纵。
    另一方面，穆斯林世界的庞大兵力给欧洲观察者留下了深刻印象。据估计，阿克巴时期，整个印度常备军总数达一百多万人，较1914年时的印度军队多一倍以上。而且，这些庞大的军队在诸穆斯林帝国臻于鼎盛时，都纪律严明、训练有素。由于明显的地理上的原因，欧洲人对土耳其军队非常熟悉，与他们打交道有大量的直接经验。这种经验使欧洲人对土耳其军队印象深刻，并很尊敬。苏里曼一世统治期间，哈普斯堡皇室驻君士坦丁堡的大使奥吉尔·吉斯莱恩·德巴斯贝克的报告是颇有代表性的。1555年，德巴斯贝克参观了一所土耳其兵营，之后，他在给家里的信中这样写道：
    “象哈普斯堡皇室和奥斯曼帝国”那样不同的世界之间的斗争必定会导致怎样的结果呢？我一想到这一点就不寒而栗。…在他们方面，他们所属的帝国极为富有、资源未受损耗、使用武器熟练、军队富有作战经验、胜利一个接一个连续不断、甘愿忍受艰苦、团结一致、秩序井然、纪律严明、崇尚节俭、行事谨慎。在我们方面，则是国库空虚、习惯奢侈、资源耗尽、精神颓丧、军队缺乏作战经验且桀骜不驯、将领们贪得无厌、纪律无人注重、到处是胡作非为、人们沉溺于酗酒和淫逸放荡，而最糟的是，敌人们习惯于胜利，我们习惯于失败。这种截然不同的情况会导致怎样的结果，难道我们还拿不准吗？对我们的敌人来说，唯一的障碍是波斯；波斯地处这些侵略者的后方，迫使他们须谨慎行事。他们对波斯的畏惧使我们获得喘息时间，但这仅仅是暂时的。
    行政效率　所有穆斯林国家的皇帝都对他们的臣民有着绝对的权力。因此，国家行政管理的好坏取决于帝国首脑的才能如何。16世纪时，穆斯林国家的皇帝都是些才能非凡的人。可以肯定地说，苏里曼、阿拨斯和阿克巴比得上世界上任何地方的任何君主。例如，在波斯，有位英国旅行者说，“这位国王[阿投斯]登基后，彻底制服了这一国家；一个人只要手执棍棒，无须携带其他武器，便可安然无恙地在这一国家旅行。……同样，在印度，阿克巴拥有一支组织得很好的官僚队伍，官吏的品级用骑兵的军衔来表示。在莫卧儿帝国的行政部门任职，待遇优厚，且有希望得到迅速的晋升，因而，吸引了在印度的和从国外来的最优秀的人物。据估计，百分之七十的官吏是外国人，如波斯人和阿富汗人；其余的是印度穆斯林和印度教徒。官吏去世后，其财产由皇帝继承，其职位成为空缺。这就减少了贪污腐化和世袭占有之类的弊病，这些弊病当时正困扰着西方诸国。税收工作由一位有资格直接觐见皇帝的大臣掌管。税务部门不受各省总督支配，有完全的自主权。它负责估定和征收土地的收益，也负责征收关税和营业税。为了促进农业发展，官吏们有权在新开垦荒地的地区减少赋税。
    由于阿克巴向所有臣民开放他的官僚机构，所以，任命和擢升官吏的标准是才能而不是宗教。驻君士坦丁堡的大使巴斯贝克对奥斯曼帝国的这一行政管理制度也确切地作了同样证明：
    苏丹在任命官员时，并不重视那些因拥有财产或地位而自命不凡者。……他根据是非曲直来考虑每件事，并仔细调查所要提升的人的品行、才能和性格。在职人员只有立功才能得到晋升；这一制度保证了各种职位仅仅分配给那些有能力的人。……因此，在土耳其人中间，荣誉、重要职位和法官职务是作为对杰出才能和卓越贡献的报答。如果有谁不诚实、懒惰或租枝大叶，他就会继续留在阶梯的最低一级，成为人们蔑视的对象。……我们的思想与此不同，在我们那里，空着的职位决不留给那些立功的人；衡量一切的标准是出身；显赫的出身才是在公共事业中得到晋升的唯一的关键所在。
    经济的发展　就经济标准而言，近代初期诸穆斯林国家用现在的话来说，都是发达国家。无疑，当时的西欧人也这样认为；他们为了远远地抵达传说中的印度和香料群岛，愿意面对任何艰难或危险。奥斯曼帝国离西欧人的老家较近，是一个给人以深刻印象的经济单位。它范围广阔，气候多样，这就保证它实际上能做到自给自足。匈牙利、瓦拉几亚、小亚细亚和埃及的肥沃平原生产了充裕的粮食和原料。君士坦丁堡、萨洛尼卡、大马士革、巴格达、开罗和其他古老城市的熟练工匠制造出大量手工业产品。帝国还拥有巨大的木材资源和重要的矿藏，尤其是铁、铜和铅。奥斯曼帝国辽阔的边地提供了巨大的自由贸易区，所有这些货物都可以在那里畅通无阻地买进卖出。帝国地处陆、海会合处。这一战略位置也大大地促进了对外贸易和过境贸易。
    帝国的繁荣也在国库里留有大量的剩余物资上反映出来．1526至1550年间，苏里曼的岁入总数约达600万个达卡银币；他的岁出总数约达450万个达卡银币。当时，帝国繁荣的另一迹象是，即使信基督教的农民，在奥斯曼帝国统治下的境况也较为不错。他们只须缴纳小额的人头税和约占农产品十分之一的什一税；至于封建领地上的佃户，还须为封建领主尽少量义务，这些义务并不沉重。当时的旅行者常评论说，巴尔干半岛的基督教农民负担的税不太重，他们的经济情况普遍地比邻近的基督教国家的农民要好些。实际上，马丁·路德也曾说过，“一个人在德意志地区会发现，有些人期望着土耳其人及其政府的美好前景，有些人宁可隶属在土耳其人之下，也不愿受皇帝和诸侯们的统治。”
    对大部分欧洲人来说，比奥斯曼帝国更令人着迷的是遥远、奇异的印度。印度，能织出令人难以置信的纺织品，尤其是细纹棉织品；这种绵织品在世界其他任何地方都是无与伦比的。印度，还充当从香料群岛向西运送的货物的集散地，有着极为丰富的香料。正是印度，从罗马帝国早期起，使欧洲的金银向外流尽——这一事实是那一时期里注重金银的欧洲人极难以忘怀的。正如他们中的一个人所说的，“所有国家都带来了货币，同样地运走了商品；而这些货币到了印度就给埋藏起来，不再外流。”确实，当欧洲人能直接看到印度农村时，他们不免会注意到实际上过着仅能糊口的生活的农民群众的悲惨境况。但是，那时的印象不如今日那么深刻，因为当时，欧洲的农民也过着接近最低生活水平的生活。对那时的欧洲人来说，有关莫卧儿统治者极其慷慨以及朝臣和最高行政官员财产惊人的传说更富有吸引力。这些传说是正确的；后来，当英国人从衰落的莫卧儿人那里夺得对印度的控制时，证实了这一点。罗伯特·克莱夫在到达印度后的几年里，曾写信告诉父亲，他得到的财富使我能在祖国过上我做梦也想不到的好生活。…我已给姐妹们每人汇去2000英镑，并将在适当时候照顾弟兄们。我想劝拉斯姐妹尽快结婚，她们没有时间可浪费。你没有必要再当律师。……你现在可以吩咐教区长作好修缮旧斯泰克“克莱夫一家在什罗郡的住宅；过去，他们因贫困而被迫离弃了它”的一切准备工作。……如果我能进入议会，我会非常高兴的。……
    穆斯林商人对南亚贸易的控制，与穆斯林帝国的财富一样，具有重要意义。香料贸易尤其重要；香料一词在当时包括各种各样的东方物产：芬芳的甘松香；可用以止血和清洗血腥的檀香；妇女们极为欣赏的树胶脂格篷香胶；龙诞香、樟脑、苦艾和象牙；诸如锡兰肉桂、肉豆蔲干皮、肉豆蔻、丁香、多香果、姜和辣椒之类的调味品，其中，辣椒居首要地位。香料在只晓得用盐处理食品、对其他食物保存技术知道得很少的世界里，是极受欢迎的。好几个世纪里，香料与其他许多商品如中国的丝绸和印度的棉织品一起，由人们沿着南、北部的商人路线来回运送；南部的路线是从东印度群岛和印度沿着印度洋、再上溯波斯湾或红海而抵达叙利亚和埃及诸港口，北部的路线是从远东穿过中亚而进抵黑海沿岸和小亚细亚诸港口。随着蒙古帝国的崩溃，中亚的局面变得非常混乱，1340年以后，北部的商路实际上已堵塞。此后，大部分产品汇集到那时以前受控于穆斯林商人的南部的海路，顺海路运往各地。
    这一贸易大大促成了穆斯杯世界的繁荣。它不仅以关税形式提供了政府税收，而且还为与贸易有直接或间接联系的、成千上万的商人、职员、水手、造船工人、赶骆驼者和码头工人提供了生活来源。印度商品卖给亚历山大的意大利中间人时，按成本涨价20成以上；这事实可说明牟利程度。开罗从这一贸易中获取了厚利；15世纪的旅人在描述开罗时说，其规模有巴黎的三倍之大，人口有五倍之多，城内设有街道照明系统、一所很大的公共医院和几家孤儿院，此外，还有学校、学院、庄严的清真寺、豪华的宫殿和宏伟的公共建筑物。
    葡萄牙人于1498年闯入印度洋，迅即控制了这一可获厚利的贸易的大部分。但是，他们能做到这一点，并非因为他们的商品优良或者经商技术高明，而是由于他们的海船和枪炮占有优势。实际上，我们将发现，葡萄牙人最初境况窘迫，他们没有什么可用来换取自己所垂涎的物品，只是不久从墨西哥和秘鲁的矿井中源源涌来的大批金银才将他们从这一窘境中解救出来。
    宗教信仰自由　伊斯兰教在基督教徒心目中，通常等于宗教狂热。但16世纪时，基督教世界中的宗教狂热很可能较穆斯林世界中的更普遍。这是个宗教战争不息的时期：新教徒和天主教徒老是互相残杀，而且两者都不断地迫害、劫掠犹太教徒。确实，在伊斯兰教逊尼派和什叶派之间，也存在着不宽容或残酷的迫害。然而，事实依旧是，印度教徒在穆斯林莫卧儿人统治下享有的自由，比起任何居从属地位的宗教团体在基督教欧洲享有的自由。要大得多。此外，基督教徒和犹太教徒在穆斯林世界中的待遇较穆斯林和犹太教徒在基督教世界中的待遇要好些，也是无可怀疑的。
    这一点可由穆斯林和犹太教徒在基督教西班牙的命运得到说明；众所周知，他们在那里遭到残忍的蹂躏，不得不逃走。但是，人们不十分清楚，大批犹太难民逃到奥斯曼帝国后，却找到了他们在西方所得不到的宽容。犹太移民常是些身怀技艺、颇有办法的人，因此，他们为自己的新祖国作出了大量贡献。实际上，有位奥斯曼苏丹曾说过，他无法理解西班牙国王为何会愚蠢地准许如此宝贵的臣民离开自己的王国。“这位斐迪南，怎么能说是‘英明的’——他让自己的国家贫困，以便使我的国家富裕。”下面这段话也值得注意，它是英国驻君士坦丁堡大使的夫人、玛丽·沃特利·蒙塔古女士于1717年写的，描述了犹太教徒在奥斯曼帝国的境况：
    我注意到，绝大部分有钱商人都是犹太教徒。在这国家，犹太教徒势力惊人。他们享有所有蒙昧的土耳其人所享受不到的许多特权；他们在这里建立了一个非常大的团体，由他们自己的法律管辖；他们控制了帝国的全部贸易——这，一方面是因为他们内部有着牢固的联盟，一方面是因为土耳其人生性懒散、不够勤奋，而他们在这方面恰好相反。每个帕夏手下都有犹太教徒，他是柏夏的管家，参与帕夏的所有机密，经管帕夏的一切事务。不管是订立契约、接受贿赂，还是转让商品，都要经过犹太教徒之手。他们是达官贵人的医生、管家和译员。
    奥斯曼帝国的绝大多数非穆斯林臣民都是基督教徒，而不是犹太教徒。这些基督教徒和其他穆斯林国家的基督教徒一样，可以自行按自己的愿望做礼拜，受到的限制较少。其原因主要在于伊斯兰教法。伊斯兰教法承认基督教徒和犹太教徒跟穆斯林一样，是圣经的臣民。基督教徒和犹太教徒都奉有一部暴典——一部成文的启示录。他们的宗教信仰被认为是合法的，只是不够完全，因为穆罕默德已取代摩西和耶稣基督。因此，伊斯兰教对基督教徒和犹太教徒颇为宽容，允许他们在受到某些限制和付出若干代价的情况下奉行其宗教信仰。
    伊斯兰教也对生活的各个方面作了恰当规定。它是一部宗教法典，也是一部民法典。因之，伊斯兰教在宽容非穆斯林的宗教时，也允许他们保持自己的风俗习惯。这一政策是通过准许非穆斯林臣民组织成米勒特即拥有自己的教会首领、享有自治权的社团，得到落实。各宗教团体都有各自独立的米勒特：希腊东正教的、由启蒙者圣格列高利创立的亚美尼亚教会成员的、罗马天主教的、犹太人的以及新教徒的米勒特。这样，土耳其人便使他们的非穆斯林臣民能比较自在地管理自己。
    诚然，奥斯曼帝国的非穆斯林享受不到完全的宗教平等。他们不得骑马或携带武器，必须穿独特的服装以和真正的信仰者区别开来。他们的住宅不能高于穆斯林的。他们不可以修缮自己的教堂或敲钟，除非经特别许可；而这种许可很难得到。他们必须缴纳额外的人头税，这种税在印度已为阿克巴所免除。不过，尽管有这种种不公平待遇，不遵奉国教者在苏里曼统治下的境况比在查理五世或斐迪南和伊莎贝拉统治下的境况要好些。他们可以自由地保持自己的宗教，可以去自己的教堂或犹太教堂做礼拜，可以有自己的牧师；他们只要接受苏丹的统治，便可在管理自己社团的事务时很少受到土耳其官吏的干涉。
    处于威尼斯人统治下的塞浦路斯、克里特及其他一些岛屿上的希腊人，比较起来也都更喜欢早先土耳其人的统治，因为土耳其人让他们的公社享有自治权，并给他们以宗教自由。而威尼斯人则使他们受到中央集权的控制，并让天主教神父不断地劝诱他们改变宗教信仰。1710年，法国旅行者莫特雷耶在希腊西海岸的莫顿登陆时，发现市民们对他们的统治者即大约11年前赶走土耳其人的威尼斯人，都极其仇视。当地有位居民向莫特雷耶抱怨说，”他们的神父到我们跟前来攻击我们的宗教，还老纠缠着要我们信奉他们的宗教；这种事，土耳其人可从来没想到去做。正相反，他们给了我们本想要的全部自由……”文化成就
    穆斯林世界在文化上和在宗教政策方面一样，取得了很高成就。16世纪时，诸穆斯林帝国的文化已很丰富、复杂、多样。其根源可以追溯到过去在中东和南亚曾繁荣一时的诸伟大文明——拜占庭文明、埃及文明、叙利亚文明、美索不达米亚文明、波斯文明和印度文明。诸穆斯林国家地处中心地区，从来自外界——欧洲和中国——的相当大的文化影响中获益匪浅，促使它们的文化虽然也许不象古希腊或近代西方世界的文化那样生气勃勃、富有独创性，但也取得了高度成就。
    尤其是在建筑艺术上，穆斯林留下了至今仍保持其原有地位的精美作品。那时的建筑风格实际上因地而异，反映了地方传统和附近地区的影响。今天，耸立在开罗的属于这一时期的清真寺礼尖塔就和建在北非西部的清真寺礼尖塔大不相同；前者轮廓优美，而后者则呈方形、较厚实。在印度，莫卧儿人将波斯和印度建筑中的一些成分揉成一种独特的建筑风格，其特点是采用球形穹窿顶（即将其穹隅的顶点支在细长住上的圆屋顶）和高耸的拱门。可代表印度伊斯兰教建筑艺术的杰出纪念物有不少。其中，有阿克巴所建的法塔赫布尔西格里城，城中建有瑰丽壮观的清真寺、陵墓、公共浴室和宫殿；还有沙.贾汗在德里所建的、内庭设有著名的孔雀宝座的宫殿以及这位皇帝在阿格拉郊外所建的更为著名的泰吉·玛哈尔陵。
    这一时期的波斯建筑具有一个特别令人愉快的特点：将色彩鲜明的建筑物造在有着池塘溪流、令人赏心悦目的花园里。萨菲王朝的君主的许多宫殿都建在这样的大花园里。奥斯曼帝国的建筑也处于生气勃勃的状态。世界闻名的锡南帕夏的了不起的一生可作为这方面的一个例证。他最初是一名打仗时负责架桥筑渡口的军事营造官，不久，受帝国统治者和高官显贵们的委托，专门从事建造清真寺和宫殿。在他长达90年的一生中，他工作起来总是干劲十足、成绩卓著，所以，他赢得了“土耳其的米开朗琪罗”这一国际声誉。帝国各地，从波斯尼亚到麦伽，他都留下了显露自己才华的标记。到1679年去世前，他至少建造了343座建筑物，其中包括81座清真寺、55所学校、50座小教堂、34座宫殿和33所公共浴室。他有两个弟子还是印度泰吉·玛哈尔陵的设计者。
    历史和传记类著作在穆斯林国家也很流行。埃及人在编纂将过去的知识分类编排的百科全书性著作方面，尤为积极。社会科学方面，最杰出的人物要数突尼斯历史学家伊本·赫勒敦。他在自己的大部头杰作《通史导论》一书中，试图把历史当作一门科学来论述，概括地提出一种世俗的历史哲学。由于他研究了伊斯兰教帝国的盛衰，所以他能对所有帝国的兴亡作出概括。他特别强调了诸如民族的团结精神、奢侈淫逸的腐败影响以及缺乏过危险生活的机会之类的因素。赫勒敦思考的范围之广泛，使人不免会联想起希腊历史学家修昔底德。
    文学，是穆斯林国家的人们极感兴趣的又一领域。这方面，波斯人可为世所公认的大师，他们创作了不少受到普遍赞美和模仿的作品。不过，按西方的鉴赏标准，穆斯林的散文和诗歌似乎有些矫揉造作、过于讲究修辞。其作品内容服从于表达形式。主要关心的是许多修饰方法的运用：移字母构新词，同音异义词（发音相同但意义不同的词，如reed和read，回文（可顺读、也可倒读的诗句），装饰（诗句排列成几何图案），四边形（诗句排列成矩形，可横读，也可竖读），隐匿（故意避免采用字母表中的某一字母），谜语（一些用数字表示的日期可由某些词中预定的字母数值的总数获得）。除了这些精巧的修辞方法外，波斯作家还忠实地重复某些传统的用语和联系。“圆脸”、“丝柏状身材”和“鲜红鱼嘴唇”都千篇一律地经常出现。如果“夜莺”给提到了，“玫瑰花”就决不会在远处。穆斯林作家在这种狭窄的框架内关心他们所熟悉的少数主题，反复不断地用愈益美丽的语言和愈益巧妙的措辞来加以表达。
    除这些主要的文化活动领域外，穆斯林在其他几个方面也很出色，其中包括绘细密画、编织地毯和纺织品、烧制瓷器、鞣制皮革和制作珠宝饰物等方面。

    四、穆斯林帝国的衰落

    16世纪的穆斯林世界给人留下了极为深刻的印象。苏里曼、阿克巴和阿拔斯统治的帝国至少堪与世界其他地区的帝国相匹敌。然而，17世纪时，这些帝国开始突然衰落。到18世纪，它们已远远落后于西欧，而且至今仍落后。
    一个解释是，统治这些帝国的王朝都很腐败。1566年，谢里姆二世继承苏里曼一世。他懒惰、愚钝、放荡，嗜酒如命，其臣民都称他为酒鬼谢里姆。然而，他的腐化堕落还不如他以后的许多可耻的继任者那么严重。这一时期，有位奥斯曼帝国的朝臣曾写道，易卜拉欣一世于1649年成为苏丹后，便“落入后宫的亲信和同伴、侏儒、哑巴、宦官及女人们的手中……他们一道把所有的事都弄得一团糟。”这同样的情形也发生于波斯；在波斯，阿拔斯的继承人于1629年登上王位后，也受制于后宫的影响。
    在印度，帝国的衰落始于奥朗则布（1659-1707年在位）执政时。奥朗则布是一位能干的将军、出色的行政官和一位谨慎、勤勉的统治者。但是，他有一个致命缺点：不能容忍其印度教臣民，尤其是在他漫长统治的后半阶段。他将阿克巴制定的建立一个民族国家的政策视作恰恰是对伊斯兰教思想的否定。1669年，他下令“废除异教徒的所有庙宇和学校。”10年后，他又向印度教徒重行征收一世纪前已由阿克巴取消的人头税。奥朗则布还尽可能完全地把印度教徒赶出军队和官僚机构。这种种歧视手段自然引起广大印度教徒的强烈反抗。战争爆发了，并延续到固执的奥朗则布91岁去世时。奥朗则布把印度留在紧张、虚竭的状态中，而他的后继者都是些可悲的怪家伙，根本无能力解决他们所面临的问题。这个曾产生过杰出的巴布尔、阿克巴和同样杰出然而误入歧途的奥朗则布的王朝，此时又出现了“无头脑者”巴哈都尔沙和“快活人”即“贪图享乐者”穆罕默德沙。所以，18世纪，随着穆斯林反对印度教徒、波斯人和阿富汗人自西北部进犯以及欧洲人窃据沿海立足点，印度陷于四分五裂的境地。
    这种王朝的腐败对穆斯林世界来说，尤为严重；在穆斯林世界，政治权力集中于统治者本人之手。土耳其谚语道：“鱼烂头先臭。”不过，王朝的没落并非造成穆斯林国家遭摧毁的唯一因素。所有欧洲王室都有过昏聩无能、不负责任的统治者，但他们的国家并未因此而衰亡。
    对于穆斯杯世界的种种不幸，还有一个较根本的解释：它缺乏欧洲的动力。它未经历过前章所提到的、这些世纪中正在使欧洲社会发生彻底变革的种种影响深远的变化。
    例如，在经济领域，无论农业、工业、金融方法或商业组织，均末发生根本变化。如果17、18世纪中，有位旅行者进入穆斯林国家，那他一定会看到早500年时十字军战士已目睹的经济惯例和经济制度。事实上，17世纪末，有位英国人确访问过君士坦丁堡；他对那里的萧条和衰微作了十分生动的描写：
    在君士坦丁堡，假如哪位远道而来的异乡人需要合身的衣服，需要布置房间用的家具，需要可供学习、消遣的书籍或地图，需要纸、笔、墨水、餐具、鞋、帽子，总之，需要那些几乎在世界各城市都可找到的物品，那么，他将会发现，除了一些质量极为低劣、叫人都弄不清可派什么用场的物品外，几乎啥也没有。摆出来待售的少数商品；要么是英国的、不适宜其他任何市场的出口货，要么更糟，是德意志和荷兰仿效英国造的仿制品。……假如哪位外国人丢逛集市，他能见到的只不过是拖鞋、用烂皮革制的粗陋的长筒靴、粗劣的棉布、烟斗、烟草、咖啡、餐馆、药材、花卉、旧手枪、短剑以及世上最差的制成品。……如果从君士坦丁堡的外表看，它似乎是欧洲最富裕、最繁荣的城市；如果细察其内部，它的惨状和缺陷教人触目惊心，只能把它看作世界上最低劣、最贫困的都城。
    以上引文的作者即那位旅行者，在结束自己的叙述时还下了这样一句评语：“要是隶属英明的政府，君士坦丁堡的居民说不定会得到地球上所有商国的财富。”这句话意味深长，因为经济上的停滞不前与穆斯林帝国政府的腐败密切相关，是无可置疑的。正如巴斯比卡所说的，只要统治者精悍、开明，专制帝国就能顺利、有效地发挥作用。但是，如果中央政府衰弱了，那么，朝臣、官吏和军官们就会勾绪起来，诈欺社会的生产阶级，不管后者是农民、工匠或商人。他们的敲诈勒索无人管束得了，扼制了私营企业和对个人富有激发力的因素。平民百姓中凡是稍微露富的，均为肆意搜刮者的攻击对象。因此，商人们都藏匿自己的财产，而不公开进行投资，以扩大自己的买卖。这一点已一再明确地为外国观察者所证实。例如：17世纪中叶，法国医生弗朗索瓦·伯尼埃在埃及、波斯和印度呆了几年，他写道：
    农民、工匠或商人受了伤害，却找不到一个能倾听自己诉苦的对象；象法国那种能制止残忍的压迫者“总督、封建主和税吏”胡作非为的杰出的君主、议会或地方法院的法官，在这里是根本不存在的。……也没有什么能鼓励人们去从事商业。经商者若取得成功，生活并不会过得更好，相反，只会激起附近暴君的贪欲；暴君手执权柄。老在伺机攫取任何人辛勤劳动的果实。假如有谁得到财产……他的生活决不会过得比以前舒适，他也决不可摆出付生活优裕自在的样子，相反，他须琢磨装穷的办法：衣着、住所和家具得依然简陋不堪；尤其是，得始终注意看，不可沉迷于饮食之乐。同时，他的金银钱财还须深深地埋藏在地底下。……
    农民不能不向自己提出这样一个问题：“暴君也许明天就会来，用贪婪的手夺去我所拥有并看重的一切，连能使我的悲惨生活得以苟延下去的东西……也不留下，我干吗要为一个暴君卖命呢？
    我所提及的一些事实，足以说明亚洲国家迅速衰落的原因。正是由于这种糟糕的政体，在印度斯坦，大多数城市都是用泥土和劣质材料建造的；而且，所有的城镇，只要不是已经毁灭和遭到遗弃的。都具有行将衰微的明显标志。
    得出这些结论的，并不只是外国观察者。有位叫约翰·普里戈斯的希腊商人，离开受土耳其人统治的祖国后，在阿姆斯特丹发了队在那座城市里，人们能够平安、公平地做商业买卖；这给他留下了深刻印象。他说过一番很能说明情况的抱怨的话：
    但是、在土耳其人统治下，谁也无法生活。土耳其人不讲秩序，也不讲公道。如果资本为一千，他们就要让它增加10倍，结果，他们去劫掠其他人，让其他人受穷，他们不明白，其臣民的财富也就是其王国的财富。……他们是完全不讲公道的，而且，他们什么都创造不了，只会搞破坏。愿上帝把他们毁了，使希腊能成为基督教的，使正义能占上风，使政府能象左欧洲那样得到建立；在欧洲，人人都能保全自己的权益，不用担心受到任何不公正的待遇。
    帝国衰微的又一症状和原因是，穆斯林对西方有一种优越感：妄自以为自己是不可战胜的。当时，他们根本没想到，自己或许能从邪教徒即异教徒那里学到些什么。他们这种态度，部分是源于宗教偏见，部分是源于伊斯兰教在早先数世纪里的惊人成就。伊斯兰教已从沙漠滩上一个默默无闻的小教派成长为世界上是大的、发展最迅速的宗教——它在1500年时便已达到这一境地。因此，凡是有关基督教欧洲的东西，穆斯林的官吏和学者就看不起，示以轻蔑和傲慢。1756年，当法国驻君士坦丁堡大使宣告法奥同盟（它标志着欧洲外交史上的一个转折点）成立时，还得到草率无礼的通知：奥斯曼帝国政府“对一头猪与另一头猪的联合”不感兴趣。这种态度，在16世纪也许是可理解的；在18世纪，则是荒唐的、自取灭亡的。
    这种唯我独尊的态度所带来的最有破坏性的一个后果是，在穆斯林世界和西方之间，特别是在愈益重要的科学领域，放下了一道思想铁幕。实际上，穆斯林学者对于帕拉切尔苏斯在医学方面、维萨里和哈维在解剖学方面、哥白尼、开普勒和伽利略在天文学方面所作出的划时代的成就一无所知。不但他们不了解这些科学进步，而且他们自己那时什么也没做，也不打算将来做些什么。
    这种无知和唯我独尊不能归因于伊斯兰教本身。据传说，“去寻求知识吧，哪怕远到中国”这句格言就是穆罕默德说的。中世纪穆斯林在自然科学和人文科学方面的辉煌成就也表明，不能将伊斯兰教与思想发展的停滞相提并论。所以，穆斯林落后于西方的原因不该到伊斯兰教的信条中去找，而应用近代初期伊斯兰教奄奄一息的状况来解释。近代初期，伊斯兰教已没落到它只是意味着履行一系列宗教仪式和熟记天赐教典的程度。这种状况又影响到教育，使教育倒退到只是以穆斯林的宗教研究为中心，而这种研究颇为肤浅，只是以琐细无意义的分析为主要方法。
    关于这一点，伯尼埃的观察报告和绘论特别有价值。伯尼埃曾受业于法国著名科学家皮尔·伽桑狄，是位训练有素的医生；后来，1656至1668年，他一直生活在中东和印度——主要是在印度。伯尼埃认为，穆斯林世界的教育和科学之所以毫无成效，一方面是因为剥削人的政治制度，另一方面是因为极其缺乏从事实验性的、可检验的科学研究的观念或愿望。他写道：
    普遍、极度的无知是我所努力描绘的那种社会状态的必然结果。在印度斯坦，即便有人适当地捐赠基金，难道就能创办起专科学校和学院？我们上哪儿去找创办人？或者，就开院校建立了，上哪儿去聘学者？其财力足以资助子女上学的人又在哪儿？或者，就算有这样的人，谁又敢于露出如此明白的证据表明自己很富有呢？……
    这些异教徒“印度教徒”对于解剖学一窍不通，并不出人意外。他们从未切开过人或牲畜的躯体。我们家里的那些人每当我剖开一头活的山羊或绵羊，以便解释……血液循环时，总要大为惊异，恐怖地逃走。……不过，尽管他们也承认自己对这门学科一无所知，却断言，人体的血管不多不少，正好五千条，仿佛他们已仔细计算过一样。
    关于地理学，他们同样全然无知。他们认为：世界是扁平而呈三角形的；它由七块美丽、完善和居民各各不同的独特聚居地组成，每块聚居地都为自己特有的大海所围绕；一个是牛奶海，另一个是糖海，第三个是黄油海，第四个是酒海，等等……最后，这整个世界靠许多大象用头支撑，大象偶尔一动，便是地震的起因。
    可说明穆斯林帝国何以衰落的最后一个因素是，这三大穆斯林帝国都是陆上帝国。它们的缔造者土耳其人、波斯人和莫卧儿人都是没有航海传统的民族，因此，他们的帝国都面向陆地、背朝大海。诚然，这些帝国确也包括了某些长期以来一直进行海上贸易的地区。奥斯曼帝国版图内的埃及，作为南亚和欧洲之间交换香料和其他商品的一个贸易中心，在当时已有几百年的历史。莫卧儿帝国疆域内、位于印度西海岸的古吉拉特邦，屡屡派遣船队来抵东南亚、西达中东，在当时也已为时很久。埃及于1517年为土耳其人所征服，古吉拉特则于1572年为莫卧儿人所征服。这些新来的统治者对海外贸易极不感兴趣，因此，当葡萄牙人开始夺取印度洋上所有的战略位置时，他们未采取行动加以制止。土耳其人确曾派出几支远征队顺红海而下，但是，这些远征队与他们派往波斯和中欧的陆上远征队相比，是微不足道的。莫卧儿帝国的皇帝在葡萄牙私商夺取对印度洋商船航线的控制时，也未有效地帮助他们的古吉拉特邦臣民进行抵制。
    这种形势的意义在于，欧洲人能在不遭受以往一向控制欧、亚之间大部分贸易的穆斯林的反对的情况下，成为世界商船航线的主人。其影响是深远的，因为对世界贸易的控制使欧洲人极大地富裕起来，进一步促进了他们经济、社会和政治的发展。于是，一个恶性循环逐步形成：西欧因从事世界性贸易而愈来愈富裕、愈来愈拥有生产力和动力、愈来愈实行扩张政策，而一度令人生畏的穆斯林帝国则因很少参与新的世界经济而仍处于静止状态，并愈来愈落到后面。
    后面论述儒家世界。那里的情况尽管与穆斯林世界有些局部的不同，但基本上相似——同样的一般性力量在起作用；较西方而言，同样地处于衰落阶段。

    ------------------


斯塔夫理阿诺斯—全球通史—第四章 西方扩张时的儒家世界

第四章　西方扩张时的儒家世界

    我们不必被中国人的成就迷住心窍，以致竟承认其帝国的体制真乃世界有史以来最好的。

                                          伏尔泰，1764年

    与中东和南亚的穆斯林世界相对应的是东亚的儒家世界。正如穆斯林世界为奥斯曼、萨菲和莫卧儿帝国所统治那样，儒家世界为中国所统治；其外围的朝鲜和日本则独立存在。这两个世界有一基本方面颇为相似：它们都是以农业为基础、面向内部的社会。它们的变化局限在从较早时代承袭下来的基本结构内，变化速度缓慢。另一方面，儒家世界由于其无与伦比的统一性而与穆斯林世界大为不同。这种统一性的获得，是因为中国在所有领域——文化、政治和军事——内都极其杰出。而且，中国本身还具有任何一个穆斯林帝国都无法与它相比的一种内聚性。类似奥斯曼帝国境内各种巴尔干基督教团体的那种令人费解的少数派集团、类似莫卧儿帝国境内印度教徒和穆斯林之间的那种宗教不和，在中国是不存在的。中国的这种内聚性，并非当时才有的一种新现象从数千年前中国文明的早期阶段起就有了，并一直存在到今天。实际上，中国文明是世界上最古老的、连续不断的文明。这一事实具有相当大的意义；它有助于说明中国和日本对西方入侵的反应何以会极其不同。

    一、中国文明的连续性

    中国为什么会拥有世界上最古老的、连续不断的文明？一个原因在于地理方面——它与人类其他伟大文明相隔绝的程度举世无双。地中海将美索不达米亚、埃及、希腊和罗马连接在一起，印度洋使印度能与中东、非洲和东南亚相互影响；然而，可与地中海或印度洋媲美的地理条件，中国却一点也不具备。相反，中国在其有史以来的大部分时间里，四面一直被有效地切断。它的西南面和西面，乃世界上最高的山脉；东面，是直到近代方能逾越的太平洋；北面和西北面，则为沙漠和大草原，它们起着很大的保护作用——这种保护作用，中国人又进一步加强了；他们为了防止凶险可怕的游牧部落入侵，在那里筑了一道长达1400哩的长城。这种与世隔绝的意义就在于，它使中国人能在较中东或印度诸民族更少面临外来入侵的情况下，发展自己的文明。因而，他们的文明更为连续不断，也更为独特——中国与欧亚其他伟大文明之间，有着较后者相互之间更为根本的差别。
    中国的人口庞大无比，也有助于文明的连续性。中国从一开始起，就能供养很可观的人口，因为那里的土壤和气候结合得很好。每年天气暖和的几个月里，季风雨降临，使农作物能一年两熟；这种情况与中东和欧洲的迥然不同。而且，中国水稻的亩产量比欧亚大部分地区种植的小麦或大麦的亩产量高得多。因此，公元2世纪的人口调查结果是，中国汉朝拥有人口5950万——比罗马帝国在其疆界达到最大范围时的人口还要多。16世纪初叶，葡萄牙人首次到达中国时，中国的人口为一亿多，超过整个欧洲的人口。到19世纪中叶西方用炮舰强行打开中国大门时，中国人口已激增到4亿以上；这，在一定程度上是因为中国从美洲引进了诸如花生、玉米和甘薯之类的粮食作物。1953年的人口调查披露，中国大陆的人口为58300万；以启，中国的人口一直以每年增长130O万至200O万的速度上升。今天，中国人大约已达7亿左右，占全人类的四分之一！
    如此巨大无比的人力资源，使中国人能够不管事态发展如何，始终保持自己的特点。他们被蒙古人和满人征服、统治过，也遭受过西方的一再打击和破坏，但最终，由于人数和文化上的优势，他们总能同化或者驱逐入侵者，总能选择外来文化的某些方面加以改变，使适合于自己的传统文化。中国从未象欧洲在遭到日耳曼人入侵时，或者，象中东和印度在遭到穆斯林入侵时那样，被迫接受来自外界的大规模变革。
    有助于中国文明连续性的，还有中国的农业生活方式。农业是中国社会的基础；土地是否适宜耕种这一点，确定了中国文明的分布范围。在适合农业的地方，就发展起中国文明；反之，则实行一种畜牧的生活方式，不管它是属于蒙古人、满人还是突厥人的。在农业区，可见到典型的中国农民，头戴草帽，在麦田或水稻田里辛勤劳动；而在北部和西部，因降雨量不足、无法经营农业，存在着非中国的游牧民，骑在马上，牧放羊群。中国同穆斯林世界一样来经历过商业革命和工业革命。相反，村庄仍然是中国藉以支撑的基础；而农民，始终至少占总人口的五分之四，他们用自己宽厚的背脊，担负着供养城市居民、朝臣和士兵的重荷。
    构成中国的内聚性的又一重要因素是，存在着一种可追溯到数千年前、最古老的商朝的书面语。这种书面语具有特殊意义，因为各地区的中国人，尽管各自操的方言彼此间犹如意大利语之于西班牙语、瑞典语之于德语，颇为不同，但都懂得这种书面语。其原因就在于，它由表示意义或物体的汉字组成。这些汉字的发音，中国不同地区是用不同方式；但是，任何汉字，不管其发音如何，含意却是同样的。这好比有一位意大利人、一位瑞典人和一位英国人，写下数字已按各自不同的语言发音；此时，8的含意对他们当中的每一位来说，仍然相同。这种共同的书面语是为中国提供统一性和历史连续性的一种重要力量。实际上，它对整个东亚也起了如此的作用，因为中国的文字书写方法已全部或部分地为周围包括日本人、朝鲜人和部分东南亚人在内的大部分民族所采用。
    与共同的书面语有关的，是非凡的国家考试制度。这一制度，中国推行了近二千年之久；他们通过考试，品评人才的优劣，为政府机构配备文官。“其人存，则其政举．其人亡，则其政息。”这句引自儒家经典之———《中庸》的箴言，表达了中国人的基本信条：征召有才能的人较之西方特有的、进行法律和制度方面的改革，能更好地解决国家的种种问题。这一制度达到充分发展的，是由一系列的考试组成的。首先是地区和县城的考试，每两、三年举行一次。大约有2％的考生能通过地区考试，参加数星期后的州县考试。有幸通过考试的人（约一半考生）有资格担任较小的官职，并可进一步参加省城每三年举行一次的乡试。成功者有权参加在京城举行的会试。只有6％的人能跨越这一障碍，有资格担任较高的官职；这些人中间，通常只有三分之一的人能通过最后由皇帝亲自主持的殿试，被吸收为中国最高贵的学术团体——翰林院的成员；史官和其他职掌文学的高级官员都是从翰林院中选拔出来的。
    最初的考试完全是综合性的，着重强调儒家经典，但也包括其他科目，如法律、数学和政治时事等。不过，渐渐地，这些考试开始集中于文学体裁和儒家正统观念。最后结果是形成一种制度：从理论上说，官职之门向一切有才之士敞开，但实际上却有利于那些有足够财力进行多年的学习和准备的阶层。这并不意味着，统治中国的是世袭贵族阶层，相反，是一个由学者组成的统治集团即文人学士集团，他们为中国提供了一种赢得欧洲人尊敬和羡慕的、有效稳定的行政管理。另一方面，也正是这一制度扼制了创造力，培育了一味顺从的性格。只要中国仍相对地孤立在东亚，它就会继续提供稳定性和连续性。但是，随着生气勃勃的西方的侵入，它转而起了阻止中国人作出有效的调整和反应的作用，直到1905年最终被彻底废除为止。
    但是，促成中国文明的内聚性的最重要因素，也许是通称为儒家学说的道德准则和文学、思想方面的遗产。它主要由孔子的经过后代人修改和润色的教诲组成。据传说，孔子（公元前551-前479年）——他的英文名字Confucius是K’ung-fu-tzu即“孔先生”的拉丁语化的词形——原是名小吏，因享有学者的名声，吸引了许多学生。孔子为了寻访到一位愿意实践他的政治原则并委他以与其才干相符的职位的统治者，曾带着弟子们周游中国。寻访落空后，他回到家乡，继续开办私学，直到去世。孔子作为一名他所爱好的注重实践的政治家，完全失败了，但是，作为一名附带而为的教师，他取得了永垂史册、只是姗姗来迟的成功。
    同中国大多数思想家一样，孔子主要关心的是，在这世界上建立一个组织得很好的、幸福的社会。虽然他相信鬼神和天帝，但对于玄学或者推测来世，并不很感兴趣。当有人问起死的意义时，孔子答道，“未知生，焉知死？”这种对来世的不关心，后来导致儒家思想中的不可知论倾向；这一点，与印度、中东和西方传统地对神感兴趣，形成鲜明对照。
    孔子的首要原则是“正名”——“君君、臣臣、父父、子子。”孔子阐释了社会地位不同的人们之间应该有的社会关系。如果各人都按自己身份行事，家庭就会有秩序；家庭有秩序时，国家就会安宁，天帝治下的一切就能和谐共存。
    孔子还为中国提供了一种政治哲学。他的创新在于提出了政治基本上是个伦理问题这样一种观念。既然社会的和谐全靠有德行的统治者为其臣民提供福利和幸福，所以，他没有区分政治和伦理。正如个人应服从家庭那样，家庭该服从皇帝。然而，皇帝又应当做慈父的楷模；这，只有遵循儒家伦理观而非某种法律制度，才能做到。孔子以前，中国人思想上一向主要以占卜和献祭为中心，实质上，是没有道德准则的；孔子的观点代表了中国人思想上一个根本的新起点。因此，他是中国文明中前所未有地开始专注于道德价值的伟大伦理传统的创立者。
    儒家学说取得了非凡成功。一个原因，它在道德上为当局和社会不平等所作的辩护，很受统治者和富人欢迎。而且，其高度的道德原则为现状提供了较纯粹的世袭权力更牢固的基础，从而，对改善政治和社会关系起了不断的促进作用。儒家学说取得成功，还因为它合乎时机。它为中国和东亚大部分地区提供了儒家生活方式的准则，并作了合理说明。结果，在长达二千多年的时间里，它一直充当中国文明的基础。到20世纪中叶，蒋介石总司令还竭力鼓吹恢复儒家道德标准，以支撑其反对共产党人的民族主义政权！
    中国文明始于约公元前1500年前后。以上这些因素也许都是解释自那时以来中国文明的连续性所必不可少的。中东的历史有着明显不同：亚历山大大帝的征服传播了新兴的希腊化文化；穆斯林的征服引起了种族、语言、文化以及宗教方面的根本变化。印度的情况也一样：约公元前1500年左右，遭到雅利安人入侵，公元1000年后，遭到穆斯林入侵。这些入侵都使印度发车了根本变化。中国历史的发展则从未被这种地震般的剧变动摇过。尽管整个国家曾多次遭到入侵，并二度为外来皇朝所统治，但这些入侵只是扰乱而非改变中国。中国有史以来经历到的，仅仅是局限于传统框架的皇朝的兴亡递嬗，而非大规模的碎裂和新的开始。

    二、皇朝的循环

    19世纪，有位观察力敏锐、名叫托马斯·梅多斯的西方人评论道：“在所有已达到某种程度的文明的民族当中，中国人是最缺乏革命性，却又最富有反叛倾向的。”他这话系指，皇朝的兴亡递嬗已成为中国历史的特点；它引起的不是革命，而仅仅是统治家族的更换。这种周期性改朝换代的模式，可以用致使皇朝衰落的、一再发生的某些趋向来解释。
    每个新皇朝开始时，通常都能有效地统治国家，开创一个比较和平、繁荣的时期。新皇朝促进了思想和文化生活，并通过派遣远征军对付游牧民和扩展帝国疆域，保护了国家。但渐渐地，皇朝由于个别统治者本人的腐化堕落和贵族集团与宫廷宦官之间的宫廷斗争而遭到削弱。这种腐化堕落和派别活动，暗暗破坏了中央权力，助长了官僚机构的腐败。腐败加之宫廷生活愈来愈奢侈，意味着终究靠生产劳动供养整个帝国组织的农民所负担的赋税更繁重了。赋税趋于增长，还因为对外战争耗资巨大，而皇帝又采取了准许多数贵族、佛寺和庙宇免税的做法。于是，随着政治不清明，农业所必需的灌溉系统和其他公共工程往往被忽视。
    因此，愈来愈陷入穷困的农民不得不承担起日益加重的税收负担。当农作物歉收和饥荒也不可避免地到来时，爆炸点降临：反抗政府税吏和地主收租代理人的起义爆发了。这些局部的起义随着时间的推移，扩大为普通的暴动。普遍的暴动、尤其是帝国军队本身到这一阶段已沦于勉强维持的境地，转而又招致游牧民入侵。内部造反和外来侵略相给合。通常预示着新循环的开始——旧皇朝濒临灭亡，新皇朝日渐来临。
    第一个皇朝为商朝（公元前1523一前1028年），兴起于黄河流域北部。那时，中国人已学会织造丝帛，发明了他们独特的文字系统，掌握了制作美观的陶器和青铜器的技术，而且，已开始根据文化上而非种族上的优势明确区分“中国人”和“蛮人”。
    继商之后的是周朝（公元前1028-前221年）：虽历时很久，却未能建立稳固的中央政府。周的政治结构略相似于中世纪欧洲。周有许多封国；它们无视周名义上的共主地位，彼此征战不休。不过，这种动乱不宁的政治局面致使中国知识分子急急反省。他们对人性和社会本质的思索，终至成为中国文明诸伟大的哲学体系和文学经典。儒、道两派学说就是此时发展起来的；因此，与欧洲整个中世纪一样长久的周的数百年，作为奠定中国文化基础的时代，至今尚惹人注目。
    周以后的秦朝（公元前221-前206年），尽管存在时间短暂，却用一个组织得很严密的帝国结构取代了周的分封制；这种帝国结构一直持续到1912年最后一个皇朝被推翻时才告终。它包括一个独揽大权的皇帝、一个秩序井然的有效的官僚机构、军用驰道网和北方的长城；所有这些使中国受到了世界上最稳定、最持久的统治。
    继秦之后的汉朝（公元前即6-公元220年），以向四方扩展中国疆域——西至中亚、北抵满洲、南达印度支那——而著名。这一汉帝国在范围、人口、财富和文化成就方面，起码堪与当时的罗马帝国相媲美。那时，中国丝绸极受罗马富有阶级欢迎；出色的中国釉陶已闻名国外，被称为“China”；中国的纸和印刷术开始慢慢传向西方。
    汉帝国同罗马帝国一样，由于内部的腐朽和来自北方的侵略而崩溃。但是，在西方，罗马陷落引起的混乱和骚动长达数世纪，直到一个类型根本不同的社会出现时。公元1000年的欧洲与罗马时代的欧洲极其不同;此时，各种入侵终于逐渐停止。这新欧洲是日耳曼的、基督教的以及罗马的成分相互结合的产物，它拥有一个新宗教、若干新的种族血统、新的口耳尔曼系语言和拉丁系语言，以及在帝国废墟上兴起的一些新的民族国。在中国，情况相反。汉以后，经过一段时期的混乱，唐朝（618—907年）和宋朝（960—1279年）先后继起；它们虽然有了某些变更和改进，并受到了某些外来影响——如自印度传入的佛教的影响，但仍代表着传统文明的继续。
    宋以后的元朝（1279—1368年）是独特的，因为它是蒙古人而非中国人的皇朝。那以前，游牧民也时常入侵中国，但只能偶尔控制个别地区。而那时，一支蛮人的入侵队伍却首次成功地征服、统治了整个中国。实际上，这些蒙古人当时已侵占了欧亚大部分地区，那时的中国仅是一个东起太平洋、西至黑海的庞大帝国的一部分。但是，这些蒙古统治者，人数上较之他们千百万的中国臣民，少得可怜，而且，得不到中国贵族和农民的拥护。他们以征服者身份进行统治，对中国的制度或者中国人的生活方式几乎没作什么让步。他们起用外国人参与行政管理，推崇趋于衰退的佛教而不提倡儒家学说，并普遍地剥削国民。因此，当他们的军事力量衰落时，其政权也就为起来造反的农民和心怀不满的士大夫所消灭。
    中国驱逐蒙古人后，又受到另外两个皇朝即中国人的明朝（368－1644年）和满人的清朝（644-1912年）的统治。满人跟蒙古人一样，是外族人，然而，成功地统治了中国，因为他们在维持对政府机关的控制时，给中国士大夫以显赫地位和参政机会。他们尊重并利用中国的制度，但同时，又创设一套控制制度，以保护他们自己的地位。一方面，地方政府基本上仍掌握在中国人手中；另一方面，只有极少数中国人实际上能在帝国最高统治机构中任职。因而，由明到清的转变比较容易。尽管改朝换代时，不可避免地有起义和盗匪活动相伴随，但比较起同时代欧洲三十年战争（1618－1648年）期间的残杀和破坏，是微不足道的。
    因此，从14世纪中叶到19世纪欧洲人开始真正侵入中国为止，这整个时代是人类有史以来政治清明、社会稳定的伟大时代之一；传统的制度和习俗——农业经济、儒家生活方式、选拔政府官员的考试制度和身居北京的天子的受人尊敬的统治——一直在顺利地、令人满意地继续着。
    假如在普通的时代，这种秩序和持久性或许可看作是件幸事。但是，在这些世纪里，一个生气勃勃的新欧洲正在崛起——文艺复兴、宗教改革运动、商业革命和工业革命、法国大革命以及把自己的统治迅速扩大到全球的强大的民族国家的崛起，都发生在这些世纪里。在这样一个时代，稳定成了可咒诅的东西，而非幸事。相对地说，中国不仅看起来，而且事实上是静止的、落后的。不断变化和“进步”的观念，尽管那时在西方被认为理所当然，但依然不合中国人的思想。变化只有局限在传统秩序的范围里，才是可接受的、在一个发生全球规模的革命性变化的时代里，安逸自在、心满意足的中国人目不转睛地注视着过去。

    三、中国和纳贡制度

    明朝时，中国人决定停止规模惊人的远航探险（见第二章第七节）；这清楚地表明，中国人与欧洲人对他们周围世界的态度截然不同。中国帝国乃农业国，所以，明朝人和满人如同莫卧儿人，对从事海外事业有可能获利这一点，并不感兴趣，遂将海洋留给了阿拉伯人和欧洲人。
    中国用以调整与外国的关系的纳贡制度，是表明这种不同的又一证据。早在商朝时，中国人就将外国人看作文化低劣的野蛮人。以后，他们把儒家关于家庭的道德规范应用到他们与其他国家的关系上。由诸国家组成的家庭，自然须以天子为首。中国，即占优势的“中国”，为处劣势的纳贡国所围绕；这些纳贡国都被看作是子女。正如子女理当服从、尊敬他们的父母那样，小国也须如此对待中国。具体地说，这表现为，小国定期派出纳贡使团，向中国皇帝奉献礼物并表示敬意，其中，还包括磕头，即三跪九拜。派出这类使团的次数，各国不同，取决于和中国的接近度，如朝鲜，一年数次，而缅甸或老挝，则每10年一次。
    这种纳贡制度的主要目的是，保证中国漫长的边疆一带的和平与秩序；实际上，它通常是成功的。诸小国接受这一制度，原因在于：与中国朝廷交往可提高它们的声望；从伟大的文明中心可获得文化方面的好处；而且，居于从属地位，经济上也有利可图，因为中国人赐予它们的贵重礼物多于它们所奉献的，此外，还授它们以某些贸易特许权。但是，在另一方面，恰恰是中国人的这一成功促成他们的毁灭。这一成功使他们更加以为，中国是一个没有相竞争的国家或政府的世界体系的中心。纳贡关系是他们唯一承认的处理国际关系的一种形式。诸国家法律上平等的思想，对他们来说，难以理解。因此，中国人关于国际关系的观念，与欧洲的原始国际法直接相抵触。中国和西方世界没有共同的立场可作为它们之间关系的基础。

    四、与西方的早期关系

    中国与西方之间的关系，直到欧洲继哥伦布和葡萄牙航海者远航探险之后、进行海外扩张时，才持续不断起来。那时以前，欧亚大陆东、西两端间的相互影响，时有时无，通常是间接的。最早的相互影响，是与罗马的丝绸贸易。这一贸易由中东的商人进行。它曾达到非常大的规模，给果，由于中国人对进口罗马或其他任何国家的货物不感兴趣，罗马的金银只好不断外流，使其经济受到影响。这种情况，实质上是19世纪以前中国与外部世界的经济关系的特点；它反映的，不是中国人的偏见，而宁可说是那些世纪大部分时间里中国人在财富和技术上的优势。
    唐宋时期，波斯和阿拉伯商人在中国南方沿海和长江下游诸港建立了一些大的商业团体。其中，有些外国商业家族侨居中国相继五代之久。他们娶当地女子为妻，子女中，有人甚至还成为学者，通过参加考试，进入中国官僚机构；他们完全中国化了。
    蒙古人时期，中国与西面国家的相互影响比以往要大得多。由于蒙古人征服了整个大陆，1240年以后的那个世纪里，安全地在中国和欧洲之间旅行第一次成为可能。当时，有相当多的欧洲人向东方旅行。其中，一部分是牧师，他们希望能使蒙古人皈依基督教；另外的则如同波罗一家，是商人，他们为新的、令人眼花缭乱的经商机会所吸引。但是，随着蒙古帝国的崩溃，穆斯林再一次封锁了东、西方之间的通路；于是，直接的交往停止了（见第二章第七节）。
    1514年，葡萄牙商人与广州通商，1577年，他们又在澳门设立了永久的商业根据地；这时，中国开始直接感受到生气勃勃的新兴欧洲的影响。这些葡萄牙人收购中国的丝织品、木刻品、瓷器、漆器和黄金；同时，作为回报，他们又推销东印度群岛的肉豆蔻、丁香和肉豆蔻干皮，帝汶岛的檀香，爪哇岛的药材和染料，以及印度的肉桂、胡椒和生姜。欧洲的货物一样也没卷入；原团很简单，它们在中国没有市场。这些葡萄牙人充当着纯粹是亚洲内部的贸易的运货人和中间人。
    荷兰人和英国人终于前来向葡萄牙对中国贸易的垄断挑战。荷属东印度公司和英属东印度公司的代理人分别于1604和1637年抵达广州。他们均未得到中国官方关于通商的许可，因此，在以后数十年中，荷兰人和英国人在中国南方沿海一带劫掠葡萄牙人的航船，并进行非法贸易。到18世纪中叶，中国人向所有国家开海贸易，不过，贸易地点仅限于广州和澳门。英国人不久便获得了这一贸易的最大部分；这，一方面是因为他们日渐增长的商业和工业优势，一方面是因为他们设在印度的无可比拟的活动根据地。
    值得注意的是，当欧洲在赢得对亚洲海上贸易的控制时，中国统治集团正在积极地反对海外事业。早在欧洲人到达以前，中国移民已慢慢迁徙到东南亚。在菲律宾群岛，西班牙人可能从来没有象中国人那么多。1603年，也就是马尼拉作为西班牙殖民地建城32年时，那里的中国居民大约有20，000，而西班牙人恐怕才1000。因此，这些中国人实际上控制了殖民地的经济生活，并正在将他们的控制扩展到这一群岛的其他岛屿上。1603年那一年，马尼拉的中国人遭到一次大屠杀；这种大屠杀。是他们及其在东南亚的同胞至今每隔一段时期便要忍受一次的。然而，当时附近大陆福建省的一名官员却对此持宽恕态度，并谴责所有华侨都是愧对祖坟的逆子，不值得陛下关心。同样，1712年，皇帝下了一道敕令，禁止中国人去东南亚经商和定居。5年后，另一道敕令准许已出国的中国人返回家乡，不用担心受惩罚；1729年，又一道敕令规定了华侨回国的日期，逾期则不得退回。这同西方国家是何等鲜明而又惊人的对照；西方国家不久就积极开辟海外殖民地，创立贸易公司，并随时准备着用武力保卫这些事业，反对任何威胁。
    当时，西伯利亚的俄国人也正在试图开展同中国的贸易关系。中国人以同样方式作出反应：严密地控制和限制贸易。尼布楚条约（1689年）和恰克图条约（1727年）规定，俄国人可以在两国的三个邻接点经商，每隔三年方可派遣商队前往北京。中国人允许他们在北京建一所教堂，留一名牧师和三名副牧师，不过，其教团在中国京城的人数限制在300人。在这些条件下，少数货物得到交换——俄国的毛皮、皮革制品、纺织品、牛、马和玻璃制品同中国的丝绸、茶、漆器和瓷器交换（见第八章第四节）。
    这些较早的世纪里，中国和西方在文化上的相互影响，仅限于耶稣会会士努力传布天主教方面。耶稣会会士已认识到，在一个象中国那样有先进文化的国家里，如果采用在民众中间布道说教以改变人们信仰这种通常的手段，那是不会奏效的，因此，他们专在结交、说眼朝廷和官僚方面下功夫。1582年，利玛窦经许可定居广州，20年后移居北京；居留期间，他的数学和天文学知识给中国官吏和知识分子留下了深刻印象。当他终于敢起来辩论宗教问题时，他力图证明基督教教义与儒家学说是相容的。较后的耶稣会神父继续实行这种做法；他们担任技术专家、导师和外交代表，使自己成为对明朝皇帝和满族皇帝有用的人。耶稣会神父帮助中国人铸造了他们的第一门大炮和议定了他们与俄国的第一份条约。这些做法并没招致大批人皈依天主教，但他们的确赢得了对西方的基督教和科学的尊重；到18世纪，参加天主教的中国人已有30多万。
    耶稣会对儒家学说的迁就，导致了它与天主教其他修会之间的争论及其最后的灾难；这对基督教事业来说，是颇为不幸的。当时的主要问题在于“仪式之争”，即中国的祖先崇拜与基督教是否相容。耶稣会坚持认为，祖先崇拜权仅是一种世俗仪式，旨在保持家族传统的连续性。多明我会和方济各会则完全相反地认为，它是异教的宗教仪式，与基督教不相容。1745年，罗马教皇最后判耶稣会败诉；这时，中国皇帝早已因这种长期的争吵和偶尔来其朝廷的教皇使节的傲慢无礼而心怀敌意，所以，进行了报复，禁止基督教的一切传教活动。从那时起，基督教在中国迅速衰落了。
    耶稣会这数世纪的传教活动的最后结果已证明是微不足道的。实际上，当时，中国的考试制度和儒家伦理观给欧洲留下的印象，较之欧洲的科学和数学给中国留下的印象，要深刻得多。这时期的一位欧洲旅行者称中国人为Di nostra qualita——“具有我们优点的人”。中国人大概根本没想到过要回敬别人的这种称赞。
    罗马教皇作出裁决后的那个世纪里，中国和西方之间无任何思想交流。中国人在与欧洲发生第一次冲突之后，依然极度自信和独立。他们将西方商人限制在少数海港和边境贸易站；处理国际事务时，仅有些例外地承认纳贡关系；他们只是对耶稣会关于科学和神学的教导表示过一时的兴趣，但这些教导最终还是为他们所抛弃和遗忘。有史以来，从未有过一个民族面对未来竟如此自信，却又如此缺乏根据。

    五、日本吸收中国文明

    日本甚至比中国更与欧亚其他地区相隔离。很少有旅人抵达日本海岸，因此，它引起许多猜测和神话。如马可·波罗，尽管他游历颇广，且有甚多的官方关系，然提及日本时，却只能重复少数谣传。他写道：“日本这一大岛上的人们，属白种人，业已开化，且长得漂亮；是些不依赖于任何人的偶像崇拜者，拥有不计其数的黄金。”
    较之中国，日本在16世纪欧洲人首次来到时，显然是一个边缘国家、一个边缘文明区。这并不意味着日本人是原始的；实际上，他们已发展起一个复杂的、生气勃勃的社会。欧洲人刚刚到来时，日本人最初的反应是积极的，有许多人皈依基督教。可随后，他们同中国人一样，反抗这些“横蛮无礼的蛮人”，并事实上断绝了与后者的一切联系。但是，日本人最终认识到，锁国政策并不可行，遂开始研究西方的方式，并加以改变，使之适应自己的需要。由于其独特的历史和文化背景，日本人取得了非凡的成功，迅速地将长久以来一直是他们良师益友的中国人远远抛在后面。
    就日本历史而言，地理位置的重要性尤其明显。这方面，日本列岛与欧亚大陆另一端的不列颠群岛极相类似。不过，前者较后者更与世隔绝；分隔日本列岛和大陆的水域宽115哩，而英吉利海峡仅宽21哩。所以，日本人到近代为美国所败之前，仅遭受过一次外来入侵的严重威胁，那是在13世纪。因此，就日本离大陆的距离来说，近到日本人可以从伟大的中国文明中受益，然而。又远到他们能够随意地对外界事物进行选择和抵制。事实上，日本人对他们从国外输入的东西具有异乎寻常的敏感性和警觉性。他们虽然被普遍地看作是个借用者民族，但由于它与世隔绝，比起其他任何人口和发展水平大体相似的民族，已独立地发展起一种其更大部分属于他们自己的文化。
    日本人基本上属于从东北亚移来的蒙古人种，不过，其种族的形成也得力于原先居住日本岛北部的多毛的高加索人种的虾夷人，可能还得力于来自南洋群岛的马来人和波利尼西亚人。早期的日本社会由许多部族组成，各部族均由一位世袭的祭司酋长统治。将近公元1世纪末时，邪马台部族征服其他部族，建立起一个松散的政治和宗教霸权。其首领成为皇帝，其部族之神被奉为民族之神。
    6世纪，中国文明开始大规模地传入日本，破坏了这种部族组织。自朝鲜传入的佛教是文化变革的媒介，在这里起了同基督教在欧洲德意志人和斯拉夫人中间所起的一样的作用。由大陆渡海而来的学生、教师、匠人和僧侣，不仅随身携来了新的宗教，还带来了新的生活方式。要求变革的动力最终导致大化改新；大化改新始于645年，试图仿照中国唐朝，把日本改变成一个中央集权制国家。按照中国模式，全国划分成若干国和郡，分别由国司和郡司治理；国司和郡司皆由天皇及其国家议会任命。此外，以天皇的名义，将全部土地收归国有，分配给农户。新的自耕农有义务向中央政府纳田赋和为国家服徭役；前者取稻米的形式，后者常包括服兵役。
    筹划这些和其他一些改革，是为了加强天皇的权力；而且，是在将它们与前部族结构相比较后才付诸实践的。但实际上，日本天皇远非一个中央高度集权的国家的当然首脑。强大的世袭贵族强行对这种最终导致世袭贵族垮台的中国式管理施行某些调整。虽然任命官员大概同中国一样，是在举行考试、任人唯贤的基础上进行，但实际上，旧贵族成功地获取了重要地位和权力。同样，他们还保留了许多大地产；这些大地产通常是免税的，成为政府行政体制以外的庄园。这一时期里，藤原家族彻底实现了两头政治即双重政府体制。他们向天皇提供配偶，担任高级行政、军事职务，把持朝政，成为实际统治者。而天皇则过着淫靡奢侈的隐居生活，既不为国家大事所扰，也不接触平民百姓，以致降低自己身价。他的主要责任是保证皇位后继有人，传之无穷。这种两重政府体制是中国所没有的，它在日本一直以原来的格局持续到19世纪国门被欧洲人打开为止。
    在文化方面，同样是对中国的模式加以更改。日本人借用了汉字，但发展起自己的文字系统。他们借来了儒家学说，但修改了其道德标准、调整了其政治学说，以适合自己的社会结构。他们接受了佛教，但又加以改变，以满足自己的精神需要；同时，还保留了日本本土的神道教。他们以唐都长安为榜样，在奈良和京都先后建立了新的京城，但无论寺院、楼阁、神龛或庭园，都确实无误地具有日本特征。天皇宫廷成为高度发展的文化、艺术的中心。11世纪紫式部女士在其著名小说《源氏物语》中对宫廷生活作了可喜的描绘，不过，这部小说也展现了一个愈益骄奢淫逸、几乎完全耽于美妙享受和声色肉欲的社会。这种腐化堕落在后一世纪中更为严重，促成了新的封建制时代的到来；在封建制时代，政治权力从天皇朝廷转入强有力的乡村武士手中。

    六、日本的封建制度

    645年大化改新所引进的中国的帝国组织体制明显地生效了很长一段时期。不过，到12世纪，它已为日本种种封建制所破坏和取代。一个原因是，国司们过于喜欢京都的优美，往往将自己的权力、职责委托给地方部属。另一原因是，强大的地方家族和佛教团体总是渴求着土地，并常以暴力夺取土地。只要免税达一刺激性因素依然存在，他们便乐于耕种新的土地。这些趋向使纳税土地的数量减少，也就是说，使自耕农的税收负担增加。于是，自耕农们或者逃亡北部边境地区，用武力驱走那里的虾夷人，或者将自身连同土地寄托给庄园主。这使他们免除赋税，得到保护，可付出的代价是自己转沦为农奴。这一过程的最后结果是，到12世纪末，纳税土地仅占全部耕地的10％甚或10%以下，地方政权已由新兴的农村贵族接管。
    同时，由于帝国军队瓦解，农村贵族还成为居支配地位的军事力量。大化改新规定，凡20至60岁之间的男性国民，都须服兵役。但是，应征土兵得自备武器和给养，而且，其固定赋税不予减免。这一规定证明是难以实行的，于739年被废弃。政府军职成为通常由颓靡的宫廷贵族担任的挂名职务。给果，对虾夷人的战争由农村贵族指挥。他们成为骑马武士，并逐渐增强自己的军事力量，直到完全超越帝国军队。这时，一种封建关系在农村贵族和他们的随从即“侍”（字意上是“为人服务者”）之间发展起来。这种关系以一种理想化的道德规范即“武士道“为基础。侍享有一些特殊的法定权利和礼仪上的权利，作为回报，他们须绝对服从其主子的调遣。
    到12世纪，日本为一些相互竞争的封建领主集团所控制。有一段时间，藤原氏通过利用自己的力量支持一方或另一方，尚能保持势力均衡。最后，大封建主源赖朝起兵获胜。1192年，他从天皇那里取得征夷大将军称号，并有权指定自己的继承人。作为幕府首领，赖朝是所有军事力量的总司令，负责国家的内外防御。他在镰仓扎下大本营，以天皇的名义统制全国，而天皇继续在京都过着隐居生活。在赖朝幕府时期，蒙古人曾分别于1274和1281年两次试国侵入日本。蒙古人两次登陆时，均遭到日本人的奋力抵抗，并为随后的大风暴所击溃，团为大风暴给了远征军以毁灭性的破坏。日本人相信，他们的得救是由于神灵的干预，故称这些大风暴为“神风”。
    1333年，主要由于天皇朝廷的密谋以及武士阶层中日益增长的不满，赖朝幕府覆灭。其时，足利家族获得幕府将军称号，不过，他们的权力从未远远超出京都近郊。在日本其余地区，地方封建主们在竭力控制尽可能多的土地。结果，出现了各持一方的大地主，称为“大名”。16世纪初，大名有数百之多，个个都在试图获得对整个日本的霸权。将近这一世纪末，织田信长（1532－1582年）经过对相竞争的大名和独立的佛教团体的长期征战，统一了大约半个日本，置于自己统治之下。
    继承织田的是其最能干的部下大将丰臣秀吉（1536－1598年）。丰臣原为农夫的儿子，步兵出身；是日本历史上最杰出的军事领袖之一。他不仅统一全国，还分别于1592和1597年两次派远征军入侵大陆，旨在征服中国。1598年，丰臣去世，使第二次远征撤兵告退。经过短期争斗，德川家康继承丰臣，于1603年被天皇任命为幕府将军。这标志着伟大的德川幕府的开端；德川幕府对全国的统治一直继续到1868年王政复古和明治维新开始。

    七、德川幕府

    德川家康及其直系继承者制定了一系列旨在使其家族统治永存的政策。德川政权的物质基础在于幕府直辖领地。它占全部可耕地的四分之一至三分之一，由分布在全国诸形胜要地的大庄园组成；这些大庄园构成了防范有可能心怀敌意的大名的控制点。幕府最高级职务均由德川家族成员或其家臣担任。天皇从幕府得到的财政收入能维持其本人及一小群宫廷贵族的日常用度，但天皇没有政治职责或政治权力。幕府大本营先建在江户，后设于东京。大名须定期到大本营所在地居住；返回自己领地时，要留下妻、子，作为人质。德川幕府还限制大名修筑城堡，对每个大名所能保留的家臣的数目，也加以限制。
    使严格、世袭的等级结构永存，是德川幕府为防止任何可能破坏其统治的变化而作出的部分努力。居这一等级结构之首的，是占人口百分之六的贵族。它包括宫廷贵族和封建贵族。前者拥有优越的社会地位，但无权力或财产，故靠幕府将军供养；后者则重要得多，它以幕府将军为首，包括大名及武士家臣。
    绝大多数日本人是农民，为第二等级；它包括无地的佃农以及拥有11/4至85英亩不等土地的地主。不管其地位如何，这些农民生产了稻米，归根到底，供养了贵族。实际上，地主也是用稻米来衡量其收入的。
    德川幕府确认的最后两个等级，依次为手工业者和商人。德川幕府时，长期的和平与安定使城市居民的人口、财富大大增加。货币日益成为支付媒介，稻米中间人和货币兑换商成为最重要的商人。他们处理封建贵族的剩余产品，提供高利信用贷款，这种贷款通常以借贷人次年的收入作抵押。许多大名，有时连幕府将军本人，都成为这些商业资本家的债户。一个原因是，要在江户维持落实人质制度所需要的大第宅，得付出大笔开支。由于稻米价格跟不上其他商品价格的上涨，农村阶级亦受到损害。因此，国家财富愈来愈流入商人的银柜。商人在江户和大阪这样的大城市里，过着奢靡的生活，并产生了自己的文化形成，如歌舞伎、木版画和描绘奢华生活的小说。
    德川幕府通过提倡儒家朱熹学派。为其政权奠立思想基础，因为儒家强调孝顺长者、忠于上级的美德，认为任何社会集团里都该如此。在理想的日本家庭中，父权是绝对的、无可争辩的；这一点甚至比在中国得到更为明确的表达。对德川幕府来说，尤具吸引力的是，儒家还强调了政治上的合法正统地位的伦理基础和一切守旧的品德。德川家康本人在他颁发的《武家诸法度》中，为武士规定了着重于个人尽忠、尚节制、守俭朴和接受等级区别的行为准则。这种意识形态带来的一个结果是，日本的家庭制度，尤其是武士制度，由于服从于幕府将军或大名的利益而与社会紧密地合为一体。家庭和国家之间的协调远远超过中国，因而，为民族团结和民族活动提供了根本基础，便利了日本19世纪的明治维新。

    八、与西方的早期关系

    德川幕府维持现状的政策，一度因西欧人的闯入而受到威胁。最早来的是一伙葡萄牙水手，他们因船只失事而漂抵日本岛，时间在1542年，即德川幕府创立前约半个世纪时。当地大名对葡萄牙人的火器印象极深，学习了枪械和火药的制造；这也是日本人的特点。
    继最初的接触之后，葡萄牙商人经常来说他们发现，经营中、日两国间的中介贸易可牟取厚利。由于倭寇的骚扰抢劫，明朝皇帝禁止与日本的一切贸易交往。葡萄牙人迅速地乘隙而入，用中国的黄金和丝绸交换日本的白银和铜，使生意大为兴隆。这一运输业的范围和获利的性质可由澳门和长崎这两个终点港的迅速发展得到说明。16世纪中叶葡萄牙人首次来访时，它们还是默默无闻的小渔村，到这一世纪末，却已加入亚洲最繁荣的港口之列。
    葡萄牙人将传教事业和贸易活动结合起来。方济各·沙勿略和耶稣会其他神父于1549年抵达日本，经许可到民众中间传道说教。他们取得了罕见的成功，原因显然在于，他们的福音传教士的改宗方法满足了当地内战时期遭蹂躏的农民的感情上的需要。织田信长允许这一新的宗教信仰兴旺，欢迎它与独立的佛教团体相抗衡，因为后者正在给他增添麻烦。到1582年丰臣秀吉继承织田时，皈依天主教者已达15万，大半在日本西部。
    丰臣对这新贸易和新宗教颇为担忧。例如，葡萄牙人当时正在要求管理长崎市的权力，并威胁道，如果他们遭到拒绝，便予罢市。同样，外国传教土的富有战斗性的活动在这位新上任的幕府将军看来，似在颠覆传统的日本社会。1587年丰臣下令所有传教士都须离境，但这个命令没有严格执行，因为担心这样会影响有利可图的贸易。
    到1603年德川幕府建立时，荷兰商人，还有少数英国商人，与葡萄牙人并肩活跃于日本。这些欧洲人之间的剧烈竞争使日本人获得了新的行动自由。他们此时能对传教士来取行动而无须担心失却贸易。而且，欧洲人为了讨好日本人、争取贸易特许权，互相极力捣鬼。例如，荷兰人曾向幕府将军告发，说葡萄牙人密谋武装对他不满的大名，以推翻他的统治。1614年，德川家康颁布命令：所有传教士都必须离境，他们的信徒（这时已达30万）必须放弃自己的宗教信仰。这个命令得到了无情的执行。作为一种控制手段，德川幕府还强迫天主教徒隶属某一佛寺；许多教徒因拒绝而被处死。传教士也遭到杀害，但是，区别商业活动和宗教活动往往是很困难的。因此，日本人采取了进一步的行动。1624年，驱逐所有西班牙人；西班牙人以往最目中无人，看去最富有侵略性。1637年，强迫所有葡萄牙人离境，仅留下了荷兰人；荷兰人对传布天主教从未表示过兴趣。此后，只有荷兰人和中国人得到通商的许可，不过通商仅限于长崎港的弟子麻小岛上，并受到严格的限制。这一孤立主义政策到1636年被进一步扩大到日本臣民中，禁止日本人出国，违者处死刑。为了加强这一禁令，幕府还对造船业加以限制，仅允许建造适于沿海贸易的小船。这样，开始了日本长达二个多世纪的闭关自守时期。
    制定这一排斥所有外来影响、保持国内现状一尘不变的政策，是为了使德川幕府的统治永存。实际上，这一政策是非常有效的。日本再度统一，并象法国大革命以前任何欧洲国家那样，受到中央集权制政府的彻底、有效的政治控制。但是，为了这种安全和稳定，日本付出了沉重代价。日本没有经历到西欧在这一时期中所经历的种种使自己充满活力的历史变革运动；在日本，封建制度仍在继续，没有宗教改革运动或反宗教改革，没有海外扩张，也没有商业革命。对日本人来说。和中国人一样，两个世纪的令人宽慰的闭关自守的代价是，制度和科学技术方面落后了。这一点，在19世纪中叶欧洲人强行闯入与世隔绝的东亚世界时，变得非常明显；而且，这种明显对日本人来说，较之对中国人来得更快。

    ------------------


斯塔夫理阿诺斯—全球通史—第五章 西方扩张时的非欧亚大陆世界

第五章　西方扩张时的非欧亚大陆世界

    不过，对东印度群岛和西印度群岛诸民族来说，由这些事件[欧洲扩张]产生的所有商业利益已沉没。失却在它们所引起的可怕的灾祸之中。

                                          亚当·斯密

    当欧洲人由海路进入穆斯林世界和儒家世界时，他们最初的反应通常是尊敬和钦佩。这些西方人仅在海战方面享有明显优势。在其他所有方面，他们发现，中东、南亚和东亚诸民族实际上至少能与他们相匹敌。这就说明了为什么逝去三个世纪后欧洲人才能对印度和中国稍加控制。
    然而，在非欧亚大陆世界，情势完全不同。那时以前，撒哈拉沙漠以南非洲、南北美洲和澳大利亚诸民族在政治组织、经济发展和军事战斗力方面，均未达到与欧亚大陆相似的水平。因而，它们都较早地屈服于欧洲人的统治，只是程度上殊为不同。本章论述西方入侵时非欧亚大陆世界的形势和盛行的制度，着重说明为何19世纪以前撒哈拉沙漠以南非洲除沿海地区外，仍是不可渗入的，为何南北美洲较易于侵入，为何澳大利亚从一开始起便门户敞开。

    一、撒哈拉沙漠以南非洲

    地理环境就撒哈拉沙漠以南非洲（以下称非洲）与欧亚大陆的关系而言，非洲呈现了一幅似乎有悖常理的古怪图景。非洲完全不同于南北美洲和澳大利亚，一直与欧亚大陆保持着持续的、只是有时颇微弱的联系。然而，欧洲人对非洲的侵入却比对南北美洲或澳大利亚的侵入要缓慢得多。在其他新发现的大陆被开发和殖民后，非洲依然为“黑暗大陆”达数世纪之久。到1865年美国南北战争结束时，非洲还只有沿海边缘地带和内地少数孤立地区为外人所知。甚至到1900年，非洲尚有四分之一内地未被勘探。直到比较近代时，制图员在绘制这黑暗大陆的地图时，仍大量地依靠自己的想象。正如迪安·斯威夫特所描绘的：
    在非洲地图上，地理学家们
    用野生动物填补空白。
    因此，对于不适于居住的丘原，
    便填上大象以代替城镇的缺乏。
    尽管东半球的非洲和欧洲相邻近，而且，自最古代起便保持着联系，然而，非洲却奇妙地不为欧洲力量所渗透；其原因何在呢？从某些地理因素的作用中，可找到部分而非全部的回答。一个因素是炎热、潮湿的气候以及与之密切联系的许多热带疾病；这些疾病特别流行于地势低洼的沿海地区。并非整个非洲均有害身体健康：没非洲大陆北部、南部和东部边缘区的是小而重要的地中海气候区和亚热带气候区；今天，大多数欧洲移民就居住在那里。但是，非洲大陆的大部分地区有着不适于居住的气候，而这些地区却是欧洲人通常首先遇到的。一位最伟大的非洲探险家评论说：
    非洲是真正的魔王——自然界的反对人类兴旺的反动势力——的主要堡垒。在这里，众蝇之王别西卜集结起由昆虫、扁虱和线虫组成的一支支蠕虫状的、禽兽似的军队。它们……将一些微生物传送到人类和其他脊椎动物的皮肤、血管、肠和脊髓中去；这些微生物引起了种种致命的、毀形的或招致衰弱的疾病。
    非洲大陆也是极难进入的。一个原因在于，海岸线未被大小海湾或内海所破损；虽然非洲面积为欧洲的三倍，其海岸线却比欧洲的还短。缺乏象地中海、波罗的海或黑海那样的内海，意味着非洲内地不向外界开放。非洲的这种难以进入，由于北部令人生畏的障碍——撒哈拉大沙漠和尼罗河大沼泽地而得到进一步增强。沿东、西海岸的长达千哩的沙提也是有效的屏障。即使这些屏障被穿越，还存在别的阻碍，即内地高原的大河沿一道道悬崖朝低洼的沿海地带飞流直泻时形成的许多急流和瀑布。
    而且，非洲内地还缺乏可与美洲大陆的金银或东印度群岛的香料相媲美的、易到手的财源；这，也令早期欧洲人沮丧泄气。后面（第六章第一节）将看到，葡萄牙人率先从事欧洲海外探险，是为了开辟非洲内地的黄金和奴隶贸易；这种贸易可获厚利，以往一向由穆斯林商人控制着。但是，在葡萄牙人找到绕好望角前往东印度群岛中的香料群岛的航线和西班牙人偶然发现墨西哥和秘鲁的宝藏之后，非洲贸易似乎微不足道。欧洲人为了获得美洲种植园所需的奴隶，继续保持着非洲西海岸的据点。不过，这些沿海据点已足够欧洲人用来实现其目的，因此，直到1788年非洲协会于伦敦建立时，他们才开始为侵入内地作出认真的努力。
    然而，地理环境并非阻碍欧洲人侵入的唯一因素。至少同样重要的是，非洲黑人的社会、政治和经济组织的总的发展水平非常高，足以有效地抵挡欧洲人的侵入达数世纪之久。在探讨黑人的文化之前。我们先考察一下黑人的种族成分。
    种族与人们时常设想的相反，非洲诸民族决非起于同一种族。撒哈拉沙漠以南，可发现各种种族，并存在于整个历史上。不过，它们的起源和扩散在很大程度上仍是个谜，故权威们的意见也大相径庭。目前，最少遭到异议的种族划分承认，有四大种族：（1）布须曼人，操科伊桑诸语言；（2）俾格米人，由于他们采用后来的征服者的语言，其原先的语言至今不知；（3）黑人，操尼日尔-刚果诸语言；（4）高加索人，亦称为嘎普萨人、库希特人和含米特人，操亚非语系诸语言。这四大种族似乎发源于维多利亚湖地区；由此，布须曼人向南迁至非洲南部，俾格米人向西移入刚果和西非沿海雨林地区，黑人向西迁至西非、向西北迁至当时肥沃的撒哈拉地区，高加索人向西北移入埃及和北非、向东北移入阿拉伯半岛和西亚。
    这里，要再次强调，这些种类和迁徙并没有为人们所普遍承认。实际上，有位权威人士将当前的认识，即认识的缺乏，概括如下：
    ……我们所能说的仅仅是：如果有谁站在苏伊士，面朝南和西带方向，那么，他念往前走，见到的人往往皮肤愈黑。即使下这一判断，也得将布须曼人排除在外。……其实，就经验而论：埃及人大体上是地中海的高加索人；倘有谁朝南和西南方向走去，会见到一个逐渐的变化；沿几内亚海岸或在刚果森林里，是黑人的陈规旧习居支配地位。然而，在地图上，并不能因此划一条无可争辩的“线”，即（用统计学以外的方法）区分部落，声称一个部落确为高加索人的，另一部落确为黑人的。即便在黑人占绝对优势的部落里，也会发现白皮肤、绿眼睛的人。……
    文化　非洲诸文化是非洲与外界相互影响的结果，这种相互影响就其程度而言，远远大于南北美洲或澳大利亚与外界所可能有的相互影响。以农业为例，农业发源于美索不达米亚，公元前五千纪在埃及生根，可能由那里传播到了苏丹。苏丹是一片开阔的大草原，位于撒哈拉南侧和热带雨林北缘之间，东起埃塞俄比亚高地，西至大西洋海岸。应该指出，有些权威认为，这地区的农业是沿尼日尔河上游独自发生的。不管情况是否如此，事实依然是，最终在撒哈拉沙漠以南非洲得到栽培的植物，绝大多数是从外界引进的。其中最重要的包括：自美索不达米亚和埃及经由尼罗河传入的大麦、小麦、豌豆和小扁豆，由东南亚传进的香蕉、甘蔗，亚洲薯蓣和新型水稻，从美洲通过葡萄牙人和后来的奴隶贩子传来的烟草、玉米、利马豆、莱豆、南瓜和西红柿。
    对非洲来说，冶铁术的采用与农业的引进一样，是根本性的。冶铁术的确从外界传入，最可能的发源地有两个。一个是迦太基，冶铁术可能从这里由经常来访的商人传播开来；当时，商人仍能骑马穿越面积很小但正在扩大的撒哈拉沙漠。其后不久，马不再能活着走完沙漠时，罗马人从中亚引进骆驼解决了这一问题。另一发源地是地处尼罗河上游区、以喀土穆稍北的麦罗埃为都的库施王国。库施人主要为黑人，他们向亚述人学来了冶铁术，并能很好地加以应用，因为他们国家不同于埃及，拥有丰富的铁矿和燃料资源。麦罗埃很快就成为巨大的产铁中心。如今，在都城遗址周围尚可见到的一座座小山似的矿渣堆亦表明，麦罗埃曾充当过中非的匹兹堡。库施人大概是用铁和文明的其他产物来交换传统的非洲商品，如奴隶、象牙和鸵鸟羽。库施王国生存了一千多年后，于公元3至4世纪衰落，不过在这之前，冶铁术已远远地传播到南面和西面。
    农业和冶铁术的传播对非洲有深远影响。由于新的粮食作物和铁制工具使农业得以扩展到雨林区，人口获得惊人增长。此外，非洲的种族组成发生根本变化，也对非洲有重大影响。采用农业和冶铁术并从中得益的，是易受到外界影响的苏丹的黑人和高加索人，而非外界进不去的雨林区和南部地区的俾格米人和布须曼人。因此，也正是前者，能大大地增长人口，能凭借铁制工具和武器，牺牲布须曼-俾格米人的利益而向南椎进。
    就主要操黑人语言的集团——班图人来说，这种扩张主义表现得特别显著。班图人从其原先的中心地即喀麦隆高地出发，于公元初渗入刚果盆地，消灭或征服了那里稀少的俾格米狩猎者。由此，一部分班图人向东南推进，于公元600至900年抵达肥沃、开阔的大湖地区。然后，他们继续向南牺牲布须曼人的利益，穿越大草原；布须曼人遭到了与俾格米人相同的命运。在这期间，其他班图人则沿着大西洋海岸直接向南驱进，最终与一个新的种族霍屯督人相遇。现认为，霍屯督人只是较早学会畜牧的布须曼人，因改善了饮食，故身材比其他布须曼人高大，别的方面则仍与后者相象。这些迁移说明了为什么欧洲人到来时黑人已成为居支配地位的种族集团，而早一千年时他们却与高加索人、布须曼人和俾格米人一起相当公平地分享这块大陆。
    从根本上影响非洲发展的，不仅是农业和铁的引进，还有伊斯兰教的多方面的贡献。这些贡献有一部分来自东非沿海的穆斯林殖民地，但更大一部分来自穆斯林北非。尽管罗马帝国把沿全长4，000哩的非洲地中海海岸的所有可耕地全包括到自己境内，但其权力从未能伸展到沙漠南面。似乎横越撒哈拉沙漠的贸易是在利克苏斯（今摩洛哥境内）、大莱普提斯（今利比亚境内）与南面的尼日尔河大弯曲地区之间进行的。非洲人提供了黄金、制香水用的灵猫香、作软饮料用的可乐果、奴隶，1300年后，还提供了铜；作为回报，他们得到的是布匹、宝贝珠，尤其是盐，盐为整个苏丹所急需。
    与北非的交往从公元7世纪穆斯林阿拉伯人侵占整个北非起，大大增加了。以后，穆斯林还沿着非洲东海岸扩展其影响，他们先是以商人身份，自13世纪起，又以殖民者面目出现。他们的殖民地统治了向南远至桑给巴尔的沿海地区，而他们的影响则更远地伸展到赞比西河口。
    穆斯林阿拉伯人从他们在非洲北海岸和东海岸的根据地，对整个非洲施加了深远影响。他们对骆驼的使用远远超过罗马人，因而相应地扩大了横穿撒哈拉沙漠的贸易。同样，在东海岸，他们向黑人内地换取象牙、黄金、奴隶，后来还换取铁矿石。铁矿石由船运到印度南部，炼成钢铁，再装船运至波斯和小亚细亚，制成所谓的大马士革剑。他们从外界进口、换取非洲商品的产品中，有中国、印度的布匹和中国瓷器；至今，在整个沿海地区仍可找到中国瓷的遗迹。
    这些贸易交往导致了穆斯林文化的渗透。伊斯兰教沿东海岸一直传播到桑给巴尔，并断断续续地传播到更远的地方。它从地中海沿岸南越撒哈拉沙漠传入苏丹。通常和一种新的宗教信仰的传播情况一样，伊斯兰教首先为黑人统治阶级所采纳，然后渗入人民中间。如此，黑人非洲一个重要部分皈依了伊斯兰教，成为庞大的穆斯林世界的一部分。因此，14世纪阿拉伯大胆的旅行家伊本·拔图塔将苏丹也纳入自己的旅行范围，他曾东行远抵中国。
    苏丹伊斯兰教化所产生的影响远远超出宗教事务范围。这在生活外观如姓名、服装、家庭摆设、建筑式样和节日等方面能非常清楚地觉察出来。此外，在随着与外界联系的扩大而到来的农业进步和技术进步方面，也能觉察出来。在东非，阿拉伯人从印度引进了稻和甘蔗。有一篇记述博尔努王国的梅·伊德里斯·阿洛马（大约与英格兰的伊丽莎白女王同时代）的文章还谈到，“在宽大、仁慈和慷慨的上帝（至高无上者）授予这位苏丹贝的种种恩惠中，有土耳其滑膛枪手和许多擅长滑膛枪射击的家奴。”
    伊斯兰教还大大促进了苏丹地区的文化生活。随着《古兰经》学校的建立，识字活动传播开来。学者们能在苏丹各种大学里从事较高深的学习；这些大学中，以廷巴克图的桑科尔大学最为闻名。它是仿照非斯、突尼斯和开罗的其他穆斯林大学建立起来的。学者们习惯于逍遥自在地在穆斯林世界的这些和另外一些大学中间巡游，以便拜在某位大师门下受业。穆斯林旅行家利奥（非洲的）于1513年访问了廷巴克图，发现学习气象的兴旺是由于得到了统治者阿斯基亚大帝的支持。他写道：“这里‘廷巴克图’聚集着极为众多的医生、法官、祭司和其他学者，他们由国王慷慨地供养。这里还有自柏柏里‘北非’运来的各种手稿和书籍，它们比其他任何商品更能卖钱。”
    伊斯兰教的采纳也提高了苏丹诸王国的政治内聚力。王国统治者们历来能要求对自己效忠的，只是他们的嫡系亲属群体或氏族以及被承认为是同一伟大的原始祖先的后裔的旁支亲属群体。但是，当王国扩大为庞大帝国时，这种亲属关系显然不足以作为帝国组织的基础。帝国愈扩大，皇帝似乎愈不为大部分臣民所容受。皇帝无法将地方首领视作忠实的家臣而予以依靠；后者往往率领自己的人民起来反抗帝国统治。这一制度问题由于伊斯兰教帮助加强了帝国政府而得到解决。穆斯林学校和学院培养出一批有学问的人，他们能组织起一个有效的帝国官僚机构。这些人不受亲属关系联盟的支融他们的切身利益与帝国当局相联系，因而，当局通常能指望他们忠心耿耿地为自己服务。
    农业和冶金业的进步、经济生产率的相应增长、地区间贸易的繁荣和伊斯兰教的促进作用相给合，说明了从8世纪起非洲国家的建立过程。毫不奇怪，最复杂的政治结构出现在苏丹；那里，长途贸易非常兴盛，伊斯兰教影响最为强烈。因此，苏丹地区崛起了三大帝国：加纳帝国（700－1200年、马里帝国（1200－1500年）和桑海帝国（1350—1600年）。桑海帝国从大西洋到内地，几乎伸展了1500哩；在这片广阔的疆域里，对许多不同的臣民实行法律和同一行政体系的统治。桑海杰出的统治者阿斯基亚大帝（1493-1528年）是当时最出色的君主之一，比得上同时代的欧洲君主，在人道、宗教宽容和勤奋好学方面更是胜过他们中的许多人。穆斯林作家将阿斯基亚描绘成是“逐走黑暗的耀眼之光，是帮助上帝的仆人摆脱盲目崇奔、拯救国家于毁灭的救星；是信徒的保护人，乐善好施，遍撒欢乐和礼物。”
    应该强调一下，与人们往往设想的相反，伊斯兰教不是促成这些帝国的唯一力量，甚至不是主要力量。实际上，加纳帝国的创立远远先于伊斯兰教影响，伊斯兰教直到11世纪才影响到苏丹地区。而且，伊斯兰教世界对非洲不仅起了建设性作用，也起了破坏性作用。苏丹诸帝国的崩溃在某种程度上是阿拉伯人穿过撒哈拉沙漠、进行毁灭性入侵的结果。这些肆意掳损的远征军大批杀死当地居民，毁坏繁盛的农业区，破坏生利的贸易格局。确实，在这方面，非洲历史与欧洲历史之间有惊人的相似处。中世纪后期，西欧能领先于东欧，是因为后者遭到了东方的连续入侵，而前者自10世纪以后便不再受到侵略。同样，苏丹诸帝国一度拥有可与同时代的欧洲相媲美的文明，到了近代却远远落后了;原因在于，遭到了来自北方的侵略。这些侵略相当于蒙古人和突厥人对东欧的入侵，而且事实上，就其后果而言，更具毁灭性。
    撒哈拉沙漠以南非洲的一般发展水平因地区而殊为不同，这在很大程度上是因为大陆被显著地分隔成小块。自然障碍阻挡了诸大草原、雨林区和沙漠间的交往和迁移，所以，一致的发展是不可能的。大体上，一地区的进步之大小，取决于它以往与欧亚诸文明中心的交往程度。因此，政治单位既有仅承认地方酋长的单独的村社，又有苏丹的大帝国。经济上的变动范围同样很大：从仍处于食物采集阶段的布须曼-霍屯督-俾格米人到历世纪利奥（非洲的）在廷巴克图所见到的下述复杂情景：
    奇怪的是，这里每天可见到有那么多的商品为人们所购买，而且，所有商品都非常昂贵。从欧洲以每匹10个达卡银币购进的马，在这里又以每匹40个、有时是5O个达卡银币的价格卖出。当然，没有任何欧洲布匹，欧洲布匹每伊尔在这里卖不到4个达卡银币；如果是优良的布匹，他们肯以每伊尔15个达卡银币的价格购买：一伊尔深红色的威尼斯布或土耳其布在这里值30个达卡银币……但是，其他所有商品中，盐是最昂贵的。
    葡萄牙先驱者首先与高度发展的西非诸民族建立了联系。他们这样做是很自然的；西非人口稠密、经济发达，使贸易交往有利可图。由于种植香蕉和薯蓣，不仅西非苏丹地区，还有南面即几内亚的森林区，也经济生气勃勃、非常活跃。繁盛的农业供养了较密集的人口、支持了兴隆的贸易。有位荷兰商人在1602年访问今尼日利亚境内的贝宁，对这座城市留下了极深的印象：
    城市好象非常大；进城时，是走在一条路面未经铺设的大马路上，马路很宽，看去比瓦尔克鲁克宽七、八倍……；估计除边缘外，马路长一哩（系荷兰的哩，约等于英国的四哩）。在我骑马所入的城门口，我见到一座很高的堡垒，其土墙很厚，周围有一条又深又宽的沟渠。……城门外，是一大片郊区。当走在前面提到的那条大马路上时，可见到它两侧还有许多大马路，也是笔直向前的。……城里的住宅排列得很整齐，一幢紧挨一幢，间距均等，就象荷兰的住房一样。…里面的房间呈方形，其屋顶中间没有闭合，雨、风和光线可以由此而入。居民就在那里休息、用餐；但是，他们还有一些别的地方作厨房和其他房间。……
    国王的宫廷非常大，内有许多方正的大广场，四周长廊环绕，总有人在那里守卫着。。…国王似乎有许多士兵，还有不少名门贵族，贵族来宫廷时都骑马。……城里可见到众多男奴，正在手提肩挑水、薯蓣和棕榈酒，他们说这些东西是为国王准备的，还有许多人在搬运马吃的草料；所有这一切都运送到宫廷中去。……
    凡此种种意味着，这个正在同葡萄牙人做买卖的民族有着很复杂的背景，能够既不畏怯，也不好奇地跟葡萄牙人打交道。对西非人来说，伴随葡萄牙人而来的贸易交往仅就其规模而言是新的。商业活动本身并非一种陌生东西；那时以前，他们长期地同远至摩洛哥和埃及那样的地区保持着贸易联系。因此，西非人对葡萄牙人前来所作的反应在方式上截然不同于当时美洲印第安人对西班牙人所作的反应。诚然，森林区居民以往与阿拉伯人无直接交往，对白皮肤的欧洲人、对其火器的巨大响声、对这些陌生人自海上而来的事实（沿海诸民族对这一事实也非常敬畏），感到十分惊讶。然而，实情仍然是，葡萄牙人来到非洲后，并没有象西班牙人在南北美洲那样，引起混乱和崩解。因此，非洲人按自己决定的条件与欧洲人做交易。好几个世纪里。沿海酋长们一直拒绝让欧洲人穿入内地，他们希望能保持自己作为欧洲买主和内地生产者之间的中间人这一有利可图的位置。1793年，一位英国官员写道，非洲仍是一块未知的大陆，这“与其说是因为伴随穿入内地而来的危险或困难，不如说是因为海岸居民对允许白人通过他们的国家颇存猜忌”。他把这种猜忌归因于中间人的害怕，害怕“他们与欧洲通商的好处会减少并转移到邻人那里；或者，内地王国会获得欧洲人的武器”，成为危险的对手。
    美洲印第安人与非洲黑人在抵抗欧洲人侵入的能力方面所存在的这种差别，亚当·斯密早认识到了，他在1776年写道：
    尽管欧洲人在非洲沿海和东印度群岛拥有许多重要的居留地，他们在这些地区还是未能象在美洲大陆及其岛屿上那样，建立如此众多、繁荣的殖民地。非洲以及东印度群岛这一总的名称下所包含的几个地区，由诸野蛮民族居住着。但是，这些民族并未如同可物、孤弱的美洲人那样软弱、无备；而且…他们的人数也多得多。……因此，在非洲和东印度群岛，要取代当地人，要将欧洲种植园扩展到原先居民所占据的更大部分的土地上去，是较为困难的。

    二、南北美洲

    地理环境　欧洲人能轻易地侵入南北美洲，迅速地将这两大洲置于自己的控制和开发之下。这一情景发生了，尽管东半球和美洲大陆为一片汪洋大海所分隔，尽管它们之间在哥伦布航海之前的历史时期中未曾发生过有效的联系。亚当·斯密所提到的印第安人的“可怜、孤弱”的困境，确妨碍了印第安人坚持不屈地抗击欧洲人；但是，某些地理因素也使他们更易遭受到侵害。
    南北美洲和非洲大不相同，总的来说是易于进入的。南北美洲没有阻碍外人进抵海岸的沙堤；其海岸线呈锯齿形，使沿海港湾较海岸线平直完整的非洲多得多。而且，南北美洲内河水系十分发达，水路障碍甚少，为进入内地提供了便利通道；在非洲，则没有象雄伟的、水流平缓的亚马孙河、密西西比河或圣劳伦斯河那样的大河。探险者很快就学会了使用当地的桦树皮独木舟，他们发现，经过较少的陆上搬运，能从大西洋划独木舟溯圣劳伦斯河而上，进入五大湖，然后，从那里向南，沿密西西比河进入墨西哥湾；或者朝北，顺马更些河进抵北冰洋；或者往西，沿哥伦比亚河或弗雷泽河进达太平洋。
    南北美洲的气候通常也比非洲的气候更富有吸引力。确实，亚马孙平原炎热、潮湿。大陆南、北两极异常寒冷，但是，英、法移民在他们于格兰德河以北开拓的殖民地内繁荣起来，西班牙人也在墨西哥和秘鲁感到安适自在，墨西哥和秘鲁成为他们的两个主要中心。那里的气候跟西班牙没很大差别，无疑与酷热的黄金海岸和象牙海岸形成可喜的对照。
    种族　几乎全部土著民族都是从西伯里亚东北部渡过白令海而来的移民的后裔。所以说几乎全部，是因为还有少数民族是在白令海移民到达之后，从南太平洋的岛屿抵达南美洲西海岸的。这些南洋的亚尔古英雄发现过南美洲多少次，至今不知，但是，仅仅从已驯化的植物得到的证据，便足以证实他们多次渡洋远征的事实。当业已高度驯化、离开人类的帮助就无法幸存的同样植物在太平洋两岸均被发现时，它们的分布只有用人类的迁移来解释。
    然而，欧洲人在南北美洲发现的印第安人中，至少有99%的人是渡白令海而来的种族的后裔；这一点仍是千真万确的。不久以前，人们认为，印第安人最早渡海去南北美洲的时间大约在距今10000年时。新的考古发现和碳-14年代测定法的使用，使这一估计得到大幅度修订。现在，普遍同意人类出现于美洲大陆的时间为距今20000年时，而且，这仅是个大概数，也可能早于20000年。印第安人的最后一次大迁移大约发生在3000年前。然后是爱斯基摩人，他们继续来回横渡白令海峡，直到近代政治环境迫使他们留在海峡的一边或另一边时。无论如何，到这时，在美洲最接近亚洲的地区，人口已相当稠密，阻止了进一步的迁移。
    实际上，渡海到美洲大陆对早期印第安人来说，并不困难。那时，由于地球表面的水大半被冻结成冰床，海面比现在低得多。因此，最早的移民穿过了宽130哩、连接亚洲东北部和北美洲西北部的陆桥。海面上升后，乘原始小船能轻易地渡过白令海峡，因为海峡很窄，渡海时能一直看见陆地。后来较先进的移民可能是先从亚洲驾船到美洲，然后继续沿西北海岸航行，直到最后在今日所谓的不列颠哥伦比亚登陆，直接在那里定居下来。
    渡海到阿拉斯加的人，大多继续前进，穿越育空高原中部的一个冰床峡谷，进入北美洲中心地。推动他们奋力前进的力量也就是驱使他们迁移到美洲的力量——寻找新的狩猎场地，并受到了来自后方部落的源源不断的挤压。这样，南北美洲很快就为分散的狩猎者部落所占据。
    所有印第安人，不论其起源如何，都可以归入蒙古种人。他们头上都长着独特的、笔直乌黑的头发，脸部和躯体则汗毛稀少；他们颊骨高凸，幼儿脊骨基部还出现蒙古种人斑点。不过，在不同部落中，存在着相当大的变化；最早的各种美洲印第安人比起后来的美洲印第安人，与蒙古种人的差别要大得多，因为他们在我们今日所认识的蒙古种人充分进化之前，便已离开亚洲。这些移民到美洲后，立即向四方分散，并以近亲繁殖的小群体在各种地带定居下来；这一点也可以说明存在种种独特生理类型的原因。
    美洲印第安人在所操语言上的差别较其生理外表上的差别要大得多。的确，要概括他们的语言是完全不可能的，因为实际上，每一种语音和语法结构都可以被找到。这种语言上的多样性和生理上的多样性一样，是由于印第安人在很长时期内小群小群地迁徙到南北美洲，到达后继续四处漫游、不断分散，才发展起来的。方言的变化很快变得很突出，发展成为各别的语言。彼此密切联系的语言可发现于美洲广为分隔的各地区，它反映了诸部落四下迁移的程度。最后结果是，现已有2，000种独特的印第安语被分类。这说明，印第安人语言方面的变化几乎不亚于整个东半球；在东半球，据今所知，公元1500年时存有语言3000种。印第安诸语言无论就其词汇量或其他任何方面而言，均不原始。莎士比亚使用了约24000个词，钦译《圣经》使用了约7000个词，而墨西哥的那瓦特语使用了27000个词；火地岛的雅甘人员被认为是世界上发展最迟缓的民族之一，却也拥有至少30000个词的词汇量。文化人类学者已在美洲大陆划分出大约22个文化区——大平原区、东部林地、西北海岸区，等等。还有一种基于食物获取方式的分类法较为简单，它将美洲大陆的文化分为三大类：渔猎采集文化、中间农业文化和高级农业文化。这种分类法不仅较简单，而且从世界历史角度看，也颇有意义；它有助于解释何以印第安人对欧洲人入侵的反应十分多样。
    高级农业文化位于中美洲（墨西哥中部和南部、危地马拉和洪都拉斯）和安第斯高原区（厄瓜多尔、秘鲁、玻利维亚和智利北部）。中间农业文化通常在邻近地区，而食物采集文化则在更遥远的地区——南美洲南部、北美洲西部和北部。
    文化的这一地理分布有力地表明了如下事实：南北美洲与非洲相反，其最先进的地区不是位于距欧亚大陆最近的地方。原因在于，西伯利亚东北部并未如同对非洲人作出了大量贡献的中东和地中海流域那样乃一大文明中心。而且，阿拉斯加和加拿大北极区的气候条件也明显地无助于象苏丹草原区所具有的那种迅速的文化发展。因此，在南北美洲，进步的速度不是取决于某地区与欧亚大陆的接近度，而是取决于它是否适合农业的发明和发展。值得注意的是，南北美洲的农业首先是在与欧亚大陆的农业发源地美索不达米亚惊人相似的一些地区，即无需为准备农田而大面积地清除森林、有足够降雨量供农作物生长的高原区，发展起来的。
    大约公元前700O年，玉米开始在墨西哥中部高原半沙漠的谷地得到培植。以后数千年中，两种主要的玉米品种通过杂交发展起来一种适应于半干旱的墨西哥高原，另一种适应于潮湿的热带沿海地区。同时，其他植物如不同种类的两种南瓜、葫芦、宽叶菜豆、辣椒、苋和鳄梨等，也得到了培育。农业从中美洲的这一最初的发源地向北面和南面传播。约公元前3000年时，玉米传到美洲西南部，不过，直到公元750年才发生很大影响，因为在这以前，玉米尚处于原始状态，食物采集的生产率较高。同样，在北美洲东部，印第安人直到公元800年才开始主要以农业为生；800年前后，他们发展起基于若干种玉米、蚕豆和南瓜的田间种植。在这期间，农业已从中美洲向南传播，于公元前75O年前后传到秘鲁。但是，秘鲁还存在着很古时代的、非中美洲的玉米和蚕豆品种，这表明不仅墨西哥高原，而且安第斯高原可能也有过原始的植物驯化地。
    总的说来，印第安人驯化的植物有100多种，也就是说同整个欧亚大陆驯化的一样多——这确是个非凡的成就。如今，美国农产品的50％以上皆从印第安人培植的作物中得来。在人们作出种种发现、令人信服地证实东、西两半球的农业各有独立的起源之前，美洲的植物没有一种曾在东半球得到栽培。
    印第安人发明农业的地区，也是他们最先进一步发展农业并逐渐创立起“高级农业文化”的地区。这转而又深深地改变了印第安人的生活方式。一般说来，其结果和在欧亚大陆一样，使定居人口大大增加，并产生了与维持最低限度的生存无直接联系的复杂的文化活动。换句话说，也正是在这些高级农业文化中，有可能发展起在某些方面可与西非相媲美的庞大帝国和复杂文明。不幸的是，这些土生土长的美洲文明突然为西班牙人所制服，从而，除了所驯化的宝贵植物外，未留下什么东西。
    美洲的三大文明是位于今尤卡坦、危地马拉和英属洪都拉斯境内的玛雅文明，位于今墨西哥境内的阿兹特克文明以及北起厄瓜多尔中部、南至智利中部、纵贯3，000哩的印加文明。玛雅文明以其艺术和科学方面的巨大发展而闻名于世。它的成就包括独特的石头建筑，列名于各时代伟大艺术中间的雕塑，以字体或记号为传统表意符号的表意文字，以及可表明玛雅人胜过同时代任何欧洲天文学家、表明玛雅人是能干的数学家的天文知识。同爱好艺术、文化的玛雅人比较起来，阿兹特克人粗野、好战——这一对比可使人联想起东半球罗马人和希腊人之间的悬殊差别。阿兹特克人更注意军队，他们训练所有强壮的男子从事战争，规定所有男子都有服兵役的义务。他们的国家也组织得更为完善，有十分发达的法院系统和照管穷苦人的种种安排。
    印加人在物质成就方面甚至比阿兹特克人更先进。他们的出色的公路、堡垒和神庙是用巨人的石块建造的，石块衔接严密，即使500年后的今天，也无法将小刀插入石缝间。广泛的灌溉系统使印加帝国成为繁荣的农业区，其中有些灌溉设施至今仍在使用中。最重要的是，印加人创立了南北美洲唯一的、一体化的、生气勃勃的国家——一个适合于对外无限扩张、对内严格控制并施以家长式统治的国家。国家统制的手段包括：实行土地、矿藏和牲群的国家所有制，强制信奉官方的太阳教，仔细地编制供征税和征兵用的人口调查表，废黜地方世袭酋长，强迫居民到新地方定居以同化被征服民族，以及由国家主办集体婚礼等。印加帝国很可能是有史以来世界上最成功的极权主义国家。
    虽然上述成就给人以深刻印象，事实却仍旧是，相当少数的西班牙冒险家能推翻并无情地摧毁这三大文明；而且，这是在墨西哥和印加帝国至少各有300万人口（现有些估计数为这一数字的5倍以上）的情况下发生的。其原因，最终可以用南北美洲的与世隔绝来解释；与世隔绝使印第安人远远落后于欧亚混血人，尤其是落后于技术发展格外早的欧洲人。到公元1500年，美洲大陆才达到了西欧在公元前1500年、中东在公元前3500年便已达到的文明阶段。
    当冲突随着西班牙人的到来而发生时，这恰恰意味着什么呢？首先，意味着印第安人发觉自己在经济和技术上远远落后于侵略者所代表的文明。印第安人高度发展的艺术、科学和宗教，不应用来遮掩他们在更多的物质领域严重落后的事实。这种发展的不均衡以中美洲为最甚，在安第斯山区也很普遍。如农业，印第安人驯化植物曾取得了辉煌成就，但在实际生产中却生效甚微。尽管他们人口很少达到东半球的人口密度，其耕作技术的发展还是从未能超出供养自己人口所必需的最低限度。他们的工具仅仅是用石块、木头或兽骨制作的。他们不会熔炼矿石，虽然他们确也同金属打交道，但几乎只是出于装饰上的目的。他们唯一能建造的船是独木舟和远洋筏。他们没有为了陆上运输而利用轮子，他们知道轮子，但只是将它当作玩具。除了安第斯山区所使用的、不能驮运重担的美洲驼和羊驼外，人的背脊是他们唯一可得到的运输工具。
    对这种技术落后的直接意义不应过于夸大。虽然印第安人用长矛和弓箭来对付西班牙人的马和枪炮时，显然处于严重的劣势，但遭受了最初的打击以后，他们渐渐习惯于火器和骑兵。而且，西班牙人不久便发现印第安人的武器锋利耐用，开始喜欢印第安人的棉制盔甲而不喜欢自己的。有位征服者叙述道，阿兹特克人拥有两座装满各种武器的军火库，其中有许多武器饰以黄金和宝石。它们包括大小不等的盾、军刀和一种大砍刀。大砍刀得用双手挥动，刀口镶以燧石，极其锋利，比我们西班牙人的剑更能砍杀。此外，长矛较我们的长，加上一端的矛头，足足长一寻，也镶有若干块锋利的燧石。矛头锐利、坚硬无比，能刺穿最坚固的盾，而且切割起来象剃刀一样快；因此，墨西哥人甚至用这些燧石刮脸修面。弓、箭也非常出色，箭头有单尖端和双尖端两种，弓上置有射箭用的合适的皮带；抛石索则配有特意为其制作的圆石；还有一种大型的盾，设计得很巧妙，不用时可以卷起来，仅在战场上才展开，能将人的整个身体从头到脚完全遮盖住。
    这表明在西班牙人获胜的背后，除技术上的悬殊差别外，还存在其他因素。一个因素是印第安请民族的政治组织松散。除西班牙人征服前一个世纪里建立的印加帝国外，任何地方的印第安人都没有超出部落发展阶段。而印加人则似乎为其帝国的极其严格的统制所削弱，因为当皮萨罗杀死他们的皇帝时，他们便缺乏继续进行抵抗的主动性。此外，西班牙人能到处利用印第安人之间的不和，唆使一方反对另一方。例如，科尔特斯倘没有曾为阿兹特克人所征服的、心怀不满的土著部落的积极援助，便无法赢得他的胜利。
    在墨西哥，西班牙人还因阿兹特克人的战争观念而得到帮助。阿兹特克人认为战争是一种短期的宗教仪式上的努力；他们主要感兴趣的是捕获俘虏，用其心脏供奉神灵，以保证胜利。这种做法导致一种可怕的恶性循环。为了捕获俘虏，印第安人不得不进行战争，而为了赢得战争，他们又不得不提供更多的俘虏以博取神灵的欢心。最后结果是，征服前不久，阿兹特克人沉溺于一次次大规模的人祭。印第安人为了维持献祭用的牺牲品的供给，进行着单一的为战斗的战斗，即所谓的“花之战”；这是一种属于礼仪的争斗，目的是获得献祭用的俘虏而又不遭受正规战争所引起的经济混乱。这类军事传统显然是一种严重的障碍。西班牙人杀人以争胜，阿兹特克人则努力捕获俘虏。
    中美洲和安第斯高地以外，是食物来集文化区和中间农业文化区。这些经济生产率更低的地区，总的发展水平也相应地更低，因而，更易受到欧洲人的侵入。首先，其人口稀少，不过，现有的各种估计数大相径庭。以目前愈益受到怀疑的较低的数字为例，印加帝国有人口300万，而南美洲其余地区才100万左右。同样，格兰德河以南地区有人口300万，而以北地区也才100万。当欧洲人到来时，这些更不发达的地区的美洲印第安人简直缺乏足够的人数来坚守阵地。他们这方面的弱点由于最早的探险者所带来的疾病而变得更加严重。印第安人缺乏免疫力，被时疫夺去了大批生命，因此，早期殖民者常会发现有空无一人的村落和遭遗弃的田地可予以接管。以后，当大批移民从欧洲迁来时，印第安人毫无希望地给淹没了。首先来的是商人，他们的足迹遍布南北美洲，很少遇到竞争和抵抗，因为南北美洲不同于非洲，没有竞争的士著商人阶级。接着出现的是移民，他们为宜人的气候和肥沃的土地所吸引，前来的人数不断增加，淹没了不幸的印第安人。虽然后者有时在绝望中拿起武器，但他们注定要失败，因为他们缺乏团结和基本的人力物力资源。因此，随着得胜的白人占有上等土地，随着印第安人被驱逐到居留地或令新主人不感兴趣的更不可取的地区，这场不平等的争斗较迅速地结束了。
    显然，美洲的力量对比截然不同于非洲。地理环境、较少的人口以及经济、政治和社会组织的较低发展水平，所有这些都不利于印第安人，使欧洲人得以接管南北美洲，而这时，欧洲人在非洲仍被限制在少数沿海据点。对比起黑人，亚当·斯密称印第安人为“可怜、孤弱的美洲人”，确是颇有道理的。

    三、澳大利亚

    澳大利亚与世隔绝的程度超过了南美洲南端和非洲南端，是世界上是孤立的一块大陆。这种孤立使某些古代形态的生命得以幸存到现代，其中包括桉属植物和诸如单孔目动物和有袋动物的哺乳动物。18世纪后期，最初的英国移民到达时，澳大利亚还幸存着仍处于旧石器时代阶段的古代类型的人。这些土著居民是大约30，000多年前渡海而来的三个不同种族集团的后裔；30000多年前，澳大利亚和印度尼西亚群岛之间仅为狭窄的海峡所分隔。这三个种族在当代土著居民中依然可分辨出来。人口占多数的是身材高条、四肢细长的种族，他们皮肤褐色、体毛很少、头发波状、胡须卷曲，因为居住在对白人无用的沙漠地区，所以能大量地生存下来。在大陆的气候凉爽、土地肥沃的东南角，则住居着另一截然不同的、只有少数幸存者的土著种族；他们身材粗壮、皮肤淡褐色、体毛很多、胡须浓密。沿东北海岸，是澳大利亚唯一为茂密的热带雨林所覆盖的地区，那里栖息着第三个种族集团。他们是黑人中的一部分，个子矮小、体格单薄、有着蓬松的鬈发和黝黑的皮肤。
    这些种族的文化决不是相同的。文化最先进的是生息在东南地区的种族；那里雨量充足，适宜长期居留。不过，整个大陆的土著居民由于完全与世隔绝，仍都处于旧石器时代的食物采集阶段。其发展的迟缓在技术和政治组织方面表现得特别明显。他们除了出于装饰上的目的，一般不穿衣服。他们的住房在干燥地区是由简单、露天的防风林构成，在湿潮地带则由低矮的圆顶棚屋组成，这些棚屋都是用任何可到手的材料匆匆拼凑而成的。他们的主要武器为长矛、掷矛杆和飞标，都是木制的。他们不知道陶器，所用的器皿只是少数编织而成的袋子和篮子，偶尔还有用树皮和木头制作的碗。作为食物采集者和狩猎者，他们具有高超的技能且足智多谋。他们以范围广泛的植物和动物为食物，对动植物的种类、习性和特征有详细的了解。他们竭尽全力地维持他们所赖以为生的动植物的繁殖率。但是，因为不是食物生产者，他们用以保证充足的食物供给的方法不是栽培，而是举行宗教仪式。典型的仪式是，将血液和他们渴望猎物或植物会增多的地方的泥土混合在一起。
    澳大利亚的政治组织几乎与技术同样落后。象大多数处于食物采集阶段的民族一样，土著居民通常以群体和家族集团的形式生活、居住在一起，并转徙于一定的地区。他们没有真正的部落，只有以不同的语言和文化为标志的区域划分。因而，他们没有酋长、朝廷或其他正式的政府机构。不过，这些土著居民具有非常复杂的社会组织和礼仪生活。获得猎物的猎人，或采集一天归来的妇女，必须按照严格的规定和所有亲属一起分享自己的劳动果实。在昆士兰北部的土著中间，若有哪位男子打喷嚏，凡听见者都得用手拍打自己身体，拍打的部位随他们与打喷嚏者的确切关系的不同而不同。
    澳大利亚社会的这些非物质方面如此复杂，以致对专门研究原始风俗的学者们来说成为一件乐事。但是，这些方面的过早发展在18世纪后期欧洲人到来时，帮不了土著居民什么忙。如果拥有繁荣的文明和广泛的农业社会的美洲印第安人无法抵抗白人，那么，处于旧石器时代的澳大利亚人显然更没希望了。他们人数极少。在欧洲人到来时，总共才30万左右。他们缺乏进行有效的抵抗所必需的武器和组织，而且，他们与美洲印第安人和非洲黑人不同，对获取、使用白人的“火棍”不大感兴趣。因此，不幸的土著居民大批地被英国移民残忍地杀死，这些移民中，有许多人是用船从拥挤不堪的监狱装运来的不法囚徒。疾病、酒精中毒、彻底的屠杀和大批土地的没收相结合，使土著人口减少到今天的45，000人左右，外加约80，000混血人。1853年，维多利亚女王时代的一位移民在以下这番颇有代表性的话中，暗示了澳大利亚人所受到的待遇：“澳大利亚土著种族同莫希坎人以及其他许多已知的部落一样，由于天意，似乎注定要在文明的进步面前从其本土消失。”
    因巴斯海峡而与澳大利亚相隔绝的约2500名塔斯马尼亚人的命运更是悲惨。澳大利亚土著居民所缺乏的东西，塔斯马尼亚人也缺乏，而且更为缺乏。他们没有掷矛杆、飞标、网和其他一切捕鱼的工具。英国把他们最冷酷的罪犯送上塔斯马尼亚岛，这些人于1803年登陆后，便开始追猪土著，仿佛土著都是野兽一般。在短短数十年间，大部分塔斯马尼亚人被消灭。最后一名男于死于1869年，最后一名女子死于1876年。这位女子名叫特鲁加尼尼，生于1803年，即白人入侵的头一年，因此，她的一生跨越了其民族遭灭绝的整个时期。她临终曾恳求不要解剖她的尸体，但是，尽管她的请求很可怜，她的骷髅还是被陈列在霍巴特博物馆——这是一个因为恰好定居在地球上某一难以进入、也受不到外界促进的地域，故而注定灭亡的民族的命运的适当纪念物。托马斯·阿特金牧师曾亲眼目睹这些土著的灭绝，不禁推断出某些不仅适合于塔斯马尼亚，也适合于世界上所有类似区域——在那里，欧洲人遇到了物质技术发展受阻碍的民族——的结论：
    的确，从所归纳的大量事实来看，我以为这是神授的政治学的一条普遍法则：如果靠狩猎、捕鱼和挖掘地上的野草、块根果实过活的原始部落同以畜牧业，农业和商业为正业的文明种族发生冲突，那么，原始部落会在文明种族的进步面前消失。……
    历史对我们今天的意义
    历史与关于历史的流行理论
    5个世纪前，哥伦布踏上了圣萨尔瓦多这座巴哈马群岛中的小岛。他以为自己已经到达东南亚，因此他把当地的土著居民称为印第安人——这个名称一直沿用至今。哥伦布死后不久，1513年，巴尔博亚（Balboa）到达了太平洋，1519年至1522年，麦哲伦（Magellan）的探险队完成了环球航行，这时哥伦布的假设被证明是错误的。
    美洲是一个“新世界”这种认识引起了人们对印第安人起源的思索。他们要么起源于新世界，要么就是从其他地方迁徙到那儿去的。认为美洲大陆人类单独起源的观点是不可思议的，因为那将意味着存在二元的创造——在大西洋彼岸的伊甸园里也有一对亚当和夏娃——这种信条与旧约的教义是水火不相容的。于是人们一致同意，印第安人必然是亚当和夏娃的子孙。现在又产生一个新的问题，这些子孙是怎样从旧世界移居到新世界的呢？关于这个问题历来有激烈的争论，在过去四个世纪里差不多提出了几十种理论，而且到今天仍然不断有新的理论冒出来。
    绝大多数理论都是错误的，因为它们依据的是信念而不是理性。各种各样时髦的理论象走马灯似的，盛行一时便一闪而过，每一种都反映了当时时代的知识和偏见。关于美洲印第安人的起源，最早的一种流行理论是犹太失落部落说，因为对当时来说旧约所记载的古代希伯莱人种学材料几乎是“原始”生活方式的唯一已知的样式。因此早期的理论家确信，印第安人是公元前721年为亚速王所征服、从撒马利亚带走的希伯莱部落的后裔。一些失落部落说的拥护者认为，那些希伯莱人是通过穿越神秘的亚特兰蒂斯大陆到达新世界的，但大多数人则认为，他们是经波斯到中国、再到白令海峡这条路线到达那里的。
    18世纪时，欧洲人对古代地中海各民族尤其是腓尼基人成就留下了深刻的印象。腓尼基人以其航海本领而闻名，据信，他们曾绕过非洲的好望角，并曾跨越大西洋到达美洲。然而，随着19世纪埃及的考古发现，埃及开始被认为是美洲印第安文明的发源地。由于中美洲的金字塔与埃及金字塔非常相象，所以人们广泛地把这一理论当作事实。还有其他许多关于美洲印第安人起源的时髦理论随兴随灭。这样，我们的“印第安佬”便被追溯到希腊人、特洛伊人、罗马人、伊特鲁里亚人、塞西亚人、蒙古人、中国佛教徒、曼丁哥人或其他非洲人、早期爱尔兰人、威尔士入、北欧人、巴斯克人、葡萄牙人、法国人、西班牙人甚至缪和亚特兰蒂斯这两个“消失的大陆”的幸存者那里，而这两个大陆据传在11，000年以前就分别在太平洋和大西洋中沉没了。
    所有这些说法都证明是不能成立的，或至少是值得怀疑的，只有一个例外：10世纪末期北欧人定居纽芬兰得到了科学的证明。为什么这么多人曾经相信或者仍在相信这么多毫无根据的理论，一个原因就是他们错误地认为，相同的习俗就意味着共同的起源。相反，你可以到任何一所第一流大学有关人类关系领域的档案处，要一份世界上所有民族具有某些特定习俗——如表亲联姻的详细目录。你可以很快从全世界的民族中得到几十个具有相同婚姻习俗的例子，他们这种相同的婚姻习俗不可能来自一个共同的源头。但是，由于早期的作者不熟悉现代人类学这门科学，所以会想当然地认为遥远过去年代的相同习俗之问存在着历史联系。
    同样，表面上相似的制度或结构经仔细研考，也证明是截然不同的。埃及和中美洲都发现了金字塔，但是中美洲的金字塔是宗教仪式的中心，而埃及的金字塔则是巨大的陵墓。下面这个事实也同样重要：最新的发掘工作揭示出中美洲的金字塔几千年来是不断演进的。中美洲金字塔经历长期发展这一事实，推翻了金字塔建造技术是从大西洋彼岸完全成熟地移植过来的理论。同样，在加利福尼亚一种叫“尤基”（Yuki）的土语中，KO这个词意指“go”（“去”），horn意为“come”（“来”），然而没有人根据这个例子能得出结论说，尤基语和英语历史上曾存在联系。
    即使古代旧世界的多数航海者到达了新世界，他们的文化将立即统治新世界的习俗这种说法也是大有疑问的。那些认为希伯莱人、希腊人、罗马人、腓尼基人或其他民族的小群体能够到达新世界，并且在广大范围的土著居民中传播他们的文化的人，必须考虑一下18个西班牙人（16个男人和2个女人）的经历，他们在科尔特斯（Cortes）到来的6年前曾因船只关事到达尤卡坦海岸。除两个男人沦为当地酋长的奴隶外，所有的人都作为牺牲献祭并被吃掉。其中一个幸存者完全成了土著人，他戴着精巧的鼻塞以及他所归依部落的耳环，并且拒绝放弃其新的生活去重新加入科尔特斯的队伍。同样，我们知道威金人确实到过纽芬兰，但他们都因当地印第安人的敌对行动而被迫放弃了建立殖民地的努力。因此，直到现代的连发枪和机枪出现之前，小群体的到达要么被全部消灭，要么就被当地的文化所同化。
    这就是为什么1968年在美国新墨西哥州的圣菲召开的一次学术专题讨论会得出如下结论的一些原因。其结论是：“到目前为止——除了威金人的接触（那是在纽芬兰）——在哥伦布之前的历史条件下，还没有从这一半球到另一半球的人工造具的确凿的考古发现”。这次讨论会还一致认为：“目前并没有确实可靠的证据证明，在哥伦布之前人类曾跨越大洋把任何一种植物或动物从旧世界引进到新世界，或者从新世界引进到旧世界。但这绝不是说，没有发生这种事情的可能”。
    对于研究历史的人来说，这类讨论有哪些值得注意的地方呢？首先，它提出了人类文明如何发展的基本问题——人类文明是从一个或若干旱期的中心扩散开去，还是世界各个不同地区的独立创造。这个问题不仅触及美洲印第安文明的起源，而且牵涉到全球各个文明的起源。文明是从中东向西北欧、北非、南亚和东亚传播呢，还是在这些不同的地区独自发展成长起来的呢？扩散传播论者和独立创造论者之间的争论长期持续着，
    我们日益认识到，这个问题不是一个非此即彼的问题，而是关于扩散传播和独立创造两者的不同程度的问题。这种不同的程度并不取决于先入为主的看法基础上的虚幻想象，而是取决于艰苦的研究和对结果的客观评价。考古学家对人类史前史的发现越多，就越发认识到人类的所有分支对其环境的反应都是具有创造力的。他们的反应和成就的性质及其程度有很大的不同，这取决于他们各自的历史和地理背景，尤其是前面述及的他们受外界刺激影响的程度。
    历史研究者同样值得注意的是，许多门外汉仍然认为，各色欧洲人、亚洲人或非洲人高举文明的火炬，在前哥伦布时代踏上了新世界的海岸。事实上，今天的人类象旧石器时代最初的人类一样，沉迷于对神秘事物的崇拜。他们墨守虚幻而简单化的解释，即使这种解释与已知事实不符时仍是如此。我们以采集为生的祖先迷信他们的图腾、巫师或者巫医。现代人对于飞碟、占八卦、纸牌算命以及占星术也有同样的迷信。本文的读者将会认识到加利福尼亚大学洛杉矾分校的天文学教授埃布尔（G．Abel）所作的下述报告的重要性：
    “我曾对选我的天文学概论课程的普通大学生进行民意测验，发现其中三分之一的人对占星术感兴趣，并且相信占星术。通过与国内其他地方同行们的讨论，我了解到同样的比例到处存在，而且它也许相当准确地反映出美国人信仰占星术的比例。据估计，美国大约有不下5，000名占星学家在这个领域谋生，有1200家以上的日报辟有占星术的专栏。”
    埃布尔教授的报告作于1975年。那以后的民意测验表明，相信占星术的人在逐步增加。198O年到1985年间，美国13岁至19岁的青少年中，相信占星术人数的比例从40％上升到55％。（张宇宏　张广勇　译　李国海　校）

    ------------------


斯塔夫理阿诺斯—全球通史—第二编 新兴西方的世界，1500-1763年

第二编　新兴西方的世界，1500-1763年

    中世纪大半时间里，西欧人一直感到自己被孤立在欧亚大陆百端，并受到了威胁。由于地处传统的侵略路线——从中国北部横贯欧亚大陆、直抵中欧多蹬河流域的广阔无垠的大草原——的末端，他们历来易受到来自东方的进攻。因而，出现了一批批游牧入侵者——匈奴人、日耳曼人、阿瓦尔人、马扎尔人、蒙古人和突厥人；只要帝国衰落、使他们有机可趁，他们便利用自身无与伦比的机动性闯入诸文明中心。
    近代初期，随着生气勃勃的新兴西方的崛起，这一古老的格局被颠倒了。新兴西方在技术上，尤其是在武器和船舶制造方面占上风，这就使西欧人在世界各大洋上获得了以往一向为欧亚大草原的游牧民所享有的同样的机动性和优势。结果，世界局势发生了根本变化。整个欧亚大陆这时为一只巨大的钳子所包围。其中一条钳臂由俄国的挺伸组成，俄国从陆上横越西伯利亚，挺进到太平洋；另一条钳臂由西欧的扩张构成，西欧绕过非洲，扩张到印度、东南亚和中国。与此同时，其他西方人以哥伦布打头阵，向西大胆地越过大西洋，发现了美洲大陆并环航全球。
    诚然，在这数十年间，土耳其的禁卫军以亚洲的无数前辈为榜样，正进逼多辎河流域、围攻欧洲的中心维也纳。但是，若将此事置于世界历史舞台上，这只不过是一次仅具有局部意义的小规模行动。从世界历史的观点看，真正具有重要意义的是最初伊比利亚人的海外扩张、稍后西北欧洲人的话动以及与此同时俄国人朝太平洋方向的陆上扩张。这些也是本编以下各章要论述的主题。

第六章　西欧的扩张：伊比利亚阶段，1500—1600年

    美洲的发现、经由好望角前往东印度群岛的航道的发现，是人类历史上所记载的最伟大、最重要的事件。

                                          亚当·斯密

    伊比利亚半岛的两个国家西班牙和葡萄牙在16世纪的欧洲扩张中居首位。乍一看，这似乎有悖常理。16世纪以前的数百年中，伊比利亚半岛一直是穆斯林的一个据点。由于有许多摩尔人和犹太人留居该地区，种族和宗教的多种多样成为穆斯林统治留下的一份剩余遗产。此外，众所周知，16世纪以后，伊比利亚的国家迅速衰落了，并在整个近代中始终居于微不足道的地位。那么，如何解释16世纪时西、葡两国短暂而辉煌的扩张呢？本章首先探讨伊比利亚扩张主义的起源问题，然后论述东方和美洲大陆的帝国建立过程，最后阐明16世纪末伊比利亚半岛衰落的原因和征兆。

    一、伊比利亚扩张主义的根源

    宗教是促成欧洲海外扩张的一个重要因素，但无论哪里都没有象在伊比利亚半岛那样显得更其重要。西班牙人和葡萄牙人对他们长期反穆斯林的圣战记忆犹新，始终为这种记忆所激励着。对欧洲其他民族来说，伊斯兰教是一个遥远的威胁，但在伊比利亚人眼里，则是一个传统的、永远存在的敌人。半岛大部分地区曾处于穆斯林统治之下，即便到15世纪，南部的格拉纳达仍为穆斯林的据点。此外，穆斯林还控制着附近的北非海岸，而土耳其的海上力量又在不断增长，使整个地中海都感受到它的影响。其他欧洲人参加十字军远征是凭一时高兴，而虔诚、爱国的伊比利亚人则认为，进行反伊斯兰教的斗争是不可动摇的、必须履行的责任——是宗教义务和爱国需要的结合。
    航海家亨利王子率先于1415年以他在攻占直布罗陀海峡西岸的城市和要塞仲达时表现出来的勇敢而出名。同样，伊莎贝拉女王为强烈的宗教信念所鼓动，决心消灭穆斯林据点格拉纳达，并将战争推入敌人在北非的领地，就象葡萄牙人先前在仲达所做的那样。伊莎贝拉干1482年开始对格拉纳达的讨伐，一个村庄接一个村庄地向前推进，直到1492年获取最后胜利。胜利后，西班牙人立即渡过直布罗陀海峡，占领梅利利亚城。1492年，女王还下了一道法令，要求西班牙的所有犹太人或者接受天主教，或者离开西班牙；10年后，又对留居卡斯提尔的穆斯林颁布了一道类似的法令。
    当地理大发现揭示有更多的穆斯林有待于消灭，有新的异教徒有待于从盲目崇拜中解救出来时，伊比利亚人的讨伐运动扩展到了大洋彼岸。葡萄牙的印度殖民地总督阿方索·德·亚伯奎在围攻马六甲时，曾用这样一些赞美之词激励手下士兵，他说：“我们将为我们的主出色地效劳，把摩尔人从这地区驱逐出去，扑灭穆罕默德教派之火，使它今后永远不会重燃。”同样，曾追随科尔特斯前去墨西哥的征服者之一贝尔纳·迪亚斯在回忆录中记述道：“我们废除了印第安人中间的盲目崇拜和其他令人憎恶的东西之后，上帝保佑了我们的努力，我们给男人、妇女和所有征服后出生的孩子施洗扎，要不然他们的灵魂可能已下到地狱。”
    诱使伊比利亚人去海外的还有四群岛屿——沿非洲海岸而依次南递的马德拉群岛、加那利群岛、佛得角群岛和西越大西洋的亚速尔群岛。这些群岛所以很有吸引力，不仅是因为它们富饶多产，还因为它们提供了战略基地和泊船港口。葡萄牙人于1420年开始拓居马德拉群岛，他们首先获取高质量的木材，然后生产可致厚利的蔗糖。当巴西人制低糖价与他们抢生意时，他们从克里特引进了白葡萄；直到现在，独特的马德拉甜葡萄酒仍是用这种葡萄酿制的。
    马德拉群岛无疑隶属葡萄牙人，加那利群岛则大不相同，西班牙和葡萄牙都要求占有它。经过上诉罗马教皇和在当地进行凶猛的争斗之后，葡萄牙人放弃了对加那利群岛的要求，而西班牙人则承认其他三个群岛归属葡萄牙人。这一解决办法迫使葡萄牙人南下时须远远驶入大西洋，以避免以加那利群岛为基地的西班牙私掠船。因此，他们的第一个泊船港口是亚速尔群岛。他们有条不紊地勘探亚速尔群岛，至15世纪中期，已抵达最西面的岛屿；到那里，约需横越大西洋的四分之一。
    整个15世纪中，水手们不断发见位于大洋远处的岛屿。自然，他们会设想有更多的岛屿尚待发现和开发。为了替前往东方提供踏脚石，大西洋航海图上密布了这种想象中的岛屿。1492年，哥伦布与伊莎贝拉达成的协议规定，他应率领一支探险队“去发现和获取汪洋大海中的岛屿和大陆”。
    不过，在15世纪的海外冒险事业中，起带头作用的是葡萄牙而非西班牙。西班牙姗姗来迟，而且，它投身海外事业通常是出于对葡萄牙首创精神的反应。葡萄牙居于领先地位的原因有两个。其一是疆域不大，且位于大西洋沿岸，三面为西班牙领土所包围。这有效地保护了葡萄牙人不会因受诱惑而将自己的财力浪费到欧洲战争中去。由于亨利王子的领导，他们开始致力于远洋事业。其二是葡萄牙掌握较多的航海知识，主要是从意大利人那里获得的。里斯本地处热那亚人和威尼斯人与佛兰德人之间的经由直布罗陀海峡的海上交通线上；葡萄牙人通过在皇家海军中雇用意大利船长和领航员，趁机获取了航海知识。亨利王子还进而加以发展，他集合起一群出色的、颇有才能的海员，其中包括意大利人、加泰隆人，甚至还有一名丹麦人。此外，亨利去世后，“国王继续从事亨利的工作，使葡萄牙人在航海术和地理学方面成为所有欧洲人中最有知识的。由于这种稳定的、始终如一的政府的指导和支持，葡萄牙人取得了对西班牙邻人和竞争者的决定性的优势。
    1415年占领休达以后，葡萄牙对探险的兴趣迅速增强了。穆斯林战俘泄露了有关穿过撒哈拉沙漠、同苏丹诸黑人王国进行古老的、有利可图的贸易的情报（见第五章第一节人那时以前的数百年中，后者一直用象牙、奴隶和黄金来换取各种制成品和盐。由于西欧那时普遍地极缺乏金银，葡萄牙尤其如此，所以，开发这一黄金贸易的可能性引起了亨利王子的兴趣。据他的副手迪戈·戈麦斯说，亨利听说了“商人们从突尼斯沿海到延巴克图和冈比亚的坎托的通道”。戈麦斯还说，这一消息“使他‘亨利’想经由海路探寻这些地方”。换句话说，亨利最初的目标仅限于非洲，未扩展到东方。
    1445年，葡萄牙早期的探险前进了一大步，因为这一年，亨利王子的船长们通过了沙漠海岸，并在它下方发现了一片绿叶繁茂的新地区；这片新地区“为棕榈树和其他美丽的绿色树木所覆盖，甚至那里的平原也如此”。到亨利去世时，葡萄牙人已沿海岸勘探到塞拉利昂，并建立了许多沿海两站，使他们至少能吸引自己想得到的一部分商队贸易。后来，至1487年，葡萄牙人又在内陆货物集散地沃丹设立了一个商行驻外代理处，使他们能获得更大一部分南北向的商队贸易。
    在此期间，甚至在亨利去世以前，葡萄牙人所向往的目标已开始不仅仅是非洲，还包括印度。当时，欧洲前往东方的通路为控制整个北非和中东的穆斯林势力所封锁，对欧洲人来说，地中海是一所牢狱，而不是一条大道（见第二章第七节）。因此，除了作为中间人牟利的威尼斯人外，欧洲人渴望找到一条“前往香料产地东印度群岛”的新路。亨利王子最初开始他的行动计划时，并未想到印度，但是，随着他的船队沿非洲海岸越来越往前驶去，他的视界自然会从非洲的商队贸易扩大到东印度群岛的香料贸易。从那时起，发现和控制香料路线成为葡萄牙人政策的首要目的。值得注意的是，当亚伯奎激励围攻马六甲的部众去‘扑灭穆罕默德教派之火”时，他也强调了得到物质利益的前景。他说：“我确信，如果我们从他们（摩尔人）那里夺去马六甲的贸易，开罗和麦加将会彻底毁灭，威尼斯将得不到香料，除非它的商人到葡萄牙去购买。”

    二、哥伦布发现美洲

    如果考虑到葡萄牙在远洋航海的理论和实践方面所做的开创性工作，第一个伟大发现即美洲大陆的发现乃在西班牙的赞助下取得，似乎是有悖常理的。似乎更有悖常理的是，取得这一成果的原因竟在于，葡萄牙人在地理知识方面比西班牙人更先进，并正确地估计出哥伦布的计算给果是错的。15世纪有知识的人都知道地球是圆的。问题不在于地球的形状，而在于它的大小以及大陆对海洋的关系。哥伦布根据马可·波罗对亚洲东西宽度的估计（一个过高的估计），根据这位旅行家关于日本距亚洲大陆有1，500哩的报告（一个极为过高的估计）以及托勒密对地球周长的估计（一个过低的估计），推断出分隔欧洲和日本的海洋宽不到3，000哩。因此，他认为前往亚洲的最便捷之路是通过横渡大西洋的短期航行；这也是他向各朝廷提出的方案。葡萄牙人由于亨利王子的缘故而富有较多的实践经验，并较好地掌握了当时最先进的知识。他们确信地球比哥伦布所认为的还大，诸海洋也更宽，前往东方的最近便之路是绕过非洲而不是横越大西洋。为此，1484年哥伦布向葡萄牙国王请求资助时，遭到拒绝。两年后，哥伦布来到西班牙朝廷，起先也遭到拒绝，但最后赢得了伊莎贝拉女主的支持。
    1492年8月8日，哥伦布率领由可靠的水手和饱经风霜的能干的船员操纵的三艘帆船，从帕洛斯角启航。到9月6日，远征队已把加那利群岛丢在后面，驶入烟波浩淼的海洋。很幸运，一路顺风，但是，随着一天天、一星期一星期的过去，船上的人们烦操不安起来。为了平息他们的忧虑，哥伦布发布了有关已行航程的假消息。10月7日，发现了飞鸟，但在地平线上仍没出现陆地。甚至哥伦布也焦虑起来，这时他已西航很远，按他的计算；应已见到日本。10月9日，他许诺要是三天内再看不到陆地，就返航。恰好在三天期满前，瞬望台发现了巴哈马群岛中的一个小岛，哥伦布命名它为圣萨尔瓦多。这是预示着整个人类命运的一个时刻。
    世界历史的最大嘲弄之一是，哥伦布至死还确信，他已抵达亚洲。他确信圣萨尔瓦多岛离日本所在的位置非常近，下一步是找到日本。当他向西南航抵美洲大陆时，他相信自己到了马六甲海峡附近某地。哥伦布坚持自己的错觉这一点，带来了重大结果：它鼓舞人们进一步勘探南北美洲，直到在墨西哥和秘鲁发现大笔财富。但是，如果西班牙人从一开始就认识到，他们仅仅偶然发现了一个远离亚洲大陆的新世界，那么，他们完全有可能会离开这片最初看来既没吸引力、也无利可图的荒原。假使那样的话，美洲大陆也许会在数十年内无人理会，尤其是因为葡萄牙的达·伽马在此期间已开辟了绕好望角到印度的极为有利的航路。
    西班牙君主忠实地支持哥伦布，投入大笔资金为他装备了另外三支远征队。但是，直到1518年西班牙人才在墨西哥偶然发现富裕的阿兹特克帝国。从哥伦布首次探险至这次意外的发现，时近四分之一世纪；在这段时间里，随西班牙人踏勘西印度群岛中看来似没什么前途的无数岛屿而来的，是一次又一次的失望。
    首次远航中，哥伦布在回国以前探勘了古巴和海地。1493年，他又率领一支由17条帆船组成的、令人敬畏的舰队离开西班牙。他这次远航的目的是要在海地建立起殖民地，以此为基地，继续航行到附近的日本和印度。尽管对西印度群岛的探险很勤奋，还是未能发现与他所寻找的东方诸王国有一点相象的任何国土。而更糟的是，哥伦布虽是一位老练的航海家，却是一名拙劣的行政官。他作为海地新殖民地的总督是失败的；当他于1496年返回西班牙时，土著在反抗，殖民地处于一片骚乱中。二年后，哥伦布开始第三次航海，这次他发现了特立尼达岛和奥里诺科河河口。但是，由于海地再次爆发骚动，他的总督职务被取代，继任者用镣铐将他解送回国，他的君主仍支持他，于1502年派他进行第四次亦即最后一次的航海。他探查了洪都拉斯和哥斯达黎加的一长片沿海陆地，但是仍未见到有中国的迹象。西班牙君主明智地拒绝进一步支持他；他虽没有穷困潦倒，却满怀怨恨，于1506年死去。
    哥伦布的伟大发现最初看来象是一个重大失败。数千名冒险家成群结队地前往西印度群岛，只是令人扫兴地找到少量黄金。然而，美洲大陆的发现确引起了具有伟大意义的直接反应，它促使葡萄牙人环航非洲，由海路直接抵达印度。

    三、葡萄牙在亚洲

    在此期间，葡萄牙人一直在从他们沿非洲几内亚海岸的贸易中获取相当大的利润。粗胡椒、黄金、象牙、棉花、糖和奴隶这时已通过葡萄牙进入欧洲贸易。仅仅奴隶贸易就供养了里斯本的六、七十个商人。值得注意的是，征服者迪亚斯在阿兹特克首都看到奴隶拍卖时，曾情不自禁地评论道：“这奴隶市场的规模和葡萄牙人在几内亚的黑奴市场一样大。”
    亨利王子的后继者继续进行亨利对西非海岸的开发。1487年，取得了惊人的进展；因为这一年，当巴托洛米乌·迪亚斯沿海岸探险时，遇上大风，大风连续13天将他的船队向南刮去，其时一直见不到陆地，当风变小时，迪亚斯朝西非海岸驶去，但发现他们早已不知不觉地经过了海角。他在印度洋的莫塞尔贝登陆，并想要进一步探险，但手下那些疲倦的、受惊吓的船员迫使他返航。返航途中，迪亚斯第一次见到这个大海角，定名为风涛角；他返回后，葡萄牙国王重新命名为好望角。
    1487年，葡萄牙国王派身为语言学家、士兵、间谍和外交家的佩罗·达·科维利亚由陆路出使印度；以搜集有关这一国家的情报。科维利亚会说阿拉伯语，他沿传统的商人路线行进到开罗和亚丁，接着乘一条阿拉伯独桅帆船到印度的卡利库特。他侦察了印度西海岸即马拉巴尔海岸诸港口，然后搭另一条阿拉伯船返回东非。在东非，他先访问了许多阿拉伯城镇，再回到开罗，最后在阿比西尼亚结束全部行程，在那里，他度过了自己一生的最后13年；不过，在离开开罗之前，他已将自己的调查结果写成一份千金难买的报告，寄回里斯本。
    这些探险与其他几次取道陆路和海路的探险一起，使葡萄牙人成为欧洲地区内对世界地理学和商路最有知识的人。然而，由于政治和财政方面的困难因素，他们在迪亚斯绕过好望角后未能继续前进。结果如前所述，哥伦布成为抵达美洲大陆的第一人，尽管他坚持声称美洲为东方。较有见识的葡萄牙人虽然从最初起就半信半疑，但这时也加紧开辟和占有绕好望角到印度的航路。1497年7月8日，达·伽马率领四条帆船从葡萄牙启航，于1498年5月底驶入卡利库特港。这一航海功绩不及哥伦布的伟大。达·伽马能在南航途中停靠葡萄牙各贸易站，而且，他通过各种来源知道了东非沿海诸阿拉伯城市。他曾停靠其中一座港市米利恩迪，在那里结识了著名的阿拉伯领港员艾哈迈德·伊本·马德吉德，后者指导地渡过了印度洋。由于这次航海的后果，伊本·马德吉德对自己所做的悔恨莫及；他死后名声很坏，至今仍受到他同一教派的人的咒骂。
    达·伽马在卡利库特未受到热烈欢迎。居住那里的阿拉伯商人自然会因他们传统的垄断受到威胁而惊恐，尽力阻挠这些欧洲闯入者。此外，葡萄牙的贸易货物多半为零碎小物件和羊毛织物，不适合印度市场。事实上，葡萄牙人完全低估了印度文明的水平和高级程度。这从达·伽马奉献给卡利库特统治者的礼物的品种——羊毛织物、帽子、成串的珊瑚珠子、脸盆以及罐装的油和蜂蜜——上可清楚地看出来；这类礼物肯定不会给人以好印象。因此，达·伽马与卡利库特通商之所以有困难，不仅因为当他阿拉伯商人的敌视，更重要的是，还因为葡萄牙（和整个欧洲）当时生产不出什么能使东方诸民族感兴趣的东西。欧洲制造品通常比东方产品质量差、价格高。达·伽马的一位同伴说：“我们没能……使这些货物按我们希望的价格出售……因为在葡萄牙能卖得300里尔的一件很漂亮的衬衫，在这里仅值……30里尔，而30里尔在这国家是一笔巨款。”
    达·伽马费了很大努力收集了一船胡椒和肉桂，离港回国，于1499年9月到家。这船货的价值相当于整个远征队的费用的60倍。令人眼花缘乱的视野展现在满心欢喜的葡萄牙人面前，曼努埃尔国王接受了“埃塞俄比亚、阿拉伯半岛、波斯和印度的征服、航海和贸易之主”的称号。对这些称号的接受是相当认真的。葡萄牙人决心垄断沿新航路的贸易，不仅将其他欧洲人排除在外，也把数百年来一直在印度洋上经商的阿拉伯人和其他东方民族排除出去。为了坚持这些要求，葡萄牙人采取了无情的恐怖主义，尤其是在遇上他们所憎恨的穆斯林时。达·伽马曾在后来的一次航行中发现几条从麦加返航的无武装船只。他捕获了这些船只，并且，用他的一个葡萄牙同伴的话来说：“在搬空船上的货物之后，禁止一切人将船上的任何摩尔人带出来，然后下令把船烧了。”还有一个同时代的葡萄牙人宣称：
    诚然，对所有在海上航行的人来说，确存在着一种共同的权利；在欧洲，我们还承认其他人有反对我们的权利，但是，这一权利不得超出欧洲范围，因此，葡萄牙人作为海洋的主人，没收任何未经许可使航行于海上的人的货物，是完全有道理的。
    经过数千年的地区隔绝之后，使欧亚大陆的两种文化首次面对面的这一划时代的会合的性质就是如此。欧洲人是好斗的侵入者。他们夺取并保持着主动权，直到渐渐地但不可抗拒地上升为世界各地的主人。这种对世界的前所未有的统治，乍看起来是难于理解的。为什么只有大约2O0万人口的葡萄牙能把自己的意志强加于高度文明的、拥有大得多的人力物力资源的亚洲诸国家呢？
    一个原因是葡萄牙人运气极好，能利用不久就开始从美洲大陆源源而来的巨大的金银供给。大批大批的金银来自阿兹特克帝国和印加帝国的金库，也来自墨西哥和秘鲁的银矿；它们来得恰是时候，使葡萄牙有足够资金与东方通商。如果没有这笔天佑的横财，葡萄牙人本会受到非常严重的限制，因为他们既没有自然资源，也没有令东方诸民族感兴趣的制成品。正如达·伽马所发现的，葡萄牙制造的衬衫的价格等于印度衬衫价格的10倍这一事实表明，葡萄牙人原本很难找到可用以交换他们所需要的香料的东西。这种东西由美洲的银矿提供了。东方总是渴望接受金银。达·伽马离开印度时，卡利库特国王让他转交一封给葡萄牙国王的短简，内容是，“贵王朝的瓦斯科·达·伽马先生来我国，我很高兴。我国盛产肉桂、丁香、生姜、胡椒和宝石。我请求您用来交换这些东西的是黄金、白银、珊瑚和鲜红的布。”美洲提供了国王所需求的金银，从而使绕好望角航路的贸易得以充分发展。因此，有人评论说：“哥伦布的航海是对达·伽马的航海的必不可少的补充。”
    葡萄牙人取得成功的另一原因在于印度次大陆的不统一。葡萄牙人到场时，印度北部被新来的莫卧儿侵略者控制着，他们感兴趣的是征服而不是贸易；印度南部，尤其是马拉巴尔海岸，则在印度教的一些小封建主的控制之下，他们彼此不和。相形之下，葡萄牙人及其欧洲后继者有着单一的、持续不变的目的，这种目的绰绰有余地抵消了他们资源方面的低劣状况。欧洲人显然是不团结的；他们之间充满了政治和宗教上的纷争。但是，有一点他们完全一致——需要向东扩张，以获取利润并战胜伊斯兰教。在追求这一目标时，欧洲人所表现出的志在成功的决心比亚洲诸民族进行抵抗的意志更坚定。整个15世纪中，葡萄牙人不惜花费大量的精力和财富，派出一支又一支远征队；这种持续不变的远征运动是亚洲所没有的。当达·伽马完成历史性的航海而归来时，葡萄牙朝廷准备迅速地扩大成果。它为有组织的贸易制订了详细的计划，其中包括在马拉巴尔诸港口设立商行驻外代理处和每年派出若干持有皇家特许状的舰队。
    葡萄牙人取得成功，还因为他们的海军力量占有优势。这在某种程度上是由于葡萄牙人具有将舰艇编队布阵的本领，而不是依靠组成舰队的舰艇各自单独作战。更重要的则是葡萄牙人的海军火炮和射击技术。西欧人当时正发展起新的、有效的海军火炮，这种火炮使他们能将舰船用作流动炮台，而不是用作为部队提供膳宿的运输船（见第二章第四节）。火炮而非步兵这时成为海战的主要工具，火炮是用来攻击敌舰而不是攻击舰上人员的。正是由于这些新的发展，葡萄牙人才能在印度洋上粉碎穆斯林海军力量，从而控制香料贸易。
    当然，由此并不可以得出，葡萄牙人能将自己的意志强加于其海军火炮控制范围以外的陆上地区。实际上，印度人很快就开始雇用意大利人和其他欧洲人来加强他们原始的大炮。大约12年后，有个葡萄牙指挥官评论说：“我们与之作战的民族不再和过去一样……火炮、枪支和要塞都依照我们的惯例。”这意味着，葡萄牙人以其非常有限的人力，没有希望征服一个陆上帝国。他们很早就认识到这一点，因此，调整了自己的目标和战略。
    他们的目标是垄断香料贸易，并在可能的地方击败穆斯林敌人和传播自己的宗教信仰。要达到这些目标，就必须排斥以往一向把香料从产地运送到地中海东部诸港口的阿拉伯中间人。这并非一个轻而易举的任务，因为阿拉伯人经营这一贸易已有数百年历史，在从亚历山大到马六甲的整个地区建立了许多殖民地，有着很深的根基。此外，阿拉伯人是爱好和平、品行端正的居民。他们在经济上为自己所定居的地区提供了颇有价值的服务；只要受到当地统治者的公正对待，他们就不企图夺取政治权力。因此，随着每个外侨社团都能享有习俗、宗教和贸易方面的自由，大部分地区呈现着一派互相容忍的景象。1442年，即葡萄牙人到来前仅半个世纪时，有位波斯旅行者访问了卡利库特，之后，他报道了一种理想的、放任主义的统治方式；
    安全感和公正原则已稳固地确立，因此，商人们把许多货物从沿海各国运到那里；他们不会想到有必要检查帐目或照管货物，便卸下货，毫不犹豫地送货利市场和集市上去。……每艘船，无论它来自哪里或将开往何方，入港时都会得到和其他船一样的待遇，不会遇到任何须忍受的麻烦。
    根据上述背景，可以理解，要求作为“海洋主人”的贸易垄断权的葡萄牙人，会被看作是无法容忍的野蛮人和狂妄之徒。因此，葡萄牙人不仅不得不与阿拉伯商人的敌对行为作斗争，还不得不和当地印度教的大多数王公的敌对行为作斗争。葡萄牙人尽管遭到反对，还是成功地建立起一个范围广泛的、在数十年间使他们大发横财的亚洲帝国。
    这一帝国的缔造者是杰出的阿方索·德·亚伯奎，他从1509至1515年任葡萄牙的印度殖民地总督。他的策略是，通过夺取对出入印度洋的狭窄的海上通道的控制，粉碎阿拉伯人的贸易网。他攻占了索科特拉岛和霍尔木兹岛，这两个岛是分别通往红海和波斯湾的关口。在印度，他企图占领卡利库特，但失败了，遂攻取位于马拉巴尔海岸中部的果阿城。他以果阿作为主要的海军基地和大本营，果阿直到1961年以前一直是葡萄牙的属地。在东面，他攻克马六甲，控制了与远东通商的必经之地马六甲海峡。两年后，即1513年，第一艘抵达中国口岸的葡萄牙船驶进广州港。这是自马可·波罗时代以来第一次有文字记载的欧洲人对中国的访问。葡萄牙人起先同中国政府闹纠纷，因为马六甲的统治者承认中国的宗主权，他们逃到北京控告凶暴、野蛮的欧洲人。但是，葡萄牙人及时地获得了在广州下游的澳门设立货栈和居留地的权利，他们从那里继续从事在远东的交易（见第四章第四节）。
    亚洲的葡萄牙帝国就其实际范围而言是微不足道的，它仅包括少数岛屿和沿海据点。但是，这些属地据有重要的战略地位，使葡萄牙人控制了跨越半个地球的商船航线。每年，葡萄牙船队沿西非海岸——那里密布着向船只提供粮食和整修的贸易站——南航，绕过好望角后，驶入葡萄牙的另一属地、东非的莫桑比克港；然后，乘季风越洋航抵科钦和锡兰，在那里，把从周围地区收购来的香料装上船。再往东去是马六甲，马六甲使葡萄牙人得以进入东亚贸易；在东亚贸易中，他们充当了中间人和运输业者的角色。因此，葡萄牙人不仅在欧洲和东方之间的贸易中获利，还从纯粹的亚洲贸易——如中国、日本和菲律宾之间的贸易——中牟利。
    凭借这张由贸易站和要塞构成的网，亚伯奎实现了他在围攻马六甲期间向部下提出的目标。他打破了阿拉伯商人对印度洋的传统垄断，并在这样做的过程中，和威尼斯商人争夺他们以往通常在地中海东部请港口获得的“香料”。亚伯奎取得成功的程度可由以下事实中估计出来：在1502－1505年的四年中，威尼斯人在亚历山大获得的香料平均每年仅100万英镑，而在15世纪的最后几年中，他们曾获得过平均每年为350万英镑的香料。与此相反，葡萄牙人的香料进口却从1501年的22万4千英镑上升到1503-1506年间平均每年的230万英镑。
    这些统计数字说明了为什么埃及人会在威尼斯人的全力支持下，于1508年派遣一支海军远征队，去帮助印度王公把葡萄牙的侵占他人权利者从印度洋中赶出去。埃及人的努力失败了，但是，于1517年征服埃及的土耳其人继续从事反对葡萄牙人的运动，在以后数十年中派出了好几支舰队。他们也没有成功，香料依旧绕过好望角流向欧洲。不过，不该因此以为那些经由中东的老路已完全废而不用。实际上，它们经过最初的混乱之后，又重新获得大部分已失去的贸易。
    结果表明，并非所有优势都在外洋航线这一边。诚然，葡萄牙人的船比较起往返于红海、波斯湾与地中海诸港口之间的商队的有限运输量，能承运较多的货物。此外，若取道绕好望角的航线，只须进行一次长距离运输，而若取道从香料群岛到印度、再到红海和波斯湾、再到地中海东部诸港口的路线，则须进行多次代价很高的装货、卸货和重新装货。
    但是，绕好望角长距离航行时，船只常失事，代价高昂，而且，葡萄牙人由于没有任何商品可用来交换有利可图的海外货物，就用船装运美洲大陆的金银去收购香料；因而，他们出售香料的价格得高到足以支付往海外和朝国内航行的费用。结果，葡萄牙人进口的香料在西欧比起由陆路从中东购进的香料，常便宜不了多少。此外，人们普遍认为，香料在长距离的海上航行期间往往会失去香味。这也许是威尼斯人散布的流言，但很有可能也有某些事实根据。葡萄牙人的货物是装入口袋，由漏水的船运送，它们得通过有剧烈的气候变动的地域。
    还有，葡萄牙人未能对外洋航线建立完全的垄断，因为葡萄牙的贪官污吏为求报酬，通常乐于让阿拉伯人的船驶入红海和波斯湾。最后结果是，在达·伽马远航之后，阿拉伯人和威尼斯人远远没有被逐出贸易领域；整个16世纪中，他们成功地与葡萄牙人相竞争。直到下一世纪印度洋上出现更能干、经济上更强大的荷兰人和英国人时，老资格的意大利中间人和阿拉伯中间人才被排挤掉，传统的中东商队路线才因外洋航线而黯然失色。

    四、世界的分割

    哥伦布和达·伽马的发现引起了关于新发现地区的专有权问题。这一问题以往从未搅乱过中世纪欧洲，因为同其统治者们有任何真正的关系的整个欧洲地区，已为一些在情感和体制方西相象到足以能开始相互交往的国家所占有。当欧洲开始扩张时，欧洲各国彼此心照不宣地采用了一种便利的原则，即基督教国家有权把野蛮人和异教徒的土地占为己有而无须顾及有关的诸土著民族。还有一种至少得到葡萄牙和西班牙承认的原则是，罗马教皇有权分配任何不为基督教统治者所拥有的地区的世俗专有权。早在1454年，教皇尼古拉五世就下过一道训令，授权葡萄牙人占有他们在沿非洲海岸向印度行进时所发现的一些地区。这篇训令的措词和其条款一样是颇能说明一些问题的：
    经过细致的审议，并在考虑了我们所作的审议之后，我们颁发教皇的许可证，授予阿丰索国王以侵入、征服和统治所有尚处于基督的敌人萨拉森人或异教徒统治之下的国家的权利，这种权利是完全而绝对的；我们颁发教皇的许可证，是希望这位阿丰索国王、王子及其所有继承人以独有的权利占领和占有上述的岛屿、港口和下述的海洋，因此，所有虔诚的基督教徒未经这位阿丰索国及其继承人的允许，决不可侵犯他们的专有权。在已经获得或有持获得的征服地中，凡是伸展到巴贾多角、几内亚海岸的诺恩用以及整个东方的征服地，从今以后永远归阿丰索国王专有。
    当哥伦布从他确信自己已抵达东印度群岛的首次远航中返回时，西班牙朝廷担心葡萄牙人会提出反要求，遂敦促教皇亚历山大六世承认西班牙的专有权。1493年5月4日，亚历山大教皇在亚速尔群岛和佛得角群岛以西100里格处划一分界线，线以西地区授予西班牙，以东则授予葡萄牙。1494年6月7日，西班牙和葡萄牙议定托尔德西拉斯条约，将分界线再西移270里格。这一改变的结果是使葡萄牙获得对美洲巴西的所有权。当时，西班牙人相信通达东印度群岛的路线是向西，以为自己在谈判中占了便宜。实际上，这一分界线使葡萄牙获得当时前往印度唯一可行的航线。
    葡萄牙继达·伽马远航之后在香料贸易中获得的财富，使其他欧洲国家狂热地深寻别的通达东印度群岛的航线。哥伦布寻找中国的一次又一次的失败并没有毁掉向西航抵亚洲的希望。从到那时为止发现的种种荒凉地带之间穿过也许仍是可能的。西班牙冒险家瓦斯科·努涅斯·德·巴尔博亚在巴拿马地峡的达连勘探黄金时，看见太平洋；这一偶然发现促进了探航的希望。两片汪洋为一狭长陆地所分隔的这一新知识，鼓励着探险者们去寻找前往东方的无从捉摸的航路。
    在这些情况下，一类新的职业探险家于16世纪初出现。其中多半是意大利人和葡萄牙人（他们是当时最有知识、最富经验的探险家），所以，他们忠于本民族的精神不太强，为任何愿意资助他们的君主进行探险。意大利人中包括为葡萄牙和西班牙航海的阿美利哥·韦斯普夺，为法国航海的约翰·韦拉扎诺和为英国航海的卡伯特父子；葡萄牙人中则有胡安·迪亚斯·德索利斯、胡安·费尔南德斯和斐迪南·麦哲伦，他们都为西班牙航海。
    只有麦哲伦找到了通往亚洲的航道。西班牙派遣他，是因为随着香料货物经常运至里斯本，西班牙认识到在围绕香料群岛的这场竞赛中自己正被打败。西班牙声称托尔德西拉斯条约中规定的分界线是笔直环绕全球的，遂派麦哲伦去开辟西往亚洲的航道，希望他至少能找到位于分界线的西班牙一边的香料群岛中的一些岛屿。
    麦哲伦的远征是航海事业中一篇伟大的史诗。他率领一支由五艘均为100吨位的帆船组成的船队，于1519年9月10日从塞维利亚启航。3月，他到达巴塔哥尼亚，在那里发生了一场叛乱，这可能是由葡萄牙奸细煽动起来的，因为葡萄牙激烈反对这种对它在东方的优势的挑战。麦哲伦设法镇压了叛乱，处死了反叛首领；至10月，抵达如今刻着他名字的海峡。大海汹涌澎湃，他足足花了一个多月才越海驶入太平洋。其间，一艘船失事，另一艘船被遗弃，他率领剩下的三艘船沿智利海岸向上方航行，至南纬15　o处时折向西北。
    后面80天中仅见到两座杳无人迹的荒岛。一名船员生动地叙述了这数月间忍受的苦难。
    我们所吃的饼干不再能称为食物，它们只不过是些粉末和吞噬了饼干的蛆虫，而且，粉末浸透了耗子撒的尿，散发着叫人无法忍受的臭气。我们不得不喝的水是同样恶臭、令人作呕。为了不饿死，我们甚至被逼得吃一张张皮革，这些皮革是遮盖大桅下桁、防止其磨损绳索用的。它们经常受水浸、日晒、风吹，变得非常坚硬，得先在海里泡上四、五天才能变软；我们将它们泡软后就煮来吃。实际上，我们常不得不靠吃木屑过活，就连耗子这种极叫人憎恶的食物，大家都贪婪地寻找，一个耗子能卖得半个达卡金币。
    苦难不止于此，我们最大的不幸是正遭到疾病“坏血病”的侵袭；得病后，牙床肿得老大，把上下领牙齿都包藏起来，使病人无法咀嚼食物。我们有19个伙伴死于这种疾病。……除开已死去的人，我们还有25至30个水手患病，他们的胳膊、腿和身体其他部位都遭受着可怕的痛苦。……
    3月6日，他们驶抵一座岛屿，可能是关岛，他们在那里得到了粮食。同月16日，他们到达菲律宾，麦哲伦和手下40名船员在当地一次战斗中被杀。残存的西班牙人靠当地领港员的帮助，航行到婆罗洲，再从那里抵达他们的目的地摩鹿加群岛即香料群岛，他们最后抵达香料群岛的时间是在1520年11月。葡萄牙人那时已在那里，他们毫不迟疑地进攻剩下的两艘西班牙船（还有一艘船已被离弃在菲律宾）。尽管遇到所有的障碍，西班牙人仍能获得丁香货物，然后，取道不同的航路启航回国。试图重越太平洋的一艘船因遇逆风而折回，被葡萄牙人捕获。另一艘船则成功地完成了一饮令人难以置信的航行；它先穿过望加锡海峡、越过印度洋，然后绕过好望角，沿非洲西岸向上方驶去。1522年9月3日，这最后一艘幸存的船——船体严重漏水、船员已大批死亡的“维多利亚号”，缓慢费力地驶入塞维利亚港。不过，这一船香料货物的价值足以支付整个远征队的费用。
    西班牙人又派出一支远征队，它于1524年到达香料群岛。但是，这次远征是一次惨败，因为葡萄牙人已在那里站稳脚跟，向他们挑战已无利可图。此外，西班牙国王当时正同法国交战，亟需金钱作军费。因此，1529年，西班牙国王同葡萄牙签订萨拉戈萨条约。通过这一条约，他放弃了对香料群岛的全部要求，并接受在香料群岛以东15　。处划定的分界线；作为回报，他得到35万个达卡金币。这一条约标志着地理大发现史上一个重要章节的结束。葡萄牙人对香料群岛的控制一直持续到1605年该群岛丢失到荷兰人手中之时，而西班牙人则继续对菲律宾群岛感兴趣并最后于1571年征服它们，尽管该群岛位于萨拉戈萨条约规定的分界线以东。不过，在这之前很久，西班牙已将注意力转向美洲大陆，因为在那里发现了其价值和东方的香料不相上下的大笔财富。

    五、征服者时期

    1519年是麦哲伦离开塞维利亚、开始著名的环球航行的一年，也是埃尔南多·科尔特斯离开古巴、发动对阿兹特克帝国的同样著名的远征的一年。科尔特斯在远征中，迎来了所谓的征服者时期。从1500至1520年这前20年，已是探险者时期；那时，许多航海者打着各种旗帜探查整个南北美洲的东西两侧，以寻找通路。在随后的30年代，数千名西班牙冒险家赢得了第一个庞大的欧洲海外帝国。
    这些冒险家当为伊比利亚征伐传统的产物。他们成群结队地涌到美洲是希望发财，就象留在欧洲的冒险家受雇于外国统治者或去与穆斯林土耳其人或阿拉伯人作斗争，也是期待发财一样。这样的人不会成为西班牙在西印度群岛中的属岛的理想移民。他们太骄傲、太不安定，不适宜做持久的工作。他们互相争吵，虐待印第安人，并老想去寻找经常听说到的金矿。然而，恰恰是这些令他们与定居社会格格不入的品质，使他们能在侵占由美洲印第安人发展起来的两大文明中心方面立下惊人的功绩。
    埃尔南多·科尔特斯就是这些运气颇好的战士中的一个。他出身于贵族家庭，曾是位学法律而未成功的学生。1504年，他到达伊斯帕尼奥拉岛，5年后，参加了对古巴的征服。在这场征服战中，他战功卓著，遂当选为派往尤卡坦的一支探险队的总指挥，其任务是调查传说中生活在内地的文明城市的居民。1519年3月，科尔特斯在今韦拉克鲁斯附近的大陆海岸登陆。他只有600名部下、几门小炮、13支滑膛枪和16匹马。然而，凭借这支微不足道的力量，他将赢得巨大的财富，并成为一个异乎寻常、高度先进的帝国的主人。他能取得这一惊人成就的原因前面已提到过——是西班牙人的勇气、无情和优良武装，印第安人的不切实际的作战战术，以及科尔特斯能巧妙而又果断地加以利用的印第安人内部的不和。
    科尔特斯上岸后先毁坏所有的船只，以向部下表明，如果他们失败，已无返回古巴的希望。接着，经过几次战斗之后，他与仇视阿兹特克霸主的各部落达成协议。假如没有这些部落提供的食物、搬运夫和战斗人员，科尔特斯原不可能赢得他所赢得的一些胜利。科尔特斯通过利用阿兹特克人的军事首领蒙提祖马的迷信，没有遇到抵挡就进入首都将诺奇蒂特兰城。他虽然受到蒙提祖马的礼遇，却奸诈地将蒙提祖马囚禁起来，扣作人质。这种厚颜无耻的欺骗不可能长久维持。印第安人在人数上占有巨大优势，他们的祭司鼓动他们起来反抗。西班牙人毁坏当地神庙的政策激起了印第安人的一次起义，起义期间，蒙提祖马被杀。科尔特斯在黑夜夺路逃出都城，出逃时，失去了三分之一部下和大半辎重。但是，他的印第安盟友仍保持忠诚，而且，他从古巴得到增援。数月后，他回来了，以一支由800名西班牙士兵和至少2，50O名印第安人组成的部队围攻都城。战斗十分激烈，并拖延了四个月。最后，1521年B月，残存的守城者交出了他们的城市，城市几乎已完全化为碎砖破瓦。如今，墨西哥城就坐落在它的位置上，原先的阿兹特克人的首都几乎没留下一处遗迹。
    更为鲁莽冒险的是一支有180人、27匹马和8门火炮的西班牙远征队对印加帝国的征服。远征队的总指挥是弗朗西斯科·皮萨罗。他是一个西班牙军官的私生子，目不识丁，当过流浪者。他在经过最初的几次探险、获悉印加帝国大体的位置后，于1531年同他的4个兄弟一起，动身进行伟大的冒险。皮萨罗在翻越安第斯山脉时耽搁颇久，之后，于1532年11月15日到达已荒废了的卡哈马卡城。第二天，对这些陌生的“蓄络腮胡子的男子”感到好奇的印加统治者阿塔瓦尔帕正式访问了皮萨罗。皮萨罗仿效科尔特斯，把这位手无寸铁的、轻信的皇帝监禁起来，并残杀了他的许多随从。皇帝为获得自由付出了一大笔赎金——占地长22呎、宽17呎、高达7呎的一堆金银物品。皮萨罗攫取这笔财物后，却以惯常的背信弃义和固执向阿塔瓦尔帕提供这样的选择机会：或者作为异教徒在火刑柱上被烧死，或者作为基督教徒受洗礼，然后被绞死。这位不幸的皇帝选择了后者。于是，印加帝国处于无领袖的境地，而印加居民已习惯于家长式管辖，所以，他们进行不了什么抵抗。数星期后，皮萨罗开进首都库斯科，将它洗劫一空。第二年，即1535年，他动身去沿海地区，在那里兴建利马城；利马至今仍是秘鲁的首都。
    科尔特斯和皮萨罗的成功鼓舞着其他征服者进入南、北美洲大陆的广大地区，寻找更多的战利品。他们没有找到可与阿兹特克人和印加人的金银财宝相媲美的东西，但是，在这过程中，他们却掌握了整个南美洲和很大一部分北美洲的主要地形。到16世纪中叶，他们已从秘鲁沿着亚马孙河抵达其河口。至这一世纪末，他们已熟悉了从加利福尼亚湾南达火地岛、北至西印度群岛的整个南美洲的海岸线。同样，在北美洲，弗朗西斯科·科罗纳多为了寻找传说中的锡沃拉的七座黄金城，跋涉数千哩，发现了大峡谷和科罗拉多河。曾在征服秘鲁过程中崭露头角的埃尔南多·德索托广泛探察了后来成为美国的东南地区。他于1539年在佛罗里达登陆，向北前进到南卡罗来纳和北卡罗来纳，再往西行进至密西西比河，然后，从密西西比河与阿肯色河的汇合处沿密西西比河抵达其河口。这些人和其他许多同他们一样的人为西班牙人开辟美洲大陆的方式，与后来的拉萨尔、刘易斯和克拉克为操法语和英语的诸民族开辟美洲大陆的方式一样。

    六、欧洲的第一个殖民地帝国

    到1550年，征服者们已完成他们的工作。西班牙人继续发展其海外属地的道路这时已畅通。由于美洲大陆的土著居民不象亚、非两洲的土著居民那样密集或被高度地组织起来，伊比利亚人有可能大批地在美洲拓居并强行推广自己的文化。因此，他们建立起欧洲的第一个真正的殖民地帝国——一个完全不同于非洲和亚洲的纯粹商业帝国的国家。
    这些恃强凌弱的征服者作为帝国缔造者是颇为能干的，但作为帝国行政官员则平庸无能。他们不能过安定的生活；他们陷于内讧中，在长期的争斗和目相残杀的战争中使自己的士兵大批死亡。例如，曾征服秘鲁的皮萨罗兄弟5人中，只有一人历经这些战争而幸存，而且，他是在西班牙监狱里给束自己的一生。这些征服者如果不受干涉，也许本可以逐渐发展起建立在剥削土著劳力基础上的、分散的、实际上独立的封建社区。但是，西班牙王室无意让这样的事态得到实现。它已抑制了西班牙国内的封建倾向，不会容忍出现新的海外封建贵族。因此，征服者们被强行树立王权和王室公正原则的官僚所取代。
    居于这一帝国行政结构顶端的是西印度事务院，它设置在西班牙，受到君主的严密监督。它负责作出一切重要的任命，并对殖民地事务行使一般管辖权。美洲的最高权力是委托给分别坐镇在墨西哥城和利马的两名总督。墨西哥城的总督领导新西班牙总督辖区，它包括北美洲所有的西属殖民地以及西印度群岛、委内瑞拉和菲律宾群岛。利马的总督负责秘鲁总督辖区，它包括南美洲剩下的西属殖民地。这两大总督辖区再分成较小的单位，由检审法院即地方议会统辖；检审法院是仿照以往为管理新从穆斯林手中解放的地区而在西班牙设立的机构建立的。这些检审法院配备的工作人员是专业律师，他们通常没有过多的家族自豪感或军事野心，因而成为理想的王室仆人。16世纪时，这种检审法院在美洲有10个。
    西班牙在南北美洲的行政管理的一个基本问题是如何对待印第安人。征服者及其后裔要求拥有放手对付印第安人的权力。他们论证说，土著无能、不可靠、奸诈，唯一切实可行的解决办法是建立基于强迫劳动的、无拘无束的地方领主统治权。强大的天主教会强烈反对这种论点。天主教传教土——尤其是著名的多明我会修士拉斯·卡萨斯——坚持认为，印第安人是君主的臣民，和西班牙移民一起享有同等的权利。他们坚决主张，希望居住美洲大陆的欧洲人应撇开印第安人过活，应靠自己的劳动养活自己。同时，印第安人将生活在他们自己的酋长的治理下，不过，他们得服从于仁慈的王室官员的权力，得接受传教士给予的帮助。
    最后结果如同通常在这种情况下所发生的，是采取有点折衷的解决办法。君主准许以“保护者”即大授地主闻名的有功的征服者有权向指定的印第安村庄提取规定的贡物，还有权征集强迫劳动。作为回报，大授地主必须服兵役并支付教区牧师的薪水。征集强迫劳动的规定显然打开了酷待土著的大门。因而，在16世纪中叶得到修改。迫使土著劳动的做法仍能实行，但这种强制是来自政府机构而非私人权力，而且，须按官方工资标准向如此征求来的劳动者支付报酬。毋庸置言，这些保护措施并不总是得到执行。诸殖民地距马德里太远了，它们彼此间也过于隔绝。然而，事实依旧是，西班牙人严肃、认真地讨论了一个无先例可援的问题；虽然他们实施了一种肯定是剥削印第安人的制度，但不象西班牙的敌人所声称的那么严重。
    对西班牙殖民地帝国的经济来说，最重要的事实是金银源源而来。首先，存在着以往由世世代代的土著匠人制作的无数金银物品，征服者们迅速地将它们熔成锭块。接着，西班牙人在墨西哥和玻利维亚发现了丰富的银矿，派土著劳力大量开采。他们必须向国王的官员登记自己的所有权，将所有贵金属运至官署加盖戳记，并按其价值的五分之一的比率纳税，即缴纳五一税。从历贴至1660年，西班牙从美洲得到了总计18，600吨注册的白银和200吨注册的黄金。未经注册、私运入西班牙的金银现被不同地估计为从占总数的10%至50%；较小的百分比可能更接近实情。
    除了开矿外，拉丁美洲的主要生产事业是大庄园的农业和牲畜饲养业以及位于热带沿海地区的种植场的单一经营。大庄园雇用印第安劳力生产粮食，以供自己消费和出售给附近的城市及矿区。种植场则完全不同，主要使用从非洲进口的奴隶，而且仅仅生产一种供应欧洲市场的作物。最早的种植场是在大西洋诸群岛——亚速尔群岛、马德拉群岛、佛得角群岛和加那利群岛——种植甘蔗的过程中逐渐形成的。以后，这种经营方式又在巴西和西印度群岛的甘蔗种植场以及稍后南北美洲的烟草、棉花和咖啡种植场中得到进一步发展。

    七、伊比利亚的衰落：欧洲的背景

    16世纪时，伊比利亚国家在欧洲海外事业中遥遥领先，从东方的香料贸易和美洲的银矿中获得了巨大财富。但是，到这一世纪末，它们却从各自的领先地位急速倒退。法国、荷兰和英国正愈益成功地侵犯葡届东方帝国和西属美洲殖民地的权益。要找到伊比利亚国家的这一衰落的根源，就须简要地考察当时各国的政治和战争。因为正是伊比利亚国家卷入欧洲当时的冲突这一点，可在很大程度上说明它们精疲力竭和衰落的原因。
    16世纪欧洲政治的显著特点是王朝的竞争和冲突。15世纪时，西欧已有一些强大的民族君主国发展起来；16世纪时，这些王朝间的均势被通过联姻而惊人地崛起的西班牙王室所破坏。斐迪南和伊莎贝拉将他们的女儿胡安娜嫁给哈普斯堡王室的腓力。胡安娜和腓力的儿子查理继承了西班牙联合王国、西班牙在美洲和意大利（撒丁、西西里、那不勒斯）的殖民地以及哈普斯堡王室在中欧的世袭领地（奥地利、施蒂里亚、卡林西亚、卡尼奥卡等四个公园和蒂罗尔州）。另外，查理的祖母勃艮第玛丽还传给他勃艮第领地，包括弗朗什孔泰、卢森堡和富裕的尼德兰。为了给这座堂皇的大厦作最后点缀，查理不顾分别来自法、英两国年青的君主弗兰西斯一世和亨利八世的反对，于1519年当选为神圣罗马帝国皇帝。因而，查理五世在19岁当上统治者时，领有的地区比从早7世纪查理曼帝国崩溃以来任何一位君主所拥有的地区还要大。
    西欧一度看来似乎会再一次以一个庞大的国际组织统一起来。但是，欧洲其他王朝，尤其是法国的瓦卢瓦王朝，决心阻止哈普斯堡王室的霸权。结果，爆发了长长一系列的哈普斯堡——瓦卢瓦战争；战争主要在法国人和西班牙人之间进行。弗兰西斯一世极想找到援助，便与穆斯林奥斯曼帝国的苏丹苏里曼一世结盟。这一结盟使当时的基督教徒大为震惊，他们谴责它是“邪恶的联盟”，是“百合花和新月的渎圣的给合”。然而，法国人和土耳其人继续协力反对哈普斯堡王室，从而反映了中世纪统一的基督教世界的观念已为王朝利益所取代的程度。应该记住，查理在进行这些战争时，主要耗费的是西班牙人的鲜血和西班牙的财富，特别是在意大利进行的战争中。
    那时的欧洲不仅为王朝斗争，也为宗教斗争所分裂。正是在1517年，马丁·路德开始公开反对教会的某些做法，从而导致一场后来使西方基督教世界永久地分裂成天主教和新教这两大阵营的运动。由于路德拒绝放弃其主张，查理于1521年宣布路德为歹徒。但当时，土耳其人正向多瑙河上游进逼，在1529年，他们实际上已包围并几乎攻占地处欧洲中心的维也纳城。查理不得不在土耳其人的猛攻面前首当其冲；这就阻止他迅捷对付新教异教徒。待到查理能抽身对付时，他们已与中世纪时期的其他各种异教徒运动迅然有别，强大得教人无法把他们消灭。经过旷日持久的反新教徒斗争之后，查理被迫于1555年接受奥格斯堡宗教和约；该和约允许德国各诸侯和城镇在天主教和路德教之间作选择。
    第二年，查理五世退位，隐居于一家修道院，他失望了。他已对付不了那些极其巨大、使他无法控制的力量。他将奥地利及其属地传给其弟斐迪南（斐迪南还被选为继查理之后的神圣罗马帝国皇帝人将帝国余下部分——西班牙、意大利属地、美洲殖民地以及包括尼德兰在内的勃艮第领地———传给其于腓力二世。腓力同他父亲一样，是个谨慎、勤勉的统治者，但也注定要遭受挫折和失败。他不仅从父亲那里继承了同法国的王朝斗争，还继承了和新教的宗教斗争。奥格斯堡和约仅适用于德国，因此，当新教传播到北欧其他地区时，新的紧张局势和冲突发展起来。尼德兰的情况尤其如此，腓力试图强迫那里所有的臣民接受天主教。1567年，荷兰人反叛，由此产生的一场剧烈的斗争到1598年腓力去世之际仍在蔓延。此外，注意到以下这点是很重要的；这场旷日持久的战争，腓力几乎完全依靠西班牙的人力和财富来进行，而且，这场战争不仅在陆上进行，也在海上进行，不仅同荷兰人打，也和英国人打。
    除这些王朝势力和宗教势力之外，16世纪的欧洲还深深地受到经济竞争的影响。整个欧洲贪婪地注视着源源流入葡萄牙的香料和大量流进西班牙的金银。法国人、荷兰人和英国人都渴望打破葡萄牙人在东方的垄断，都希望同日渐发展的西属美洲殖民地通商，都想要建立他们自己的殖民地，尽管教皇亚历山大已将海外世界在西班牙和葡萄牙之间作了划分。因此，英国人论证说：“尚未实际占有的权利不起作用”——也就是说，领土要求只有在业已有效占据的地区才会得到尊重。同样，法国人坚决认为“在西班牙国王未曾占有的地带，他们〔法国人」不该受到干扰，他们在海上航行时亦如此，他们也不会同意被剥夺海洋或天空。”
    荷兰人进行叛乱的重要原因在于经济方面。腓力向尼德兰征收繁重的税，并为了西班牙的商业利益，对荷兰人的商业实行限制。同样，英国人援助荷兰人，不仅是出于宗教上的考虑，也有经济上的原因。他们预计，如果西班牙对尼德兰的控制被打破，西班牙殖民地就会更易受到英国海上力量的攻击。这对英国人来说是何等重要，可由以下事实表明：1562年，即荷兰人开始叛乱的5年前，约翰·霍金斯开始其著名的航行，非法将一船奴隶贩运到伊斯帕尼奥拉岛，回来时成为普利茅斯最富裕的人。1564年，他又将另一般奴隶贩运到委内瑞拉和巴拿马地峡，返回时成为英国最富裕的人。他的第三次远航因受到西班牙人的伏击，惨遭失败。但是，霍金斯作出了示范，以后数十年间，英国船长们在援助荷兰人的同时，还劫掠西班牙的西印度群岛。1588年，腓力为了报复，派遣无敌舰队远征英国。伊丽莎白的富有经验的船长们击败无敌舰队，从而打破了腓力欲使天主教西班牙统治欧洲的希望。10年后，腓力和他父亲一样，失望地去世了。西班牙再也没能从这一世纪人力物力过度的、无效的浪费中恢复过来。
    现回顾起来，西班牙统治者的过分扩张，显然对他们来说是致命的。他们试图不仅在海上，也在陆上扮主要角色。这与英国后来实行的颇为成功的战略形成鲜明对照。英国的战略是，置身于大陆事务的外围，只有在势力均衡受到严重威胁的情况下才进行干涉。这种战略使英国人能全力以赴地保护、发展自己的殖民地。而西班牙则和法国一样，集中注意力于欧洲大陆，并不断地卷入欧洲战争。最终结果是，英国人能建立起一个世界范围的庞大帝国，而西班牙人却先后失去了对自己帝国的经济控制和政治控制。

    八、伊比利亚的衰落：起因和征兆

    虽然伊比利亚国家无可置疑地为国外纠纷所削弱，但致使它们长期衰落的一个更实质的原因是，它们经济上一向长期依赖西北欧。它们在开始海外扩张以前是这样，在那以后依然如此。结果，它们不能利用自己新赢得的帝国所提供的经济良机，相反，这些帝国同母国一样，作为母国的殖民地和半殖民地而受到西北欧国家的控制。
    伊比利亚国家的经济从属性同中世纪后期欧洲经济中心从地中海盆地整个地转移到北方是有关系的。这一转移的原因在于，北欧的生产力不断加速发展（见第二章第三节），使波罗的海——北海地区新的大宗贸易（谷物、木材、鱼和粗布）能超越地中海传统的奢侈品贸易（香料、丝绸、香水和珠宝）。随着欧洲经济的发展和生活水平的提高，迎合一般平民的大宗贸易的增长速度远远高于投合少数富人的奢侈品贸易。
    北方的贸易由汉萨同盟控制，汉萨同盟在波罗的海和北海起了威尼斯和热那亚在地中海所起的作用。16世纪，荷兰人建立起一支庞大、有效的商船队，很快将他们的控制扩展到大西洋沿海一带，从而逐退了汉萨同盟。以往，大西洋贸易一向由随带奢侈品向北航行的威尼斯人和热那亚人控制，而如今，则由携带散装货朝南行驶的荷兰人控制。在这新的贸易格局中，伊比利亚国家的经济从属性在输出品方面表现得很明显，它们的输出品几乎全是原料——西班牙出口的是酒、羊毛和铁矿，葡萄牙出口的是非洲的黄金和塞图巴尔的盐。作为回报，它们得到了各种冶金产品、盐、鱼以及它们自己的羊毛——这些羊毛已由外国加工成织物。
    这些经济落后的伊比利亚国家能率先从事海外扩张，仅仅是因为它们幸运地兼备有利的地理位置、航海技术和宗教动力。但是，这一扩张没有经济实力和经济动力作后盾，这就说明了伊比利亚国家为什么不能有效地利用它们的新帝国。它们缺乏从事帝国贸易所必需的航运业以及能向西属美洲殖民地提供其所需的制成品的工业。诚然，有数十年西班牙的工业由于海外制造品市场的突然发展而受到促进，然而，约156O年前后，工业的发展停止了，随即开始了长期的衰落。
    似乎颇有停常理的是，一个原因在于大批金银财宝源源流入国内，引起了急速的通货膨胀。西班牙的物价大致上涨为北欧物价的两倍，西班牙的工资仅略微落后于剧增的物价，而欧洲其余地区的工资则控制得很低。这使西班牙工业处于严重不利地位，因为其产品过于昂贵，无法在国际市场上竞争。
    至少与物价和工资的膨胀一样重要的是西班牙贵族即伊达戈对国民经济和国民准则的破坏性影响。虽然贵族和高级教士合起来还不到人口的2％，他们却拥有95一97%的土地。因此，约占西班牙人总数的95%的农民几乎全都没有土地。剩下的3%是教士、商人和专门职业者，其中不少人为犹太人；就任何经济或社会的意义来说，他们不能算一个中产阶级。比较起享有社会地位和声望的贵族，他们大大地黯然失色。因此，由于贵族看不起经营商业或从事工业的职业、认为它们有损于任何绅士的身份，这一偏见便成为国民准则。这也不仅仅是无谓的虚荣，因为伊达戈确拥有一切好处——荣誉、免税和地产；地产比商业或工业财富更可靠。所以，有成就的商人的志向是获取地产、购买陷入穷困的王室所出卖的爵位，从而抛弃自己的阶级，成为伊达戈。这种伊达戈精神的破坏性影响在经济的各部门——在对牧羊业而非农业所显示的偏爱里，在对勤劳的犹太人和穆斯林的驱逐以及议会对商业和工业利益所持的否定态度中——均可感觉到。因此，16世纪上半世纪中西班牙突然繁荣的经济最终衰退了。
    这一衰退结束了克服伊比利亚传统的经济落后和对西北欧的经济从属的任何可能性。它也注定伊比利亚的殖民地陷于相应的落后和从属地位。先是荷兰人，接着是英国人，控制了同西、葡两国殖民地的大部分运输业。西北欧人不久还供应了巴西和西属美洲所进口的制成品的90％以及伊比利亚半岛本身所消费的制成品的大部分。虽然塞维利亚商会垄断着与殖民地的全部贸易，并以法律严禁外国人参与其间，但是，控制航运业并拥有殖民地所需的制成品的正是外国人。不可避免地，西班牙商人以他们自己的名义输出原属于外国商行、由外国制造的商品。此外，外国的商人和金融家还煞费苦心地编造一连串谎话，通过代理人来成为塞维利亚商会的成员。于是，合法成员为外国人经营的巨额代办交易很快就超过他们自己的合法交易。最终结果从当时一位西班牙人的以下这番抱怨话中可清楚地看出来：“西班牙人在经过漫长而危险的长期航行之后从西印度群岛运来的一切，他们以鲜血和努力获得的一切，外国人轻易、舒适地夺走了，运回自己的祖国。”
    富有讽刺意味的是，西班牙海外事业的最后结果是进一步刺激西北欧迅速发展的资本主义经济，而在伊比利亚半岛，它仅仅提供了足够的财富，以阻挡早该实行的基本的制度改革的压力。这就是帝国繁荣数十年后随即突然地、无可挽回地衰落的根本原因。
    对美洲殖民地、墨西哥和秘鲁的剥削，使调整西班牙半封建的、以陆地为基地的、贵族的经济和社会成为多余之事。…1600年以后，当欧洲诸维新国家正在对关于特权、“专制国家”、战斗的教会、公共权力的私人收益享用以及堪称财富的是金银而非产品的观念和做法来示怀疑时，这些惯例和观念却在西班牙和西属美洲扎下新的根。

    ------------------


斯塔夫理阿诺斯—全球通史—第七章 西欧的扩张：荷兰、法国、英国阶段，1600-1763年

第七章　西欧的扩张：荷兰、法国、英国阶段，1600-1763年

    我希望看到亚当的遗嘱，他在遗嘱中将地球划分给了西班牙和葡萄牙。

                                          国王弗兰西斯一世

    1600至1763年期间，西北欧强国荷兰、法国和英国赶上并超过了西、葡两国。这一发展对于整个世界具有首要意义。它使西北欧成为世界上最有影响、最生气勃勃的地区。西北欧国家在政治、军事、经济以及一定程度的文化上控制了世界，直到1914年为止。它们的实践和制度成为各地诸民族的典范。
    西北欧的世界霸权实际上直到1763年以后才实现。但是，1600至1763年是为这一霸权奠定基础的阶段。正是在这些年里，英国人获得了他们在印度的第一个立足点，荷兰人把葡萄牙人赶出东印度群岛，西北欧各强国在非洲海岸设立贸易站，英国人和法国人成为格兰德河上游一侧北美洲的主人，还控制了格兰德河以南伊比利亚殖民地的大部分贸易。
    本章将分析西北欧居首位的根源以及荷兰、法国和英国争夺领导权的斗争——这一斗争以1763年英国发展为世界占统治地位的殖民强国而告终。

    一、西北欧居首位的根源

    西北欧在欧洲大陆的贸易和海外事业中，并非从完全的默默无闻跃居领导地位。如前章所述，基础是在中世纪后期随欧洲经济中心从地中海盆地向北转移、主要商船航线也从地中海移到大西洋而打下的。除经济优势外，西北欧还拥有对经济利益格外敏感的社会结构和文化气氛。荷兰、英国甚至法国的贵族决不是轻蔑地看待经商事业，他们总是乐于参加任何有可能获利的商业冒险。此外，由于商人和金融家就象绅士参与商业那样加入贵族行列，北方具有大得多的阶级流动性。1726年，丹尼尔·笛福评论说：“英国的贸易造就着绅士，而且已使绅士布满这一国家，因为商人的孩子，或至少是他们的孙子，开始与出身最高贵和出身于最古老家族的人一样，成为地道的绅士、政治家、议员、枢密院官员、法官、主教和贵族。”这番评述所反映的社会观念与极大地促成伊比利亚衰微的缺乏辨别力的伊达戈精神恰好相反。
    最后，西北欧从物价-工资-地租的差异中得到了帮助。16、17世纪时，英国的物价上涨256%，而工资仅上涨145%。西北欧的地租也严重地落后于物价，1549年，英国一个乡绅抱怨说，地主们正穷困起来，因为“这王国大部分田地仍维持过去的地租”。这就是说，社会的三个主要成分——劳动者、地主和企业主——中，企业主是在通货膨胀的这些世纪里获得极高利润者。这些利润再被投资于开矿冒险事业、工业企业和商业经营，结果，西北欧的经济以前所未有的速度迅速发展。英国著名经济学家约翰·梅纳德·凯因斯曾将155O至165O年这一时期描述如下：“近代世界编年史上，从未存在过对商人、投机者和暴发户来说如此持久、如此可贵的一个良机。在这些黄金般的岁月里，近代资本主义诞生了”。近代资本主义诞生于西北欧说明了为什么西北欧国家会领先于西班牙和葡萄牙并在世界事务中取得支配地位——这一地位官们一直保持到第一次世界大战爆发时。

    二、西北欧早期的扩张

    西北欧国家自然妒忌西班牙和葡萄牙的这些生利的帝国。然而，它们长久地忍住不去侵犯这些帝国的活动范围，这不是出于对教皇训令的尊重，而是因为害怕伊比利亚的势力。因此，英国人和法国人转向超出伊比利亚活动范围的北大西洋。1496年，也就是哥伦布第二次西航返回的那一年，英国亨利七世派遣约翰·卡伯特朝北大西洋方向航行，卡伯特发现了一种最终证明甚至比西班牙人的银矿更有价值的资源：他发现了鱼。纽芬兰岛周围的海洋里盛产鱼——鱼，大概是15、16世纪欧洲贸易中最重要的商品，是人们冬季里的主要依靠及全年斋戒日中规定的食物。
    然而，首先开发纽芬兰浅滩的却是葡萄牙人，大批鳕鱼很快就源源流入葡萄牙。法国人和英国人不久追随葡萄牙人之后，到16世纪头10年，布列塔尼、诺曼底、康沃尔、德文和萨默塞特的渔民们经常前往纽芬兰浅滩。随着渔船的增加，贸易的性质起了变化，由直接出售“鲜”鱼改为每隔较长时间后在市场上销售数量大得多的“干”鱼。夏季几个月里，渔民们为了晒干、修补渔网，为了烟熏、腌制捕获物，在陆上搭起临时掩蔽所。捕鱼作业达到很大的规模，因而至少在两个方面给欧洲以重大影响。当时，欧洲每年部分时间里有许多人过着近于忍饥挨饿的生活；鳕鱼的经常、巨量的供应，对这样一个大陆来说，相当于一大笔意外收入。此外，纽芬兰渔场培育了接连好几代训练有素、能胜任远洋航行的海员。后来探察北极区、寻找一条东北或西北航道的船只，开始拓居北美洲的远征队，与西、葡两国的舰队作战的英国和荷兰的舰队——所有这些基本上都配置了由纽芬兰浅滩渔场这所严格的学校培养出来的海员。
    西北欧沿海各国并不满足于捕获鳕鱼。他们仍渴望香料，但是，他们还不准备向葡萄牙对绕好望角航道的控制进行挑战。因此，他们为了寻找一条可通达东方的东北或西北航道，开始了长长一系列无效的探险。他们推想道，既然事实已出人意料地证明热带是可通过的，北极也应如此。1553年，一支由三艘帆船组成的远征队怀着取道东北航道驶抵中国的明确目的离开英国。领队休·威洛比爵士带了爱德华六世的一封用拉丁语、希腊语和其他几种语言写成的公开信，信中声明道：“发现和贸易为远征队的唯一目的”。这封信是写给“居住在靠近强大的中国帝国的世界东北地区的国王、君主及其他统治者”。
    这三艘船在刮大风期间分散了，其中两艘船在威洛比的率领下抵达巴伦支海。船被冻牢在那里过冬，全体船员无一幸存，可能死于坏血病。第二年夏天，俄国渔民发现了船、尸体和威洛比的日记簿。日记簿上的最后一段记录作为欧洲扩张所带来的牺牲和悲剧的纪念品是值得注意的：
    因而，留在这一避难所“巴伦支海”，过上一星期，就如度过一年，而且，天气非常恶劣，严寒、大雪和冰雹，使天气仿佛冬季似的（当时正值9月），我们认为最好是在那里过冬。为此，我们派出三人朝西南南方向走，看看能否找到有人烟处，他们走了三天的旅程，可什么也没发现；之后，我们又派另外三人向西行了四天的路程，他们也一无所获地回来了。接着，我们再派三人往东南方向走三天，他们回来了，同样没有找到别的人们或任何有人聚居的地方。
    在此期间，剩下的一艘船在理查德·钱塞勒的率领下驶抵白海的德维纳河河口。威洛比枉费辛苦地寻找的“聚居地”在这里发现了。经过与当地人长久的讨价还价，钱塞勒和他的一些船员于冬季坐上马拉的雪橇，开始了从白海到莫斯科的惊人旅行。这是一次有历史意义的旅行。钱塞勒知道了俄国沙皇伊凡四世（雷帝）的势力和财富。后者也很高兴首次和一个西欧国家建立直接联系。1555年，英国商人为利用这新的贸易机会，创办了莫斯科公司。
    其他探寻东北航道的试图总是面对一道冰墙而告终。因此，人们的兴趣转移到发现一条西北航道的可能性上。对西北航道的寻找是从英国人马丁·弗罗比歇在1576至1578年间的三次航海开始的。弗罗比欧努力组织这几次航海，因为他认为发现西北航线是“世界上唯一尚未完成之事，一个出色的有才智的人若能做成这件事，就会闻名于世，交上好运”。他第三次航海返回时，用船满载了他以为是含金矿石的黑石头。当这些石头被发现毫无价值而抛弃在达特福德港时，他对名声和财富的希望亦随之烟消云散。
    继弗罗比歇之后还有长长一连串探险家，其中包括约翰·戴维斯（1585至1587年间探险）、亨利·哈得孙（1607至1611年间探险）、罗伯特·拜洛特和威廉·巴芬（1615至1616年间探险）。他们都是英国人，因为在早期探险项目中，寻觅西北航道基本上是英国人自己的事业。他们谁都没有成功地航抵太平洋。过了三个世纪后，才有挪威探险家罗尔德·阿蒙森越过包覆于北美洲大陆北端的、充满冰块的海域。不过，早期探险家的工作确取得了实际成果。他们发现了相互连接、为进入美洲大陆最盛产毛皮的地区提供一道后门的哈得孙海峡和哈得孙湾。这一知识后来使英国人能在一个如果他们不了解这情况、本会让法国人独占的地区进行竞争。
    北欧人寻找前往东方的新航路的失败，驱使他们侵犯伊比利亚人的势力范围。由于葡萄牙的东方属地仍受到非常强大的保护，北方人首先攻击西班牙最薄弱的美洲殖民地。法国人自从开始他们同哈普斯堡王室的断断续续的战争（自1516年查理五世即位迄1559年卡托-康布雷齐和约签订）以后，一直以拉罗歇尔为基地，从事对南美洲北岸的海盗活动和私掠巡航。法国袭击者所造成的损害是相当大的。1556年，弗朗索斯·勒克莱尔船长——西班牙人管他叫Pie de Palo（“独腿航海者”）——以10艘船进攻哈瓦那，洗劫了这座城市，并彻底毁坏了港内所有的船舶。
    当时正在西属美洲露面的英国闯入者则试图在和平的、商业的基础上进行贸易。他们想做的不是劫掠，而是利用衰弱的西班牙工业不能满足殖民地需求这一点所提供的机会占便宜。西班牙殖民地最需要的两种商品是布匹和黑奴，英国人生产了前者，并能在西非购买到后者。约翰·霍金斯爵士的著名航行前文已提及。霍金斯作为英国奴隶贸易的创始人赢得了名声和大量财产，因为他很精明，能意识到这种形势下可能发生的事情，同时，又大胆得不顾法律上的考究使采取行动。1562年，他作了第一次航行；他在塞拉利昂觅得奴隶，再运到伊斯帕尼奥拉（海地）换取兽皮和糖。利润高得惊人，以致伊丽莎白女王和她的几名枢密院官员也对他的第二次航行进行秘密投资。他遵循与前次相同的步骤，然后，满载一船白银返回，成为英国最富裕的人。
    西班牙驻伦敦大使强烈抗议这种非法贸易。尽管霍金斯以和平方式用奴隶交换殖民地商品，但实情依旧是，同西班牙殖民地通商对外国人来说是非法的。这不是海盗行径，但肯定是一种侵犯行为。伊丽莎白希望仍与西班牙保持和平，不准霍金斯再去西印度群岛，然而，1567年，霍金斯说服她改变主意，允许进行一次最后的航行。这次冒险结果是一场灾难；由于每年一度的护航队出乎预料地早数星期自西班牙到达，霍金斯的船队在西印度群岛一港口内遭到伏击。船队五艘船中，有三踱被击沉或捕获，其余两艘分别由霍金斯和其表弟弗朗西斯·德雷克指挥，在即将沉没的状态下于1569年返抵英国。
    第三次航行的厄运标志着英、西两国关系的一个转折点——它结束了与西班牙殖民地和平地、合法地通商的希望。如果贸易不能以和平、合法的方式经营，必然要用其他手段进行。获利的机会对英国人和其他北方人米说太大了，使他们抑制不住自己，也无法忘却。在以后数十年中，新教的船长们是作为海盗和私掠船船长。而不是作为和平但违法的商人前往西属西印度群岛。
    此外，当时欧洲的其他一些事件使天主教和新教两大势力间的摊牌日渐逼近。在霍金斯去进行第三次航行时，尼德兰已起来反抗西班牙统治，并促成一场拖延多年的激烈战争。1570年，教皇开除伊丽莎白女王的教籍，并准许英国臣民解除他们对女王的效忠誓约。两年后，数千名法国新故徒于圣巴托罗缪节前夕在巴黎和外地被屠杀。新教和天主教两大阵营显然正在趋向战争，战争的爆发只是个时间问题。1588年，西班牙国王腓力派无敌舰队侵犯英国时，遇到的最可怕的两个对手是约翰·霍金斯和弗朗西斯·德雷克。霍金斯和德雷克使无敌舰队惨遭失败；这对他们来说，是对他们在西印度群岛所蒙受的灾难的甜蜜报复。
    欧洲的这些发展极度地影响了海外事态的发展。同西班牙的正式开战（葡萄牙其时已卷入）消除了可能已限制新教势力的任何抑制性因素。他们大胆且公开地闯入伊比利亚帝国范围——不仅闯入西班牙的美洲，还闯入葡萄牙的东方，而且，他们愈是侵入，愈是受到进一步侵入的鼓励，因为他们发现自己的对手出乎意外地虚弱。荷兰人是最先能利用伊比利亚衰落所提供的机会的人。17世纪对荷兰来说，将是“黄金世纪”。

    三、荷兰的黄金世纪

    17世纪，荷兰的势力和繁荣显著增长，这在某种程度上是由于其地理位置颇为有利。斯海尔德河、马斯河和莱茵河这些大河的入海口皆在荷兰境内，为荷兰提供了西朝英国和大西洋的优良港口。此外，荷兰背靠巨大的德国内地，面傍欧洲两条古老的商船航线——一条为北南方向，从卑尔根到直布罗陀；另一条为东西方向，从芬兰湾到英国——的交通枢纽。沿这些航线运送的基本贸易商品有：比斯开的鲱鱼和盐，地中海地区的酒，英国和佛兰德的布匹，瑞典的铜和铁，以及波罗的海地区的谷物、亚麻、大麻、木材和木制品。
    荷兰人是通过从事这些商品的运输开始他们的伟大发展。其商船队的崛起全靠当地沿海渔业以及较后生利的鲱鱼水产业；后者是在大群大群的鲱鱼不可思议地从波罗的海回游到北海时才发展起来的。荷兰人充分地利用这新的富源。他们发明了保存、腌制和烟熏的新方法，并向欧洲各地出口他们的捕获物，以换取谷物、木材和盐。随着西班牙和葡萄牙海外帝国的建立，荷兰人在塞维利亚和里斯本得到新的殖民地出产的货物，运销欧洲各地。作为回报，他们向伊比利亚国家供应波罗的海的谷物和海军补给品。
    1566年，尼德兰对西班牙的反抗斗争的爆发，大大地帮助了荷兰人。当时，工业、商业地位重要且为欧洲主要金融中心的安特卫普，屡遭西班牙人劫掠，数千名手工业者、商人和银行家逃往北方，尤其是逃往阿姆斯特丹。1585至1622年，阿姆斯特丹的人口从30，000增至106，000；促成这一人口增加的安特卫普人还为荷兰的海外扩张提供自己的金钱和技术。
    荷兰人在其事业中也因他们的三桅商船即大型平底沿海船——一种造价低廉、却拥有巨大容积的普通运输船——而得到很大帮助。以往，典型的商船一向用笨重的木材建造，船尾设炮座平台，可架置火炮，在必要时作军舰用。荷兰人首先冒险建造一种为仅能运送货物、不可装置火炮的目的而专门设计的商船。三桅商船船身宽、船底平、居住舱室有限，因此，具有最大的货舱空间，而且极其节省建船材料。这种缓慢、丑陋但便宜、宽敞的大轮船是开始控制世界海洋的荷兰商船队的主要依靠。
    16世纪末叶，各种意外的事相结合，驱使荷兰人公开地向葡萄牙在东方的霸权挑战。一件事是，弗朗西斯·德雷克爵士进行了著名的环球航行（1677-1580年）；经这次航行发现，葡萄牙人远非东方主人，他们树敌甚多，要防守极长的商船航线和广为分散的据点。葡萄牙的东印度群岛似乎不再是无懈可击的，而且，1580年西、葡两国王权的联合，使诸新教国家以从前对西班牙的恐惧和仇恨来对待葡萄牙。葡萄牙这时在欧洲和海外都被视作敌人，因此，它的帝国成为诸新教强国攻击的对象。此外，尼德兰的反抗运动妨碍了殖民地商品在北欧的运销。因为荷兰人不再能从伊比利亚各港口得到货物。以往有一段时间，英国人一直是在地中海东部诸港口获得东方产品，但这一贸易也因西班牙和葡萄牙军舰封锁穿越直布罗陀海峡的航道而被抑制。在这些压力下，荷兰人和英国人决定，既然他们不再能从里斯本和亚历山大得到香料，那就直接到东印度群岛去取。
    首要的任务是搜集可靠资料，以指导航海者找到绕过好望角的漫长航线。葡萄牙人为了将这类情报秘而不宣，采取了最有力的预防措施。1504年，国王曼努埃尔一世颁布法令，严禁地图中包含有关远于刚果的航线的任何说明。凡是泄露这类情报的早期地图均被搜集、销毁或篡改。尽管有这一检查制度，葡萄牙人的航海秘密还是逐渐泄露出去。对北方人来说，最重要的情报来源是荷兰人简·哈伊吉恩·冯·林索登于1595年发表的描绘世界地理情况的《旅行日记》。林索登曾作为葡属果阿的大主教的仆人在印度生活7年，所以，他能在书中为取道绕好望角的航线提供详细的航行指导。
    林索登的著作在发表那年即被用来指导第一支荷兰船队前往东印度群岛。为期二年半的远征蒙受了重大损失，原先的289人中只有89人返回。然而，贸易是如此生利，尽管人力和装备遭到损失，荷兰人仍获得了巨大利润。第二支远征队更幸运，净得400%的利润。于是，荷兰人纷纷涌入东方海域；1598年一年中，远航东方的船队就不少于5支，有船22艘。从一开始起，荷兰人就胜过葡萄牙人。他们是更好的海员，能够用他们的三桅商船较便宜地运输香料，而且，由于他们本国的工业优于伊比利亚国家的工业，他们的贸易商品也较后者价廉物美。一个出乎意外的复杂情况是，印度尼西亚的统治者和商人往往利用荷兰人和葡萄牙人之间的竞争提高物价和港务费。1602年，荷兰人采取对策，将他们的各种私营贸易公司合并成一家国营公司——荷兰东印度公司。
    就荷兰人而论，根据公司从国会收到的特许状的条款，公司享有从好望角到麦哲伦海峡之间的贸易垄断权。公司还被授予开战或讲和、夺取外国船、建立殖民地、修筑城堡和铸币的权力。公司在和土著统治者打交道以及成功地驱逐畏缩的葡萄牙人时，充分利用了这些权力。早两年即1600年时，英国人已组织了他们自己的东印度公司，但是，他们故不过荷兰人。英国公司的认购资本较荷兰公司小得多，而且只能定期地得到，因为英国商业股东仅供资金给单独的航行。每次航行之后，他们就分配资本和利润，结束他们的帐户。此外，英国公司从斯图亚特王朝的国王那里得不到什么支持（这是可理解的，因为英国大体上仍是农民国家），而荷兰人则从其注重商业的政府那里获得强有力的支持。
    荷兰人尽管居于有利地位，最初却容忍了英国人在东印度群岛的竞争。他们仍在为摆脱西班牙统治的独立而战斗，无力再树敌。但是，1609年，荷兰人与西班牙缔给安特卫普休战协定后，便转身反对英国人。争夺垄断权的斗争结果是明白无疑的。荷兰人有多达五倍于英国的船只，而且在印度尼西亚群岛修筑了一系列使他们得以控制形胜要地的城堡。此外，荷兰人还有天才的总督简·皮特斯佐恩·科恩的服务，科恩为其国家做了先前阿尔布克尔克为葡萄牙所做的事。他在任职期间（1618-1629年）把葡萄牙人从东印度群岛赶走，并使其后任们能够将葡萄牙人逐出马六甲（1641年）和锡兰（1658年）。科恩也骚扰英国人，阻止他们对印度尼西亚群岛的渗透，迫使他们退回到自己在印度的据点。同样重要的是，科恩还培养和发展了亚洲国家之间的贸易，使亚洲间的贸易量远远大于绕好望角到欧洲的贸易量。那时以前，葡萄牙人已参与这一贸易，然而，科恩大大深入一步，他在“福摩萨”（台湾）建立一个基地，从那里控制了前往中国、日本和东印度群岛的商业航线。
    起先，荷兰东印度公司行意识地试图避免获得领土所属地。阿姆斯特丹的理论家和政治家把葡萄牙势力在东方的衰落归因于它将力量和资本消耗在领土征服上，警告荷兰公司不要犯类似错误．但是，公司在努力建立贸易垄断权的过程中，被逐步导向它所希望避免的领土扩张。垄断权只有通过设防据点网才能得到加强。设立据点需要与当地统治者订立条约，条约导致联盟，而联盟促成保护关系。到17世纪末，荷兰人实际管理的地区仅一小块，然而，已成为荷兰的保护国的国家却很多，构成一块大得多的地区。接着，18、19世纪期间，荷兰全部并吞了这些保护国，建立起一个庞大的地域帝国。
    约170O年以后，出口香料到欧洲的益处减少了，不过，科恩发展起来的亚洲国家间的贸易弥补了这一点。此外，大约在这同时，荷兰人通过将咖啡树引进东印度群岛，发展起一种新的经济资源。1711年，他们才收获100磅咖啡，而到1723年，他们却在销售1，200万磅咖啡。因而，随着欧洲人养成喝咖啡的嗜好，荷兰人成为这种外来饮料的主要供应者。荷兰东印度公司通过这种种手段，在整个17和18世纪中平均每年得股息18%。
    然而，荷兰人的海外活动并不仅限于东印度群岛。在环绕斯匹次卑尔报群岛的北极海域，荷兰人实际上垄断了捕鲸业。在俄国，他们远远胜过英国莫斯科公司。他们还控制了繁盛的波罗的海贸易，成为西欧的最重要的海军补给品——木材、沥青、焦油、制绳索用的大麻以及制风帆帆布用的亚麻——的主要供应者。
    他们的商船队早在1600年时就拥有10，000艘船，是世界上最大的船队。荷兰的造船厂高度机械化，几乎一天能生产一条船。此外，船的制造和操作颇经济合算；荷兰船主可以削价与竞争者抢生意。因而，他们充当了西班牙、法国、英国和波罗的海之间的运输业者。英国人直到18世纪才能在商船运输方面与荷兰人竞争。
    在美洲，荷兰人于1612年在曼哈顿岛建立了新阿姆斯特丹城。这一殖民地从未扩展起来，到1663年也只有1900人。然而，对干在欧洲与美洲的西班牙、英国和法国殖民地之间经营生利但违法的运输业的大量荷兰船只来说，它起着基地和票据交换所的作用。实际上，英国人在1664年攻占新阿姆斯特丹，主要是为了堵住他们重商制度上的一个无法容忍的漏洞。
    在南北美洲较南面，荷兰人通过荷兰西印度公司开展活动。公司创办于］621年，目的是开发西、葡两国在美洲殖民地的未曾牢固占有的财富。经过10年打打停停的战斗，荷兰人控制了从巴伊亚一直到亚马孙河的巴西海岸。但是，公司不愿意、也无力承担维持足够的驻军所需的开支，这段沿海地带到1654年全部丢失。荷兰西印度公司也在加勒比海沿岸的加拉加斯、库拉索岛和圭亚那建立殖民地。他们在这些地方留下了持久的印记，因为他们引进了甘蔗，甘蔗很快成为整个西印度群岛的带来巨大收益的作物。
    荷兰所有殖民地中最持久的是1652年在南非好望角开拓的一小块殖民地。这不是一个贸易站，而是为了向去东方的途中的船只提供燃料、水和新鲜食物而建立的一块真正的殖民地。公司一名官员得知中国人是所能得到的最廉价的殖民者，希望让中国人移居好望角。要是我们推测一下，如果他的建议被采纳，后来的事态发展原本会如何不同，那是很有趣的。但是，东印度群岛的荷兰官员拒绝提供中国苦力，而是劝诱荷兰的许多布尔人即农民和法国一些胡格诺派教徒一起移居那里。这块殖民地很快使证明了它的价值。它向荷兰船和其他一些船只提供的鲜肉和新鲜蔬菜帮助制服了坏血病，拯敕了数千名海员的生命。如今，这些布尔人的后裔占居住南非的300万欧洲人的五分之二。他们组成了唯一约、持续至今的荷兰语言和荷兰文化的海外核心。这与今天占据地球很大一部分表面的大量操英语的民族形成鲜明对照。这一对照在某种程度上说明了为什么荷兰人不能保持他们在其黄金般的17世纪中享有的首要地位。

    四、荷兰的衰落

    18世纪时，荷兰在经济发展和海外活动方面落后于英国和法国。其衰落的一个原因在于，英、法两国政府通过颁布一系列针对荷兰人的歧视性法令。坚持不懈地努力建立起他们自己的商船队。从1651年起批准通过的若干《航海条例》可作为上述立法方面的例子；这些《条例》规定，凡是商品均不许进、出口于任何英国殖民地，除非运送商品的船只是英国船只，即为英国或英国殖民地所制造、拥有并由它们配备至少三分之二的船员的船只。立法之后，英国商船队获得了极其迅速的发展。这些《条例》的通过和英国航运业的增长有多大程度上的联系，至今仍是个未解决的问题。荷兰人以及对要价较高的英国运货者颇为不满的西印度群岛种植园主的持久的抗议表明，这两者间至少有若干联系。
    荷兰人还为一系列劳民伤财的战争——1652至1674年因商业纠纷而与英国交战，1667至1713年因路易十四的领土野心而与法国交战——所削弱。荷兰人在这些战争中特别易受到敌人的伤害。他们的商船速度缓慢，实际上无人操纵。他们的正规海军由于他们专注于商船队，通常受忽视。因此，当荷兰船只从世界各地聚集在一起，为驶回本国港口而穿越英吉利海峡时，受到两面夹攻，而攻掠它们的英国私掠船，尤其是法国私掠船，则得到绝好的收获。塞廖尔·佩皮斯叙述道，他在一艘被捕获的荷兰的印度贸易船上，发现了一个人在世界上所能见到的处于混乱中的最大量的财富……。胡椒通过每个漏缝散落出来。人踩踏在胡椒上，我在没了膝盖的丁香和肉豆蔻中行走，整间整间的房舱都堆得满满的。还有大捆大捆的丝绸和一只只铜板箱，我看见其中有只箱子打开着。”这些劫掠达到很大的规模，使英国人在1652年战争开始后的两年里，从荷兰人那里夺得大约1700艘商船作为战利品。
    《航海条例》以及与英国和法国的战争并不能完全说明荷兰衰落的原因。事实上，荷兰的贸易量在1698至1715年期间达到顶峰，而且，在那些年月里，荷兰商船队的规模仍为英国的两倍，可能等于法国的九倍。但当时，荷兰在全部贸易中所占的份额正在下降。团此，所出现的是一个相对而非绝对的衰落。荷兰人并没有渐渐不行，而是法国人和英国人正在迎头赶上。其根本原因在于荷兰人缺乏保持自己原先的扩张速度所需的资源。法国人拥有众多的人口、繁荣的农业和一个在大西洋和地中海均有出海口的富裕的祖国。英国人也拥有较荷兰人丰富得多的自然资源，并享有海岛位置带来的巨大禆益；地处海岛，使他们无须付出时常遭受入侵的代价。此外，英国人还有其海外殖民地的迅速增长的财富和力量作后盾，而荷兰人仅在南非南端有一小块孤立的殖民地。因而，我们发现，英国输出品的价值从1720年的80O万英镑上升到1763年的1，900万英镑，法国输出品的价值由1116年的1200O万里弗尔增长为1789年的50000万里弗尔。已经达到顶峰的荷兰人完全不能和如此的增长相匹敌。归根到底，18世纪时，荷兰让位于英国和法国，其原因与20世纪时英、法两国让位于美国和苏联的原因正相同。

    五、英、法竞争

    18世纪的标志是英国和法国之间争夺殖民地霸权的斗争。这两个国家面对面地在全世界——在北美洲、非洲和印度——竞争。
    在北美洲，英、法两国的殖民地有许多共同特点。它们大约于同一时候极拓居。它们都位于大西洋沿海地区和西印度群岛。那里土著居民较为稀少、原始，使英国人和法国人不象西班牙人，无法希望靠土著劳动者生活，尽管他们在一些产糖的岛上确是依靠黑奴劳动者。由于英国人和法国人找不到贵金属，他们只好靠农业、捕鱼、伐木、商业和皮毛贸易养活自己。
    北美英属殖民地大致可分成三类：主要生产烟草的弗吉尼亚及其紧挨着的邻地；从事捕鱼、伐木、商业和皮毛贸易的新英格兰及其小批小批的不信奉国教的居留地。由于带来极大利润的甘蔗种植园而最受高度评价的英属西印度群岛。总的来说，这些英属殖民地的一个特点是人口稠密，远远多于法属殖民地人口。它们的另一主要特点是政治上难驾御。每个殖民地都有一名总督、一个咨询会议和一个法院系统，三者都由英国任命。几乎每个殖民地还有一个民选的立法议会，它通常与委任的官员们不和。
    议会是英帝国的一个与众不同的特征，当时，欧洲其他殖民帝国中均没有起重大作用的代议制机构。这是可理解的，因为英国与法国和伊比利亚国家不同，是在代议制政府正在母国获得力量的时期里开始殖民地拓居的。总之，英属殖民地民选的议会狂热地捍卫他们所认为的是其不可剥夺的权利的东西。他们与伦敦政府最通常的争吵的原因在于，后者坚决认为所有殖民地产品都应用英国船只送往英国。这在皇家官员看来，似乎是个合情合理的要求，因为他们也给了殖民地用自己产品垄断国内市场的权利。然而，殖民地的商人和种植园主由于不能使用较便宜的荷兰船只、不能将产品输往更有利可图的非英国市场而强烈抗议。1677年，即美国革命前一个世纪，马萨诸塞议会公然致函伦敦枢密院说：
    根据法律学者通常的言论，我们恭顺地认为，英国的法律仅限于四海之内，不施及美洲……我们在议会里没有代表，故考虑，我们不该在自己的贸易中受到英国法律的妨碍。
    北美法属殖民地因其战略位置而非常出色。最初的法国据点于1605年、1608年及1642年分别在阿卡迪亚（即新斯科会）、魁北克及蒙特利尔建立。法国人以圣劳伦斯河流域为开拓殖民地的主要根据地，利用无与伦比的内陆水系向西推进到苏必利尔湖，向南推进至俄亥俄河。1682年，法国贵族拉萨尔划船沿密西西比河而下，声称整个密西西比河流域为法国所有，并命名为路易斯安那，以纪念路易十四。因而，法国人在非常短暂的时间里便已侵入北美大陆的中心。
    这引起了复杂的情况，因为18世纪英国王室发出的殖民地特许状大多附文授予“从大海到大海”即从大西洋到太平洋之间的地区。显然，每当英国殖民者到达并越过阿巴拉契亚山脉时，相竞争的英、法两国对土地所有权的要求便将经受考验。不过，开始时，法国人在土地占有方面占很大优势。他们的探险者最先开辟了这些地区，然后，他们的官员沿着从圣劳伦斯河到路易斯安那的路经修筑了许多堡塞。大西洋沿海的英属殖民地有效地被从圣劳伦斯湾到墨西哥湾的一条巨大的弧形地带所包围。
    法国人不仅占有北美洲的制高点，还拥有纪律和团结方面以巨大优势。法属殖民地不存在难驾驭的民选的机构。负责各殖民地防御的总督和处理财政、经济事务的地方行政长官皆由巴黎任命。这种安排较之嘎吱嘎吱响的英国代议制制度更灵敏、更有效。英属殖民地的总督只能请求和怂恿他们的议会采取某种行动步骤；他们几乎不能下命令，尤其是从他们的薪水基金由议会投票决定以后。在法属殖民地，总督和地方行政长官下命令，而他们的部下则加以执行。
    法国人和英国人在西印度群岛也是近邻。这地区主要的法属殖民地为马提尼克岛和瓜德罗普岛，英属殖民地则为牙买加、巴巴多斯和巴哈马群岛。这些殖民地作为同南面的西班牙和葡萄牙殖民地通商的贸易站是很有价值的，但是，它们最可贵的东西是它们的热带产品——糖、烟草和靛青——这些产品补充了法、英两国的经济。
    在非洲，到18世纪初，法国人已在马达加斯加岛、戈雷岛和塞内加尔河河口安家，英国人则在冈比亚和黄金海岸落户。非洲沿海的这些殖民点起了经营黄金、象牙、蜂蜡和奴隶交易的贸易站的作用；其中，奴隶占极重要的地位，特别是在西印度群岛产糖殖民地的发展增加了对当地劳动力的需求之后。不过，非洲很少受到18世纪英、法竞争的影响。争夺这块大陆的真正的斗争直到19和20世纪才来临。
    相形之下，印度与北美洲的那些殖民地相似，是英、法激烈冲突的地区。17世纪初，英国人被荷兰人逐出东印度群岛后，便退到印度次大陆。到这一世纪末，他们已在印度营建了四个较大的据点，东海岸的加尔各答和马德拉斯，西海岸的苏拉特和孟买；苏拉特是印度最早的英国贸易站，孟买则是葡萄牙公主于1662年嫁给查理二世时作为嫁妆带给英国的。1604年，法国人已组织了他们自己的东印度公司，但它很快就开始不起作用。它于1664年复兴，到这一世纪末，法国人在两个较大的据点——加尔各答附近的金德讷格尔和马德拉斯附近的本地治里——安置下来。
    17世纪时，凡在印度居住、经商的欧洲人都是经强大的莫卧儿皇帝容许后才这样做的。如果他们不是举止规矩、不是谦卑地请求享有从事商业活动的特权，后者原可能会轻易地把他们赶进大海。18世纪时，形势完全颠倒过来了。欧洲人从被勉强容忍的、限制在少数沿海前哨基地的外国商人变为逐渐控制印度整片整片地区的爱寻衅的入侵者。
    这一转变的原因在于莫卧儿帝国的崩溃。1605年，杰出、开明的皇帝阿克巴去世后。他的继承者们未能信奉其宗教信仰自由和薄赋轻税的英明政策。1658年即位的莫卧儿最后一位有名的皇帝奥朗则布尤其如此。奥朗则布是一个穆斯林狂热者，他的宗教迫害，特别是其晚年阶段的，使印度教臣民和他疏远；他不得不进行连续的战争，而战争又导致赋税更加繁重、人民更为不满。1707年，随着他死去，莫卧儿帝国开始土崩瓦解，由于他没有固定的继承人，其儿子们为王位争夺了两年。然后，1712至1719年，五位傀儡皇帝相继在德里进行统治。在这些情况下，地方统治者开始宣称独立，建立起世袭的地方王朝。马拉塔人代表模糊的、早期的意义上的印度民族主义，从他们在西面的孟买以南约100哩处的首都萨达拉扩张到离东面的加尔各答不到200哩的地方。中央政权的瓦解给了英国东印度公司和法国东印度公司以可乘之机，使它们得以从纯粹的商业组织转变为地区霸王和贡物收集者。它们修筑堡塞、供养士兵、铸造货币以及与周围的印度统治者缔结条约，因为印度已不存在能拒绝它们行使这种主权权利的中央政权。

    六、英国的胜利

    当时，相竞争的英、法两国在印度、非洲和南北美洲控制的一批地区的情况就是如此。这两个帝国在17、18世纪中的相互争斗以英国的压倒的胜利而告终。一个原团在于，法国更感兴趣的不是海外殖民地，而是欧洲霸权。从16世纪起，法国波旁家族就首先全力以赴地侵犯意大利，与奥地利和西班牙的哈普斯堡王室作斗争。路易十四曾有位大臣叫让·巴蒂斯特·柯尔贝尔，真正地对发展法国的经济感兴趣，试图鼓励贸易和殖民地拓殖。但是，其有名对手是国防大臣弗朗索斯·卢瓦，他只关心在欧洲大陆的军事战役和领土扩张。最后，卢瓦占上风，并在这种情况下，树立起一个介入欧洲大陆事务的传统。1758年，当勇敢的将军蒙卡尔姆派使者到巴黎去说明加拿大危急的军事形势、要求立即予以援助时，他得到的答复是，一个人在住宅着火的情况下，不会试图去救马厩。直到19世纪波旁王朝被推翻后，法国才又致力于海外事业和海外扩张。
    英国胜利的另一原因是，移居殖民地的英国人较法国人多得多。到1688年，集中在大西洋沿海狭窄的山麓地区的英国移民有30万，而散居在加拿大和密西西比河流域的广大地区的法国人仅2万。这种差别在某种程度上起因于巴黎拒绝让法国新教徒即胡格诺派教徒移居殖民地，而马萨诸塞大部分地区却由因不能遵从圣公会教义而离开英国的不从国教派聚居着。再一重要因素是，法国土壤较英国土壤肥沃。法国的农民群众深深地依恋自己的土地，他们能够得到足够的收入，无须求助于移居外国。但是，在英国，为了替不断发展的纺织工业生产更多的羊毛、替迅速发展的城市生产更多的粮食，大规模的目地已进行了一些时候。在联成一片的、科学经营的土地上，比在从中世纪继承下来的、小而分散的条块式田地上，能更有效地生产羊毛和粮食这些商品。圈地意味着更高的生产率，然而，也意味着社会混乱和不幸。这正是托马斯·莫尔爵士所谴责的，他愤怒地写道：
    其祖国的一种贪婪、不知兄的水老鸦，一种真正的瘟疫，可以绕地一圈，把成千上万英亩土地图进一道栅栏或树篱内，农民们被推出他们自己的……他们这些贫穷、单纯、不幸的人，男子、妇女、丈夫、妻子、没有父亲的孩子、寡妇、悲哀的母亲及其幼小的婴儿，不得不用种种方法上路。……在他们到处游荡、直至精疲力竭时，除了去偷窃，然后被公正地、理所当然地绞死，他们还能做什么别的呢？要不然，去乞讨。然而那时，他们还将被当作无赖而关进监狱，因为他们四处闲逛、不干活。没有人愿意给他们一份工作，尽管他们从未象现在这样乐于贡献自己。
    正是这些被逐出家园的人们提供了从英国移居殖民地的群众基础。
    此外，还有不少英国绅士动身去美洲。他们因不断上涨的物价和固定不变的地租的共同影响而处于困境，于是，去政府部门寻找工作，但是，如果他们恰好是清教徒，寻找工作只能是徒劳无益。实际上，许多清教徒在查理一世统治期间丢了自己的官职。萨福克的约翰·温思罗普就是典型的一例。他在沃兹法院被撤职后，不再能维持他的庄园、庄园主的住宅、仆人和他已渐渐习惯的生活水平，他便卖掉田产，率领一伙清教徒移民前往马萨诸塞，在那里，他当选为殖民地的总督。
    这些因素共同说明了英、法两国移民数量上的巨大差别。对这差别的意义估计再高，也不过分。美国革命爆发时，英属殖民地的人口不少于200万，即相当于操英语的世界的总人口的三分之一。这种大规模的殖民在很大程度上解释了1763年英国对法国的胜利和20年后美利坚共和国对英国的胜利。
    英国工业的惊人发展也有助于英国在海外竞争中的成功。英国在1550至1650年这100年中的工业发展只是在1760年以后的工业革命期间才被超过。事实上，后来的重工业发展的基础正是在这较早的时期里打下的。英国工业最初的急速发展之所以会出现，部分地是由于欧洲大陆的三十年战争（1618—1648年）；这场战争引起了对军需物资的需求。英国人响应这一需求，在由法国、德国及佛兰德的难民和移民引进的许多新技术的帮助下，大大地发展了他们的采矿、冶金和化学工业。
    在整个17世纪中，从中世纪就已开始的呢绒制造业仍是英国的主要工业和最宝贵的输出品来源。在新工业中，采煤业的发展极其惊人。煤这时已广泛地用作燃料并使用于需要高温的工业如制糖业。煤的产量从1550年的20万吨左右增长到1700年的300万吨。这一发展包括了采矿设备和排水机械的改进，这些改进促进了后来蒸汽机的发明。水力也比以前得到更广泛的利用，水击锤已使用于锻工厂。当时显著发展的其他工业还有制造火炮、黑色火药、硝石、玻璃、纸、明矾和盐的那些工业。
    法国工业在产品数量方面大致和英国不相上下。但是，应记住，法国人口为英国的三倍以上，而且，法国人与生产布匹和金属器具的英国人大不相同，倾向于制造奢侈品。此外，法国的技术进步受到行会系统的妨碍，行会系统在这国家被组织得有条有理，非常强大。大体上，可以说，工、商业界与其说是在法国受到鼓励，不如说是在英国，因为法国工、商业界缺乏英吉利海峡对岸的工、商业界的政治势力。
    英国繁荣的经济以各种方式促进了英国的海外事业。它为殖民地发展提供了更多的资本；这是一个须考虑到的重要事实，因为英国和法国的殖民地最初需要大量经费。它们和西班牙殖民地不同，出产不了金银，提供不了可利用的土著劳动力。因此，英、法两国的殖民地化的发起人不得不完全用欧洲人的劳动力来移植整块整块的社区。他们必须为这些人提供运输、工具、种子和装备。所有这一切都包括大量的资本支出；通常，资本从伦敦较之从巴黎更有可能随时可得。在英国，按人口平均计算的金钱更多，而且，不是象在法国那样投资于庞大的常备军和精心装饰的宫廷，而是取可得到的、流动的形式。英国的工业也提供了更便宜、更耐用的商品，使英国殖民者和商人胜过他们的法国竞争者。例如，在北美洲，英国皮毛商人能向印第安人提供较为价廉物美的毯子、水壶及火器，以换取后者的毛皮。
    此外，英国工业对海军建设有充分准备。这一事实，加之英国统治集团对海上力量的重要性有更多的认识，在很大程度上说明了英国海军在长长一系列英法战争中占优势的原因。路易十五宣称，“在法国，除行家维尼特的海军外，决不会有别的海军”与这类似的情况，英国历史上是肯定不存在的。英国的海军优势是个决定因素，因为在布雷斯特附近海面上巡航的一支英国分舰队能切断法属殖民地与其母国的联系，使它们无依无靠，这种情况曾一再发生。
    英、法两国在殖民地和贸易方面的竞争直到17世纪末叶才导致相互开战。那时以前，英国人与荷兰人的矛盾要多得多，他们之间有遍布全球的冲突点——北大西洋的渔业、东方的商站、美洲的殖民地以及非洲和西印度群岛的奴隶贸易。这些争端促成1652至1674年的接连三次的英荷战争。其后，当英国人认识到法国人正取代荷兰人、成为他们最可怕的对手时，形势改变了。荷兰资源有限，且已过了其全盛时期；法国却是个远为富饶、人口多得多的国家，而且正在急剧地加紧海外活动。大不列颠的光荣革命（1688年）也促成了英、法相互间的疏远：它撵走了在英国复辟专制制度和恢复天主教时依靠路易十四的友好帮助的斯图亚特王朝。取代斯图亚特王朝的是荷兰的尼德兰联省执政、奥兰治亲王威廉三世，他是个坚定的新教徒，也是路易十四的主敌。因而，威廉三世的继位使英国和荷兰联合反对法国。1689年，开始了几乎拖延一个世纪、直到1763年英国大获全胜为止的接连四次的英法战争。
    所有这些战争都有两个方面：欧洲方面和海外方面。欧洲方面的战争是围绕王朝野心、尤其是法国路易十四和普鲁士腓特烈大帝的野心进行的。海外方面的战争则起因于各种各样的问题——印度的势力均衡、在美洲的相冲突的领土要求、西班牙殖民地的贸易条件以及对世界商船航线的控制。由于这些战争的欧洲方面和海外方面的区分极其明显，每次战争都是在欧洲以一名字相称，在美洲以另一名字相称。因此，这些战争载入历史的名字为：奥洛斯堡联盟之战或威廉王之战（1689—1697年），西班牙王位继承战争或安妮女王之战（1701－1713年），奥地利王位继承战争或乔治王之战（1743一1748年），七年战争或法国和印第安人战争（1756－1763年）。
    前三次战争就其海外方面而言，是非决定性的。在欧洲，它们的确解决了一些重要问题：路易十四被有力地击败，腓特烈大帝成功地占领了西里西亚地区，使普鲁士迅速跻身于欧洲强国的最前列。但是，在大部分海外战事的发生地美洲，只有孤立的、非决定性的战役。法国人享有大部分印第安部落的支持，这一方面是由于他们的传教士比英国传教士活动力强得多，一方面是由于法国殖民者人数很少，不象无情地向前推进、开始涌满阿巴拉契亚山脉的英国殖民浪潮那样，对印第安人构成巨大威胁。法国人和其印第安盟军一起，屡次掠夺和烧毁英国人的边远村庄。但是，英国人利用其优势的人力和海军力量，进攻易受海路攻击的今新斯科舍和布雷顿角岛境内的法国殖民地。
    前三次战争的最后结果是，英国人获得新斯科会、纽芬兰和哈得孙湾地区。但是，这些征服留下一个未解决的基本问题：法国人是否会保持加拿大和密西西比河流域，从而把英国人限制在大西洋沿海地区呢？这问题由第四次战争作最后答复，第四次战争也解决了印度的前途问题。
    这场重大的战争称为七年战争，因为它在欧洲从1756至1763年进行了七年。但在美洲，由于占有俄亥俄河流域的竞争愈益加剧，它早两年就开始了。1749年，当英国政府向弗吉尼亚和伦敦资本家为拓殖流域地区而组织的俄亥俄公司颁发特许执照时，英属殖民地居民已开始越过阿巴拉契亚山脉、络绎不绝地进入流域地区。但当时，法国人正在西宾夕法尼亚修筑一系列堡塞——普雷斯克艾尔堡（伊利）、勒伯夫堡（沃特福德）和文南古堡（富兰克林）。1754年，俄亥俄公司通过在莫农加希拉河和阿勒格尼河的具有战略意义的汇合处设立一城堡，反击法国人。法国人迅速攻占这城堡，加以扩建，并为纪念加拿大总督而命名为迪凯纳堡。一个名叫乔治·华盛顿的年青的弗吉尼亚州人赶紧率兵前往那里增援英国驻军。不幸的是，他到得太晚了，未能提供任何援助，而且，他本人于1754年7月4日被法国人及其印第安盟军击败，不得不撤回到山脉的另一边。
    第二年，为了夺回迪凯纳堡，英国将军布雷多克率领一支正规军到达美洲。但是，他拒绝接受手下殖民地官员关于如何进行新开辟地战争的劝告，其部队遭到惨败，他本人阵亡，英国人的败北一直继续到1756年底。法军司令官是马奎斯·蒙卡尔姆，他是一位在欧洲久经沙场的将军，不过，他很快就使自己适应新开辟地环境，卓越地领导了法国和印第安军队。1757年，战争发生重大转折，主要是由于威廉·皮特（老）进入英国内阁。这位后来成为查塔姆伯爵的皮特，是一个有远见卓识和富有感染力的自信的人。“我相信我能拯救这个国家”，他说，“别的人都不行。”他将财力集中于海军和殖民地，同时资助在欧洲继续作战的同盟者、普鲁士的腓特列。他的战略正如他所说的，是在德意志平原上争取到一个帝国。
    皮特的战略取得辉煌的成功。他的得到加强的海军清除了海洋上的法国人，而美洲殖民者则为他的领导所鼓舞，加入英国正规军，组成一支大约5万人的军队。按美洲战争的标准，这是一支庞大的军队，它攻克了一个又一个法国堡垒。战争的高潮随围攻魁北克而到来；魁北克是法属加拿大的中心，是由厉害的蒙卡尔姆防守的一个天然大堡垒。直立圣劳伦斯河两岸的峭壁似乎是攻不破的，疾病又削弱了围攻的部队，失败着来无可避免。英军司令官、33岁的将军詹姆斯·沃尔夫在绝望中决定采取十分冒险的行动。他派3，60O名士兵在深夜渡河到魁北克城上游一侧的某个地点，在那里登陆，然后沿一条险峻的小道爬过灌木丛和石坡，爬上一块高地即俯瞰魁北克城的著名的亚伯拉罕平民1759年9月13日早晨，决战打响了。沃尔夫和蒙卡尔姆均阵亡，但英国老兵们获胜。几天后，魁北克投降。第二年，蒙特利尔也陷于向前推进的英国人手中。这是美洲法国殖民帝国的结束，因为英国对海洋的控制阻止了巴黎的任何援救。
    在印度，英国人亦取得了完满的成功。那里的形势截然不同于美洲，因为英、法两国政府对印度都没有领土野心。英国东印度公司和法国东印度公司的董事们也是如此，他们坚持认为他们在印度的代理人应绝对地专心于商业。他们仅对利润感兴趣，而且对花费在非商业目标上的每个便士或苏表示不满。然而，与在印度的代理人联络要花一年或一年以上的时间，后者常利用这一事实独自行动，使公司卷入印度事务中。后者这样做还因为当时莫卧儿帝国正在崩溃，为扩大个人财源和建立帝国提供了令人眼花缭乱的机会。
    第一个大规模地干涉印度事务的欧洲人是法属印度总督约瑟·杜布雷。即便是他，至少开始时，似乎也不是为了领土扩张而对领土扩张感兴趣。相反地，他希望获得领土，是为了能从税收和其他政治收益中得到更多的经营商业的资本。虽然杜布雷减少了由他指挥的法国军队，但他通过以欧洲军事方式操练土著印度人来扩大自己的影响。这些经过训练的印度军队即印度兵使他能支持对印度各种王位提出要束者，能逐步建立起对他本人感恩图报的土著统治者的庇护制度。这种做法十分有效，因为少数欧洲军队或印度兵能在对阵战中战胜人数多得多的纯粹的印度军队。然而，杜布雷于1754年被召回法国，因为公司担心他的侵略策略将导致同英国的战争
    随着英、法之间大规模战争的爆发，战争破干1756年降临到印度。开始时，由于杜布雷的活动，法国人处于较强大的位置。他们占据较多的领土，拥有大一倍以上的战斗力量，而且还在土著王公中间施加较广泛的政治影响。但最后，英国人赢得压倒的胜利。这里，又是海军优势为决定性因素。英国能从欧洲运来军队、金钱及供应品，同时阻止法国这样做。英国人还得到了罗伯特·克莱武的鼓舞人心的领导。克莱武是一名多年前当职员出身的公司官员，他具有杰出的军事才干和领悟印度政治的才能。1756年，他得知欧洲的战争后，立即向孟加拉进军。在以往靠与欧洲通商致富的印度商人的支持下，克莱武在1757年的普拉西战役中打败亲法国的穆斯林统治者，他把自己的傀儡安插在王位上，并为自己和公司勒索了巨额赔款。在战争的剩余阶段中，英国海军使克莱武能随意地将其军队从印度的一个地区转移到另一地区，同时，还切断了法国各据点之间以及它们与法国之间的联系。1761年，随着法国交出在本地治里的主要根据地，战争结束。
    七年战争的海外方面是由美洲的魁北克和印度的本地治里的陷落决定的。但是，欧洲的战争一直拖延到1763年即交战国缔结巴黎和约时。美洲法属殖民地中，法国仅保有南美洲的圭亚那、纽芬兰沿海的无足轻重的圣皮埃尔岛和密克隆岛以及包括瓜德罗普岛和马提尼克岛在内的西印度群岛的少数岛屿。因此，英国从法国得到了整个圣劳伦斯河流域和密西西比河以东的全部地区。这些区域几乎杳无人烟，被认为其价值不及盛产蔗糖的瓜德罗普岛和马提尼克岛；这两个岛已归还法国。实际上，它们是由于西印度群岛的英国种植园主的坚决要求才被归还的；这些种植园主担心法国糖岛的竞争，如果糖岛给包括在英帝国商业结构内的话。
    西班牙于战争晚期站在法国这一边参战，因此，被迫将佛罗里达割让给英国。作为补偿，法国把路易斯安那西部即密西西比河以西地区给予西班牙。在印度，法国人保有他们在本地治里和其他城市的商业设施——事务所、货栈和码头。但是，他们被禁止修筑防御工事或在印度王公中间寻求政治目标。也就是说，法国人是作为商人而不是作为帝国建立者回到印度的。
    巴黎和约签订时，英国政治领袖霍勒斯·沃波尔评论道，“烧掉你们的希腊和罗马书籍——有关微不足道的人们的历史记载吧。”这句颇有远见的评语有力地说明了这一和平解决办法的长远的、世界性的涵义。就欧洲而论，条约允许普鲁士仍占有西里西亚、成为奥地利争夺德意志领导权的对手。然而，对世界历史来说，具有远为重要的意义的是巴黎和约的海外影响。根据和约条款，法国遭到了甚至比荷兰在17世纪、西班牙在16世纪所蒙受的更为耻辱、更为彻底的失败。西班牙和荷兰虽然威信扫地，但各自仍保有大量殖民地——西班牙殖民地在美洲和菲律宾群岛，荷兰殖民地在东印度群岛，而法国，不仅威信丧尽，还被剥夺了其几乎所有的海外殖民地。
    诚然，法国在19世纪逐步建立起一个仅次于英殖民帝国的新的殖民帝国。但是，对世界历史而言，重要的事实是法国在18世纪丢失了北美洲和印度。这意味着格兰德河以北的美洲以后将发展成为操英语的世界的一部分．俾斯麦后来评论说，美国和英国操同种语言这一事实，是近代外交中最重要的一个成分。两次世界大战期间的事态发展已支持了这个观点。
    法国被逐出印度也是一个具有世界意义的历史事件，因为它意味着英国人将在那里代替莫卧儿人。英国人一旦在德里安顿下来，就完全走上通往世界帝国和世界首位的道路。正是由于范围广阔、人口稠密的次大陆所提供的这块无与伦比的根据地，英国人能在19世纪扩张到南亚其余地区，然后远远地扩张到东亚。
    英国历史学家J．R．格林对1763年的和平解决所引起的这些发展的世界性涵义作了很好的概述：
    七年战争是世界历史上的一个转折点，也是我国历史上的一个转折点。到现时为止，欧洲国家的相对重要性已从它们在欧洲范围内的属地获得。但是，从战争结束起，英国较其周围国家重要还是不重要，已无关紧要。英国不再仅仅是一个欧洲强国，不再仅仅是德国、俄国或法国的对手。正如英国自己的海上帝国声称它是北美洲的霸主和印度未来的霸主那样，英国突然远远胜过那些由于其位置仅在一块大陆内、注定要在以后的世界历史中处于较低微的地位的国家。

    ------------------


斯塔夫理阿诺斯—全球通史—第八章 俄国在亚洲的扩张

第八章　俄国在亚洲的扩张

    在整个俄国历史上，一个处于支配地位的主题是疆界，是关于控制一个奔放不羁的国家的自然资源的斗争的主题；这国家，由于俄国人的不断迁移的运动，由于他们对其他民族的征服以及与其他民族的混合，已扩张到一个大洲里。

                                          B．H．萨姆纳，《俄国简史》

    在西欧人向海外扩张到世界各地的同时，俄国人正在陆上进行横贯欧亚大陆的扩张。对西伯利亚的一片片广阔的陆地的控制，是可与美国朝太平洋岸的西进运动相媲美的一篇史诗般的传奇。实际上，不断向前推进的疆界给俄国人的性格和俄国的制度留下了如同它给美国人所留下的一样持久的标记。
    不应设想，在欧洲诸民族中，只是俄罗斯人为一条疆界所影响。中世纪时期，中欧和东欧的大部分地区人口稀少（见第二章第三节）。好几个世纪中，欧洲各民族，尤其是日耳曼人，将殖民界线沿波罗的海海岸、顺多瑙河向东推进。但是，随着中世纪的结束，这种内部的拓殖不再是一个处于支配地位的主题。它由海外殖民取而代之，西欧诸民族把精力集中于开辟和勘探新世界中的新的边远地区。相反，俄国人继续由陆路扩张到从其门阶向外伸展的辽阔的欧洲平原上去。这一巨大的事业迅速地进行了若干世纪，直到1895年中亚的最后一个穆斯林汗国被征服为止。因此，疆界在整个俄国历史进程中就象在整个美国历史上那样，是一个主要因素，并不出人意外。本章将探讨俄国向西伯利亚和乌克兰扩张的性质和过程。

    一、俄国扩张的地理环境

    为了理解俄国人横越欧亚平原的惊人扩张，必须了解这些平原的地理情况。打开地图，首先看到的是它们的令人惊愕的面积。确实，俄国与巨大——无限的空间相联系。有句农谚说：“俄国不是一个国家；它是一个世界。”这世界包括地球陆地表面的六分之一，比美国、加拿大和中美洲合在一起还大。当夜晚降临到波罗的海海岸的列宁格勒时，在太平洋沿岸的符拉迪沃斯托克，天正破晓。这两座城市间的距离是5000哩，而纽约和圣弗朗西斯科间的距离为3000哩。在考察俄国向东、美国向西的扩张时，应该记住这一对比。
    俄国大片陆地的另一显著特点，是其惊人的地形上的一致。它在极大程度上是一块平坦的平原区。乌拉尔山脉确以南北方向横亘在这些平原上；通常认为，它把俄国分成不相连的、独特的两部分——欧洲俄国和亚洲俄国。但实情是，乌拉尔山脉只是一道平均高度仅2，000呎、狭长的、久经消蚀的山脉，而且，它们逶迤南下到北纬51　o处便不再延伸，留下一块伸展到里海的、宽阔平坦的沙漠区为缺口。在这些情况下，整个平原区必须看作是一个地理统一体——欧亚大陆的次大陆。这种地形上的一致有助于说明为什么俄国人能如此迅速地扩张到这整个地区、为什么这地区至今仍在莫斯科的控制下。如果要划一条穿越欧亚平原的分界线，那么，这条分界线不应是沿乌拉尔山脉竖穿南北，而应是横贯东西，把东南面有着沙漠和半沙漠环境的中亚同北面有着森林和冰冻的首原的西伯利亚区别开来。
    地括当代大半个俄国的欧亚平原为一条从黑海伸展到太平洋的天然边界所围绕。这条边界由连续不断的一系列山脉、沙漠和内海组成——它从西面的高加索山脉起，往东依次为里海、乌斯秋尔特沙漠、咸海、克孜勒库姆沙漠、兴都库什山脉、帕米尔山区、天山山脉、戈壁沙漠，最后是东至太平洋的大兴安岭。围绕欧亚平原的山脉圈挡住了来自太平洋的湿风和来自印度洋的温暖的季风；这一点可解释中亚的沙漠气候和西伯利亚的寒冷、干燥的气候。西起波罗的海、东迄太平洋的整个辽阔的西伯利亚实质上有着同样的大陆性气候：夏季短暂炎热，冬季馒长酷寒。气候的一致和地形的一致一样，促进了俄国向东的扩张，因为边疆开发者在东西5，00O哩的整个平原区感到同样的安适。但是，边疆开发者发现，中亚沙漠区是陌生、可怕的。他们还发现，这些沙漠被迥然有别于西伯利亚软弱的部落的、军事上强大的穆斯林汗国占据着。结果，俄国人直到他们抵达更北面的太平洋已有250年时才控制中亚沙漠地带。
    俄国的扩张不仅受到地形和气候的影响，还受到河流系统的影响。由于地形平坦，俄国的河流普遍漫长、宽阔，没有湍流的阻碍。因而，它们作为贸易、殖民和征服的通路和交通工具，是非常宝贵的。此外，它们不仅夏天适于小船航行，冬夭还适于雪橇滑行。在乌拉尔山脉以西，著名的河流有流入波罗的海的西德维纳河、向南流入黑海的德涅斯特河、第聂伯河和顿河以及先往东、再折向南流入里海的伏尔加河。在乌拉尔山脉以东，灌溉西伯利亚平原的四大河流是西面的鄂毕河、中央的叶尼塞河、东北面的勒拿河和东南面的阿穆尔河。由于整个西伯利亚从巨大的西藏高原往下倾斜，这些河流中的前三条都向北流入北冰洋，而第四条是向东进入太平洋。鄂毕河、叶尼塞河和勒拿河的出口在北冰洋这一点，在很大程度上取消了它们的经济效用。然而，事实依旧是，这些河流和它们的许多支流一起，提供了一直伸展到太平洋的一张天然的交通干线网、俄国人一旦越过乌拉尔山脉。用不了做多少搬运工作就能从一条水路转入另一条水路。这样。他们以之字形不断东进，追捕有毛皮的动物。
    影响俄国人扩张的速度和进程的最后一个地理因素，是存在于俄国各地区的土壤和植被的结合。有四种主要的土壤——一植被带并行横穿俄国东西。在遥远的北方，沿北冰洋海岸的是荒芜的冻土带，全年除夏季6至8个星期的生长期外，一直封冻。在生长期阶段，太阳从不下落，将短暂然而旺盛的生命赐予无数野花——紫罗兰、雏菊、勿忘草、黄水仙和蓝花。
    冰土带的南面为泰加林带即森林带。它是四个植被区中最大的一个，宽600至1，300哩，长4，600哩，占世界森林总面积的五分之一。在其北部区域，主要的林木是针叶树和桦树；再往南，则混合生长着榆、欧洲山杨、白杨和枫。在这些森林中，俄国人感到非常安适，他们能在始终不失去这种熟悉的保护性覆盖物的情况下穿越整个欧亚大陆。许多俄国作家描写了他们森林的美丽和森林对于他们人民的意义。下面这段引自高尔基的小说《在人间》中的描写是很有代表性的：
    森林象一队黑幢幢的军队，向着我们迎面开来。枞树撑开翅膀，象大鸟，白桦树象小姑娘，沼地的酸气从田野上吹来。狗吐着红舌头挨着我走，它不时停下来嗅嗅地面，莫名其妙地摇晃着狐狸似的脑袋。外祖父披着外祖母的短褂子，戴一顶没有遮檐的旧帽，眯缝着眼，莫名其妙地笑着，轻轻移动着瘦腿，好象偷偷儿似的。外祖母穿着蓝上褂，黑裙子，头上蒙着白头巾，象在地上滚着一般地走，要跟上她是很难的。
    越近森林，外祖父的兴致越高；他用鼻子报很吸着空气，咳嗽着；开始他断断续续、模模糊糊地说，后来，他陶醉了，说得快乐而且美妙：
    “森林是上帝的花园，它不是谁种植起来的，是上帝的风，神圣的呼吸把它吹大的……年轻的时候我当船夫，到过日古里地方……唉。列克塞，我经历过的事物，你是见不到的了！奥卡河上的大森林，有从卡西莫沃一直到穆洛姆的，也有从伏尔加河对岸一直伸到乌拉尔那么大的，是呀，这一切都是无穷无尽的，神奇的……”
    在森林带的南部边缘，森林渐渐稀疏，林木渐渐矮小，直到完全让位于开阔、无树木的大草原。在这里，可见到由数千年的腐草形成的肥沃黑土。如今，这里是俄国的面包篮，但过去好多世纪中，一直是苦难和灾祸的发源地。大草原曾是欧亚大陆中部骑马掳掠的游牧民的老窝。当这些游牧民足够强大时，他们就沿最少遇到抵抗的路线出击——往往向西侵入中欧或向东侵入中国。他们对东欧易受侵害的俄罗斯人的进攻更频繁。俄国历史上的一个重要主题就是森林区的斯拉夫农民与大草原的亚洲游牧民之间的这种连续不断的冲突。起先，游牧民获胜，结果是蒙古人对俄国的长达两个世纪的统治。但最终，森林中的斯拉夫居民强大起来，不仅能赢得自己的独立，而且能扩张到欧亚平原以外的地方。
    第四个区域即沙漠区，面积最小，从中国开始，向西仅伸展到里海。我们已知道，由于种种原因——不易进入、恶劣的气候和土著民族的军事才能，沙漠区直到19世纪末叶才为俄国的扩张浪潮所吞没。

    二、俄国的早期扩张

    约1500年前，俄罗斯人从他们在德涅斯特河、第聂伯河、涅曼河和德维纳河的上游区的发源地向东推进。他们从发源地以巨大的弧形成扇状展开，在辽阔平原的召唤下，继续前进到北面的北冰洋沿岸、南面的黑海和东面的乌拉尔山脉及更远的地方。迁移到东面或东北面的俄罗斯人仍在森林的遮蔽下。他们在森林区内很少遇到抵抗——那里只有分散的、组织不严密的芬兰部落；他们或与之通婚，或轻易地将其逐走。
    这些早期的俄罗斯殖民者把农业和林业结合起来。农、林业间的比例取决于位置。在北部林区即针叶树林区，由于气候酷寒、土地贫瘠和空旷地很少，农业是次要的。因而，这一地带的殖民者把大部分时间花费在诱捕动物、捕鱼和采集蜂蜡、蜂蜜、树脂、钾碱及其他森林副产品上。往南去，在混合林地带，经营农业是主要活动。殖民者由于森林的各种资源，在很大程度上仍依赖森林，但是，更多的时间是花费在耕作上。黑麦为主要农作物，不过，大麦、燕麦、小麦、亚麻和大麻也得到种植。主要的耕作方法是在被火清除植被的森林或灌丛地带的灰烬上，或者在偶而寻得的荒凉草原的空地上，进行临时性播种。这些空旷地经过连续几年的种植之后，或者被离弃、回复为荒地，或者作为粗陋的牧场被保留、直至其生产率得到恢复。这种做法使人联想起美洲的边远地区，是原始、浪费的，但关系不大，因为森林无穷尽地连绵不断。
    在这些情况下，家宅分散、村落根小，是普遍的规则——没有集中的村庄或城市。当时确已出现的少数城镇是沿主要水路作为贸易中心发展起来的。位于担负南北交通的第聂伯河沿岸的基辅和地处控制东西贸易的伊尔门湖畔的诺夫哥罗德的情况就是如此。正是长途贸易为公元9世纪发展起来的第一个俄罗斯国家提供了基础。基辅是这国家的中心，但这国家仍是水路沿岸各公国的一个松散的联盟。基辅本身由于坐落在森林区和大草原的交界处，极易受侵犯。因而，它不得不为了生存而对游牧骑兵进行不断的斗争。某些强大的基辅统治者时常能对南抵黑海、西达多淄河的地区宣称自己的权力。但是，这一力量的显示是短暂的；俄罗斯殖民者无法移居到基辅以南和以东150哩外的地方，因为游牧民侵略的威胁就象达摩克勒斯剑悬挂在他们头上。
    1237年，剑降临了；蒙古人象横扫大半个欧亚大陆那样扫荡了俄罗斯地区。蒙古人入侵前，基辅被当时的旅行者描绘成是一座有豪华的宫殿、8个市场和400所教堂——包括圣索菲她大教堂——的宏伟的大都会。然而，入侵8年后，当方济各会修士乔安尼斯·迪·普兰诺·卡皮尼在去蒙古首都的途中经过基辅时，发现这座昔日的首都只有2O0所住宅，都城四周尸横遍野。
    蒙古人继续将其毁灭性的侵略推入中欧，推抵意大利和法国的大门口。然后，他们自动撤退，仅保留了欧洲的俄罗斯地区。他们的向四面八方延伸的庞大帝国没有作为一个统一体而长久地幸存。它分裂成地区性的几部分，其中所谓的金帐汗国包括了俄罗斯地区。金帐汗国的首都，亦即其后两世纪的俄国首都，是位于今斯大林格勒附近的萨莱。如此，森林和大草原之间的古老斗争随着大草原及其游牧民族的胜利而决定性地解决了。
    俄罗斯人这时交出他们在大草原的一些小飞地，撤回到森林深处。在那里，他们只要承认可汗的宗主权、每年向可汗纳贡，就能按自己的方式生活。渐渐地，俄罗斯人恢复了自己的力量，发展起一个新的民族中心——坐落在远离危险的大草原的森林区深处的莫斯科公园。莫斯科除了较不易为游牧民所接近外，还具有其他有利条件。它位于从第聂伯河通往东北地区的两条交通要道的交叉处。由于流向不同方向的许多大河流经莫斯科地区时相互也最接近，莫斯科能通过内陆水系得益。公园还享有它的一系列统治者爱和平、尚俭朴、工心计的有利条件。这些统治者耐心而无情地增加他们的领地，直到莫斯科成为新的民族核心。14世纪开始时，公国的面积大约为500平方哩，而到15世纪中叶时，已增长到15，000平方哩。一个世纪后，即伊凡雷帝统治期间（ID33-1584年在位），所有俄罗斯公园都已纳入莫斯科的统治之下。
    “俄罗斯士地的增长”完全改变了俄罗斯人和蒙古人即当时更通常地所称的鞑靼人之间的均势。原先，鞑靼人获胜是因为他们与充满斗争的基辅国家迥然相异，内部团结一致，而且还拥有行动快速的骑兵部队，军事上更先进。然而，到16世纪时，俄罗斯人统一在莫斯科之下，而金帐汗国除去在乌拉尔山脉东面的西伯利亚鞑靼人的汗国外，还分裂为喀山汗国、阿斯特拉罕汗国和克里米亚汗国这三个敌对的国家。此外，俄罗斯人的军事技术也正向前发展，因为他们能从西欧所取得的巨大进步、尤其是火枪和火炮方面的巨大进步中得益。1552年，当伊凡进攻喀山的鞑靼人时，他在火炮方面的优势加之一名丹麦技师在监督用地雷炸毁喀山要塞围墙时所提供的帮助，证明是决定性的。地雷爆炸以后，俄罗斯人成功地迅速攻占要塞，然后占领整个喀山汗国。他们顺伏尔加河而下，扫荡流域地区，于1556年轻易地攻克阿斯特拉罕。为了巩固占领地，俄罗斯人没伏尔加河岸修筑一系列设防据点，一直修筑到位于阿斯特拉罕的伏尔加河河口处。于是，俄罗斯人成为巨大的伏尔加河流域的主人，抵达南面的里海和东面的乌拉尔山脉。
    这时，俄罗斯人向伏尔加河和乌拉尔山脉的那边进行无限扩张的路敞开了。有些新地区是以武力赢得的，西伯利亚的情况就是如此。这种类型的扩张将在后面两节中予以论述。还有一些地区则是按照欧洲人向美洲印第安人购买曼哈顿岛以及俄亥俄河和其他大河流域的大片土地的方式、通过与土著首领的个人交易获得的。俄国著名作家塞吉·阿克萨科夫在其回忆录《一个俄国绅士》中生动地描写了这种方式的扩张：
    ……你只须邀请某些地区12个土生的巴什基尔人首领接受你的款待：向他们供上两三头肥羊，用他们自己的方式宰杀、整治，再拿出一桶威士忌酒、几桶发酵的烈性巴什基尔蜂蜜酒和一桶自己制的家乡啤酒——顺便说说，这证明即使在过去的日子里，巴什基尔人也不是严格的穆斯林——其余的事就极其简单了。确实，这种款待据说一次也许要维持一星期甚或二星期：巴什基尔人不可能匆匆忙忙地办事，每天都得向他们问这样一个问题，“喂，好朋友，现在是讨论我那事儿的时候了吗？”毫不夸张地说，宾客们一直在整日整夜地大吃大喝；但是，如果他们对款待尚未感到完全满意，如果他们唱自己的单调的歌曲、吹奏长苗和跳他们那种在同一地点站起或蹲下的奇特舞蹈尚未非常尽兴的话，那么，他们当中地位最高的首领就会啧啧地咂巴着嘴、摇晃着脑袋、满脸尊严、不朝询问者瞧上一眼地回答说：“时候还没到，再替我们拿头羊来吧！”当然，羊随时可得，啤酒和烈酒也是现成的；于是，醉醺醺的巴什基尔人又开始唱歌、跳舞，一个一个地在他们感到合适的地方倒身睡去。然而，世界上的每件事都有个结束；这样的日子终于到来：一天，大首领坦率地正视主人说：“我们感谢你，非常感谢！现在，你想要的是什么呢？”交易的其余方面是遵循一种固定的方式。买主开始以真正的俄罗斯人天生的精明说话：他向巴什基尔人保证他完全不需要任何东西；不过，他听说巴什基尔人是非常仁慈的，所以前来乌法想和他们建立友谊，如此等等。然后，不知怎么地，话题会转到以下方面：巴什基尔人的领土厂袤无垠；现在佃户的情况不能令人满意，他们会缴纳一、二年地租后便不再缴纳，然而继续生活在这土地上，好象他们是土地的合法所有人；驱逐他们未免有些鲁莽，因而诉讼已不可避免起来。这些话是符合事实的；接着，买主有礼貌地提出，他乐意帮仁慈的巴什基尔人减去一部分已成为他们的负担的土地。结果，整片整片地区的买卖以非常低廉的价格成交。交易由一个法律文件确定，不过，对土地的数量，文件上从不作规定，也无法规定，因为土地从未得到过测量。通常，边界由下述这种界标确定：“从某某小河口直到狼道上的死椈树，从死椈树直到分水岭，从分水岭到狐穴，从狐穴到索尔塔姆拉特卡的空心树，”等等。圈起一万、二万甚或三万俄亩土地的界标是非常明确、持久的！而所有这些土地的代价也许是100卢布和价值100卢布的礼物，款待的费用不在内。

    三、越过乌拉尔山脉

    俄罗斯人的胜利使喀山汗国和阿斯特拉罕汗国不复存在。但是，克里米亚和乌拉尔山脉另一边的鞑靼人仍保持独立，并继续以不断的袭击骚扰俄罗斯殖民者。由于本章后面所要讨论的种种原因，俄罗斯人在18世纪末叶以前，不得不遭受克里米亚鞑靼人的劫掠。不过，他们能轻易地消灭西伯利亚汗国，并在这样做时，不知不觉地开始向太平洋岸的史诗般的进军。
    翻越乌拉尔山脉和征服西伯利亚的主要是豪爽能干、称为哥萨克人的边疆开发者。这些人有许多方面与美国西部的边疆开发者相象。他们大多是为了躲避农奴制的束缚而逃离俄国或波兰的从前的农民。他们的避难所是南面荒芜的草原区，他们在那里成为猎人、渔夫和畜牧者。正如美国的边疆开发者变为半印第安人一样，他们变为半鞑靼人。他们热爱自由、崇尚平等，然而，横蛮任性、喜欢抢劫；只要似乎有利可图，他们随时乐意去当土匪和强盗。俄国著名小说家果戈里对哥萨克人的生活方式作了如下生动的描写：
    没有一种行业一个哥萨克不懂得：蒸酒、造车、制火药、干铁匠和钳工的活几，此外再加上拚命游荡，象一个俄罗斯人那样地喝酒和酗酒，——这一切都是他能够愉快胜任的。除了认为战时应召是一项义务的登记过的哥萨克之外，需要迫切时，还可以在任何时候募集到一大群一大群的志愿兵，只要副官走过所有村庄和小镇中的市场和广场，站在货车上，扯开噪门喊道：“喂，你们，酿啤酒的人，酿蜜酒的人！你们别再酿啤酒，躺在后灶上，用肥胖的身体去喂苍蝇啦！快去赢得骑士的光荣和荣誉吧。你们，耕田的人，制荞麦的人，牧羊的人，跟娘儿们胡搅的人！你们别再跟着犁走，把黄皮靴踩在泥土里，别再偎在老婆身边；消耗骑士的精力啦！该是去获得哥萨克的光荣的时候了！”于是这些话就象火花落在干燥的木材上。耕田的人折断了犁，酿蜜酒和酿啤酒的人丢掉了桶，砸破了琵琶桶，手艺匠和商人把手艺和店铺都打发到魔鬼那儿去，敲碎了家里的罐子和其他用具，纵身骑上马去。
    这种边疆环境的一个典型产物是叶尔马克·齐莫非叶维奇；他是一个顿河哥萨克和一个丹麦女奴的儿子，生着蓝眼睛和红胡子。他24岁时，因盗马被判处死刑，所以他逃到伏尔加河，成为河上一伙强盗的首领。他不加区别地劫掠俄国船只和波斯商队，直到政府军队前来围剿。于是，他率领手下那伙人溯伏尔加河逃到上游的支流卡马河。在卡马河流域，有个叫格里戈里·斯特罗加诺夫的富裕商人已于那时以前得到当地大片土地的特许权。斯特罗加诺夫努力开拓自己的领地，可是，来自乌拉尔山脉另一边的游牧民的袭击使他一再受挫。组织这些袭击的是西伯利亚鞑靼人的穆斯林军事首领、双目失明的古楚汗。面临这种困境，斯特罗加诺夫对叶尔马克及其手下人很是欢迎，雇佣他们来保卫拓居地。
    强盗叶尔马克这时表明他具有一个庞大帝国缔造者的品质。先前皮萨罗和科特斯在美洲为西班牙所做的事，他在西伯利亚为俄国做到了。叶尔马克凭着征服者的大胆，决定最好的防御是进攻。1581年9月1日，他率840人出发，深入古楚汗的本土向他发动进攻。叶尔马克同西班牙征服者一样，享有武器优良的巨大优势。他充分配备了使土著感到恐怖的火枪和火炮。古楚虽然已得到入侵者能指挥雷和闪电刺穿最坚固的钦于甲的情报，但为了挽救其首都锡比尔，仍拚命作战。他聚集起30倍于叶尔马克军的兵力，派其儿子马梅特库尔指挥防御。鞑靼人躲在砍倒的树木后面顽强地战斗，用阵雨般的箭抵挡向前推进的俄罗斯人，似乎逐渐占上风。然而，在一个紧要关头，马梅特库尔负伤，鞑靼军处于无首领的境地。双目失明的古楚绝望地南逃，叶尔马克占据了他的首都。俄罗斯人遂将这都城的名字给予乌拉尔山脉东面的整个地区，这地区开始称为锡比尔即英语中的西伯利亚。
    叶尔马克把远征的结果报告斯特罗加诺夫，并直接给沙皇伊凡雷帝写信，请求宽恕他过去的罪行。沙皇得知叶尔马克的成就，非常高兴，取消了对他及其手下人的所有判决，而且还示以特殊恩惠，赐予他一张取自自己肩上的昂贵毛皮、两套装饰华丽的盔甲、一只高脚杯和大量金钱，作为礼物。叶尔马克这时显示了一位帝国缔造者的远见，试图与中亚建立商业关系。他派出的使团最远到达古老的布哈拉城。但是，叶尔马克注定不能活着完成其野心勃勃的计划。南方的老古楚一直在煽动凶猛的游牧民反对俄罗斯人。1584年8月6日夜间，他的一支突击部队趁叶尔马克及其同伴在额尔齐斯河岸睡觉之机，向他们发动进攻。叶尔马克为保住性命济死作战，并试图游过河去逃走。据传说，因沙皇赐予他的盔甲过重，他淹死了。
    鞑靼人尽管取得这一胜利，却是在打一场不可能取胜的仗。他们的敌人过于强大，他们无法把敌人向后推到乌拉尔山脉以西。甚至古楚最后也意识到作进一步抵抗无济于事，提出投降。随着他的降服，俄罗斯人挺进西伯利亚的第一阶段结束。通向太平洋岸的路打开了。
    叶尔马克的功绩给民众留下的印象反映在描述他冒险活动的一首民歌中。以下两节叙述了叶尔马克在远征之前对哥萨克们的告诫，还表明了他与沙皇的关系：
    “哈，兄弟们，我的勇敢的首领们！
    为你们自己准备好船只，
    预备下杉木浆架，
    预备下松木浆！
    靠上帝的帮助，我们将上路，兄弟们；
    让我们翻越陡峭的群山，
    让我们到达异教徒的王国，
    让我们征服西伯利亚王国，
    那将使我们的沙皇、我们的主人喜欢。
    我要上公正的沙皇那里，
    我将披上黑色斗篷，
    我将归顺公正的沙皇。”
    “啊！贤明的沙皇，您是我们的希望；
    请别下令将我处死，而叫我讲出我要说的话，
    因为我是叶尔马克，齐美菲叶的儿子！
    我是顿河强盗的首领；
    是我，曾渡过蓝色的大海，
    渡过蓝色的大海——里海；
    又是我，曾毁坏许多船只；
    而现在，我们的希望、我们贤明的沙皇，
    我给您带来了我那叛逆的脑袋，
    还一起带来了西伯利亚帝国。”
    贤明的沙皇开口了；
    他—一令人敬畏的伊凡·瓦西里维克说：
    “哈！你是齐莫菲叶的儿子叶尔马克，
    你是顿河勇士们的首领。
    我宽恕你和你的那伙人，
    我宽恕你，是因为你那忠实的服务，
    我将壮丽的、静静的顿河作为永恒财产赐予你。”

    四、征服西伯利亚

    俄国对西伯利亚的征服是一个非凡成就。西伯利亚的俄罗斯人同美洲的西班牙人一样，以小得惊人的力量在短短几年中赢得一个庞大帝国。事实证明，古楚的额尔齐斯河流域的汗国仅仅是一个内部没有坚固实体的薄弱外壳。一旦外壳刺破。俄罗斯人便能行进数千哩而遇不到严重对抗。他们的推进速度是令人惊愕的。叶尔马克在1581至1584年间出征。当时，沃尔特·雷利爵士也于1584年在北卡罗来纳的罗厄诺克岛登陆。到1637年，半个世纪内，俄罗斯人已到达太平洋的鄂霍次克海，跨越的距离比美国的太平洋岸至大西洋岸间的距离多一半，而英国殖民者在这期间还没翻越到阿勒格尼山脉的另一边。
    俄罗斯人推进迅速的原因可用各种因素来说明。正如我们已知道的那样，气候、地形、植被和河流系统均有利于入侵者。各土著民族由于人数少、武器差、缺乏团结和组织而处于不利地位。此外，还应考虑到哥萨克的毅力和勇气；他们跟法属加拿大的非法猎取毛皮者一样，在荒原忍受了极大的困苦和危险。他们这样做的原因可概括为一个词——“毛皮”。黑貂皮引诱他们从一条河流经过陆上搬运继续前进到新的河流、如此地不断东进。
    哥萨克一边椎进，一边修筑象美洲边远地区的碉堡那样的设防据点或要塞，来保护他们之间的交通。西伯利亚的第一个要塞建在靠近锡比尔、位于托博尔河与额尔齐斯河汇流处的托博尔斯克。俄罗斯人发现这两条河流是鄂毕河的支流后，就划船顺鄂毕河而下，结果，发觉自己把船搬上陆地运一段距离便可进入下一条大水路叶尼塞河。至1610年，他们已大批到达叶尼塞河流域，并建立了克拉斯诺亚尔斯克要塞。在这里，他们遇到自征服古楚以来最先极力抵抗他们的一个好战的民族布里亚特人。俄罗斯人避开布里亚特人，折到东北部，遂发现勒拿河。1632年，他们在那里建立雅库茨克要塞，并与土著、温和的雅库特人进行可牟厚利的贸易。但是，布里亚特人不断进攻他们的交通线，因此，俄罗斯人发起一场野蛮的灭绝性战争。最后，俄罗斯人获胜，并继续推进到贝加尔湖；1651年，他们在那里建立伊尔库茨克要塞。
    在此期间，一支支探险队已从雅库茨克朝四面八方进发。1645年，一伙俄罗斯人到达北冰洋岸。两年后，另一批人行抵太平洋岸，建立鄂霍茨克要塞。次年，1648年，哥萨克探险家西米诺·杰日尼奥夫从雅库茨克出发，进行一次非凡的旅行。他顺着勒拿河往下游航行。他发现某些河段非常宽阔、令他见不到两岸；有如大陆般大小的三角洲填满了一道分水岭的碎石。杰日尼奥夫经过三角洲之后，便沿北冰洋海岸向东航行，直至到达亚洲真正的顶端。然后，他顺一条后来被称为白令海峡的水路而下。在一次风暴中失去两条船后，他驶抵阿纳德尔河；在那里建立阿纳德尔要塞，距莫斯科不少于7，000哩！杰日尼奥夫送了一份有关其旅行的报告给坐镇雅库茨克的总督；总督将报告归档后便遗忘了。这份报告直到维图斯·白令进行官方的探险之后才被重新找到；白令是于1725年出航去确定美洲与亚洲是否在陆上相连的——这问题，杰日尼奥夫早77年就出色地解决了。
    至此，俄罗斯人未曾遇到任何能阻挡他们的力量。然而，当他们从伊尔库茨克向前推进、抵达阿穆尔河流域时，他们不仅仅遇着对手，他们碰到了当时正臻于鼎盛的强大的中国帝国的前哨基地（见第四章，第二节）。
    饥饿驱使俄罗斯人来到阿穆尔河流域。严寒的北方出产的是毛皮而非粮食，而欧洲俄国的谷仓则好比是在另一行星上。因此，俄罗斯人怀着希望、向南折到阿穆尔河流域；据土著传说，那里土壤肥沃、长着金黄色的谷物，是一块极好的地方。哥萨克瓦西里·波雅尔科夫接受了从勒拿河到阿穆尔河开辟一条小道的任务。他的非凡的远征和杰日尼奥夫治北冰洋岸的旅行一起，在西伯利亚探险史上据有突出地位。
    波雅尔科夫于1643年6月15日率132人从雅库茨克出发。他溯勒拿河及其支流而上，在一个地方穿过42道急流，失去一条船只。他在途中过冬后，次年又顺阿穆尔河而下。当波雅尔科夫驶抵松花江时，他派遣地人去勘探这条支流。这群人除两人外，全遭伏击，一天后被杀死。主力队伍到达阿穆尔河口，他们在那里过冬，因天气寒冷和缺乏食物，备尝了可怕的艰辛。转年春天，他们大胆地驾小船驶入公海。他们向北沿着海岸前进，抵达鄂霍次克海，然后经由陆路返回雅库茨克。几乎占原探险队的三分之二的80名成员，在这为期3年、行程4，000哩的旅行中丧生。波雅尔科夫带回480张黑貂皮，还写了份报告；他在报告中宣称对阿穆尔河的征服是可行的。
    一连串冒险家继波雅尔科夫之后进入阿穆尔河流域。他们攻占阿尔巴津城，修筑一系列要塞，以典型的哥萨克方式屠戮抢掠。他们在中国边缘犯下的这些暴行最终使中国皇帝极其恼怒，他于1658年派一支远征队北上。中国人夺回阿尔巴津，把俄罗斯人从整个阿穆尔河流域清除出去。但是，他们一撤离，俄罗斯冒险家就成群结队地回来。于是，又一支中国军队被派到阿穆尔河，与此同时，两国政府为解决边界问题开始谈判。经过许多争论，尼布楚条约于1659年8月27日签订。
    这条约除了极其重要的条款外，还对两个问题具有特殊的重要性：它是中国与欧洲一大国签订的第一份条约；由于中国代表团有耶稣会会士任译员，条约用拉丁语拟定。边界确立在沿阿穆尔河以北的外兴安岭一线上，所以，俄罗斯人不得不完全地从有争议的流域地区撤走。作为回报，第四条条款授俄罗斯人以商业特权；该条款规定，两国臣民可以自由地超过边界、不受干涉地从事买卖。以后年代中发展起来的贸易是由商队从事的，它包括了黄金和毛皮；俄罗斯人用黄金和毛皮交换茶叶。正是从中国人那里，俄罗斯人获得了日后成为其民族饮料的东西。俄罗斯人很快就成为甚至比英国人更爱喝茶的人。
    随着尼布楚条约的签订，俄罗斯人在亚洲扩张的第一阶段终于结束。以后170年中，俄罗斯人一直遵守条约规定，停留在阿穆尔河流域以外的地区。他们直到19世纪中叶才又继续南进；那时，他们比在瓦西里·波雅尔科夫的时代时强大得多，而中国人则相对地衰弱了。

    五、西伯利亚的行政管理和发展

    既然西伯利亚是俄罗斯人在短时期内，通过一阵连续不断的扩张浪潮获得的，俄国政府自然将把它看成一个整体，并作为一个整体加以管理。负责西伯利亚事务的政府机关乃西伯利亚管理局；它先设在莫斯科，在彼得大帝于1703年把首都转移到圣彼得堡后，它也迁往那里。行政中心在托博尔斯克，除有过一度短暂的间断外，它在那里一直保持到1763年。那年，叶卡捷琳娜大帝把西伯刘亚划分为其行政中心分别设在托博尔斯克和伊尔库茨克的两个地区。这一措施之所以成为必需，是因为贴近祖国的西伯利亚西部地区比遥远的东部地区发展得快。
    整个17世纪中，皮毛贸易一直支配着西伯利亚，而且在程度上甚至超过了它对法属殖民地的支配。政府是主要的皮毛商；实际上，毛皮是政府最重要的岁入来源之一。政府通过各种手段获取毛皮：它向土著收取毛皮形式的贡物即税，向俄罗斯的设陷井捕兽者和商人征收10％的以最好的毛皮缴纳的税；另外，它还保留了购买土著和俄罗斯人所获得的最好的毛皮的权利。到1586年，国库从上述各种来源收到了20万张黑貂皮、1万张黑狐皮、50万张松鼠皮以及许多海狸皮和貂皮。此外，政府还对毛皮方面的对外贸易实行有利的垄断。现在，关于17世纪中叶从西伯利亚毛皮中得到的岁入的估计数，从占国家总收入的7％到30％不等；较低的数字可能更接近事实。有位研究这问题的最杰出的学者下结论说，“政府从皮毛贸易中支付掉在西伯利亚的行政开支后，保有大量盈余，并使国家增加了一块巨大的地区”。
    俄国扩张对西伯利亚诸部落的影响同美国扩张对北美印第安人的影响一样，是灾难性的。一方面，莫斯科政府再三指示官员们要“宽厚、仁慈地”对待土著，另一方面，又命令这些官员“热忱地为君主寻求利益”。由于官员的晋升受到他们所收集的毛皮数量的影响，土著的福利得不到基本的关心，是可以理解的。这种毛皮贡物制度的一个学果是，它抑制了俄国东正教会的传教洁动。因为皈依东正教者无须缴纳贡物，所以，传教工作作为国家金库负担不起的一种奢侈品而被长久地中止。结果，伊斯兰教在森林区南部边缘的诸鞑靼民族中间广泛地传播，佛教的喇嘛教在蒙古的布里亚特人中间也同样如此。因而，我们看出，俄罗斯人在西伯利亚的扩张和西班牙人在南北美洲的扩张这两者间的一个基本差别，是天主教和东正教在改变异教徒宗教信仰的热情高度方面的巨大差异。不能想象，天主教会会允许另一种宗教在美洲它所照管的人们中间得到传播。
    18世纪，在叶尼塞河以西地区，商人和设陷井捕兽者开始让位于永久的殖民者。有些殖民者是囚犯，他们被遣送到西伯利亚，就象西欧国家的囚犯被船装运到美洲、澳大利亚和法属西印度群岛一样。这些囚犯大多是冷酷的罪犯；不过，也有相当一部分人是政治犯，他们组成社会中最有知识、最有教养的一些阶层。还有些殖民者是应官方之召、不得不去的。欧洲俄国各地区每年都须为拓殖西伯利亚提供一定数目的农民。这些人享有某些免税权和国家的帮助，因而能在新环境中开始生活。
    西伯利亚大部分永久的移民既不是囚犯，也不是被强迫去的殖民者，而是为了逃避债权人、兵役、宗教迫害、尤其是农奴制的束缚而自愿移居那里的农民。16、17世纪在欧洲俄国发展并传播开来的农奴制从未在西伯利亚生根，这一点极其重要。原因似乎在于，农奴制主要是为了满足国家行使职能所必不可少的那些贵族的需求，才发展起来的。但是，贵族并不迁移到西伯利亚，因为西伯利亚不具备可与莫斯科和圣彼得堡相媲美的吸引力。因此，西伯利亚避免了贵族，从而，也避免了农奴制。政府法令的确规定，逃跑的农效应送还给他们的主人。然而，西伯利亚地方当局对需要获得移民这一点的印象比对需要实施法律这一点的印象更深，常常庇护逃亡者。
    1763年之前西伯利亚人口增长的情况可由以下数字得到说明：

             土著　　　俄罗斯人和外国人　　　 总数
    1622年　173，000　　　　23，000　　　　　196，00O
    1662年　288，000　　　105，000　　　　　 393，000
    1709年　200，000　　　229，227　　　　　429，227
    1763年　260，000　　　420，000　　　　　680，000

    值得注意的是，到1763年，生活在西伯利亚的俄罗斯人仅42万，而北美英属13个殖民地的人口那时却已上升到150万至200万之间，大约为前者的四倍。换句话说，俄罗斯人先前在进行探险和征服时速度快得多，如今在移居殖民地时速度又慢得多。一个原因在于，西伯利亚只能靠俄国获得移民，而美洲殖民地却从欧洲好几个国家得到移民。甚至更重要的是，美洲对想要成为殖民者的人具有更大的吸引力。如果我们设想，沿美国的墨西哥湾海岸有一系列极高的山脉，挡住了来自南方的、饱含水分的暖风，那么，我们可以想象出西伯利亚环境的一些缺点。由此引起的寒冷和干旱正是前往西伯利亚的移民所不得不面临的。相反，如果他们当初发现一个可与大西洋沿岸或美国中西部各州的气候相媲美的气候，那么，西伯利亚无疑本会从俄国，甚至可能从更西面的国家，吸引来为数多得多的移民。事实是，西伯利亚的气候条件更类似于加拿大的气候条件。到1914年，这两个地区的人口大致相同——加拿大800万人、西伯利亚900万人，并不是偶然的，而美国，面积小于加拿大或西伯利亚，其人口至1914年却已增长到1亿。

    六、征服乌克兰

    我们前面已提到，16世纪中叶，伊凡雷帝征服喀山和阿斯特拉罕，但还留下两个独立的汗国——南面的克里米亚鞑靼人的汗国和乌拉尔山脉另一边的古楚的鞑靼人的汗国。后者在短短几年中为叶尔马克及其后继者所征服。但是，克里米亚的鞑靼人一直坚持到18世纪末。他们得以幸存的一个原因是，他们享有奥斯曼帝国的强有力的支持。克里米亚汗国国都巴赫奇萨赖城中的可汗承认君士坦丁堡的奥斯曼苏丹的宗主权，并在战时向后者提供骑兵部队。作为回报，苏丹每当可汗受到基督教异教徒的威胁时，便给可汗以援助。此外，可汗通常能在对乌克兰大草原提出相冲突的要求的各种异教徒——俄罗斯人、波兰人和哥萨克人之间挑拨离间。
    最后，可汗还因其领土的不易接近而得到巨大帮助。守卫克里米亚半岛的入口的彼列科普地峡离莫斯科的直接距离是700哩，但骑马行走的实际哩数却多得多。最后300哩要穿过一种特别干旱的草原区；在那里，侵略军极难找到水和粮食。因而，俄罗斯人直到他们的拓居界线已大大地向南推进、为他们提供了一块帮助打过草原去的根据地时，才能对克里米亚的鞑靼人开展重大的军事行动。即使那时，彼得大帝在1687和1689年的对鞑靼人和土耳其人的战争中，仍不能成功地解决供应问题。
    以上种种因素说明了为什么克里米亚汗国能幸存到18世纪后期叶卡捷琳娜大帝在位时。从伊凡雷帝到叶卡捷琳娜大帝的250年，是黑海以北乌克兰草原上发生杀戮和混乱的年代。乌克兰是一块荒芜的无主地区；俄罗斯人、波兰人、哥萨克人和鞑靼人在那里打打停停地交战，并不时地改变彼此间的种种联合。鞑靼人的频繁的袭击特别具有破坏性，它们实际上是猎取奴隶的远征。鞑靼人“象骑在灵玃身上的猴子那样”伏身在马背上，沿着三条主要的小道行进，深深地侵入莫斯科中心地，去搜寻强壮的男人、妇女和孩子。研究俄国历史的英国权威人士伯纳德·佩尔斯爵士生动地描写了这种由鞑靼人带来的灾难的性质：
    每年，鞑靼人涌出他们在克里米亚的要塞，穿过四哩宽的彼列科普地峡，去袭击和劫掠俄国。他们有3万名精选出来的骑兵，他们的步兵因得到来自东面另一由鞑靼人聚居的整个地区的增援，多达12万人，有对增达20万人。…鞑靼人在作战期间，靠马奶和干面包过活。他们的马背上备有筐，用来装绑架来的俄罗斯小孩，特别是女孩。他们随身携带长皮条，用来拖拉俄罗斯男俘虏跟他们一起行进。他们在卡法的市场上向小亚细亚各地区、非洲甚至欧洲的某些地区出卖这些人。这些奴隶有好几十万。约翰（令人畏惧者）统治时期，鞑靼人在对莫斯科的一次袭击中，带走了13万名俘虏。有位犹太商人坐在彼列科普地峡的入口，看到有这么多的人经过，不禁问道：留在俄国的人是否更多？
    1571年，鞑靼人烧毁了莫斯科本身。但是，1591年以后，他们再也没有成功地渡过莫斯科前面的奥卡河，而且渐渐地，他们远远侵入北方的次数愈来愈少。不过，数百人一伙的小队人马还是继续骚扰俄罗斯农民，他们悄悄溜入他们看出有良机的地方，然后带着劫来的人迅速地撤走。
    终于，叶卡捷琳娜大帝能从俄国边上除去鞑靼人这根刺。她所以能在其如此多的前任失败过的地方取得成功，是因为有几个对她有利的因素在起作用。一个因素是，波兰和土耳其这两个以往一向与俄国争夺对乌克兰的所有权的强国迅速衰落了，而俄国，一方面由于其惊人的领土扩张，一方面由于其强固的中央集权制政府，正在稳步地变得更加强大起来。俄国的力量在叶卡捷琳娜统治期间特别有效，因为女皇是一位极好的外交家，巧妙地利用了国际形势所提供的每一机会。女皇与奥地利的约瑟夫二世和普鲁士的腓特烈大帝分别缔结协约；这些协约使她能在不和欧洲任何主要强国发生纠葛的情况下，放手进行对土耳其的战争。叶卡捷琳娜还具有选拔第一流的顾问和将军的才能。最杰出的是亚历山德·苏沃洛夫将军，他是一位敌得上拿破仑的军事天才，是执行叶卡捷琳娜的政策的无与伦比的工具。此外，在从彼得大带发动战争以来的80年中，俄国农民谨慎、耐心地把他们的拓居界线向南推进，因此，苏沃洛夫得到了一个比彼得所曾有过的更坚固的作战基地。
    叶卡捷琳娜对鞑靼人和土耳其人发动了两次战争。第一次战争在1768至1774年间，使俄国有效地控制了克里米亚半岛。1774年的库楚克-凯纳吉条约割断了巴赫奇萨赖与君士坦丁堡之间的联系，并使俄国获得了克里米亚半岛上的几个战略据点。第二次战争是从1787至1792年，同第一次战争一样，以苏沃洛夫所赢得的辉煌胜利为标志。实际上，苏沃洛夫的胜利之巨大，已引起一些困难，因为普鲁士和奥地利对俄国朝地中海的势不可挡的推进惊恐起来。不过，叶卡捷琳娜机敏地利用了法国革命的爆发，她向奥地利和普鲁士的统治者指出，巴黎的革命运动比起俄国在近东的扩张，是一个大得多的危险。因而，叶卡捷琳娜能把她对土耳其人的战争坚决进行到1792年土耳其人接受推西条约时。这一条约使俄国获得了从东面的库班河到西面的第聂伯河的整个黑海北岸。
    整个乌克兰这时已在俄国的统治之下，森林终于战胜了大草原。中亚的沙漠区仍在坚持不屈，但它也注定要在下一世纪中受到莫斯科的统治。国际形势所提供的每一机会。女皇与奥地利的约瑟夫二世和普鲁士的腓特烈大帝分别缔结协约；这些协约使她能在不和欧洲任何主要强国发生纠葛的情况下，放手进行对土耳其的战争。叶卡捷琳娜还具有选拔第一流的顾问和将军的才能。最杰出的是亚历山德·苏沃洛夫将军，他是一位敌得上拿破仑的军事天才，是执行叶卡捷琳娜的政策的无与伦比的工具。此外，在从彼得大带发动战争以来的80年中，俄国农民谨慎、耐心地把他们的拓居界线向南推进，因此，苏沃洛夫得到了一个比彼得所曾有过的更坚固的作战基地。
    叶卡捷琳娜对鞑靼人和土耳其人发动了两次战争。第一次战争在1768至1774年间，使俄国有效地控制了克里米亚半岛。1774年的库楚克-凯纳吉条约割断了巴赫奇萨赖与君士坦丁堡之间的联系，并使俄国获得了克里米亚半岛上的几个战略据点。第二次战争是从1787至1792年，同第一次战争一样，以苏沃洛夫所赢得的辉煌胜利为标志。实际上，苏沃洛夫的胜利之巨大，已引起一些困难，因为普鲁士和奥地利对俄国朝地中海的势不可挡的推进惊恐起来。不过，叶卡捷琳娜机敏地利用了法国革命的爆发，她向奥地利和普鲁士的统治者指出，巴黎的革命运动比起俄国在近东的扩张，是一个大得多的危险。因而，叶卡捷琳娜能把她对土耳其人的战争坚决进行到1792年土耳其人接受推西条约时。这一条约使俄国获得了从东面的库班河到西面的第聂伯河的整个黑海北岸。
    整个乌克兰这时已在俄国的统治之下，森林终于战胜了大草原。中亚的沙漠区仍在坚持不屈，但它也注定要在下一世纪中受到莫斯科的统治。

    ------------------


斯塔夫理阿诺斯—全球通史—第九章 这一时期对世界历史的意义

第九章　这一时期对世界历史的意义

    ……在这80年内的人们的记忆中，新发现的国家和地区比以前5000年中发现的还多，而且，半个以上的世界是由现在仍活着的（或者就其年龄来说，也许是很健康的）人们发现的。

    乔治·贝斯特，马丁·弗罗比歇的远征队的一个成员

    从1500至1763年的近代初期是人类历史上一个较关键的时期。正是在这一时期里，地理大发现揭示了新大陆的存在，从而预示了世界历史的全球性阶段的来临。也正是在这一时期里，欧洲人凭借他们在海外活动中的领导能力，上升到世界首位。这些世纪中发展起来的某些全球性的相互关系自然随着时间的推移而更加紧密起来。在1763年，这些相互关系比起它们在早一、二个世纪时要重要得多，但是，比起它们发展到1914年时则极其微不足道。换言之，从1500至1763年的这些岁月构成了从1500年以前时代的地区孤立主义到19世纪欧洲的世界霸权的过渡时期。本章的目的是分析发展于各颌域的全球性关系的确切的性质和程度。

    一、新的全球性视野

    欧洲的海外扩张和陆上扩张的第一个最明显的结果是，人类的眼界前所未有地扩大了。地理知识不再局限于一个地区、一块大陆或半球。整个地球的外形首次被确定和绘入地图。这工作主要是由带头从事渡洋探险的西欧人进行的。在葡萄牙人于15世纪初开始沿非洲海岸摸索着前进以前，欧洲人仅掌握有关北非和中东的准确知识。他们关于印度的知识是模糊的；关于中亚、东亚和撒哈拉以南非洲的知识则更模糊。南北美洲和澳大利亚的真实存在当然是未曾料想到的，更不用说南极洲的存在了。
    到1763年，情况全然不同。世界大部分地区的主要海岸线，包括南北美洲的大西洋岸、南美洲的太平洋岸、整个非洲的海岸轮廓以及南亚和东亚的海岸，都已详细程度不等地为人们所了解。在某些地区，欧洲人的知识已超出海岸线范围。俄罗斯人相当熟悉西伯利亚，西班牙人和葡萄牙人相当熟悉墨西哥、中美洲和南美洲的部分地区。在格兰德河的北面，西班牙人已勘探了很多地区，徒然地寻找黄金和传说中的城市，而法国人和英国人则利用独木舟和印第安人所知道的河流和湖泊的路线，在更北面的地区广泛地漫游。
    但是，北美洲的太平洋海岸大半未探明;澳大利亚虽然其西海岸已被荷兰航海者发现，但整体上几乎尚未为人们所了解。同样，撒哈拉以南非洲的内地基本上仍是块空白；中亚的情况也一样，13世纪马可·波罗的叙述仍是关于中亚的知识的主要来源。总的来说，欧洲人在直至1763年为止的这一时期中，已获得有关世界大部分海岸线的知识。在下一时期中，他们将侵入几块大陆的内地，还将探察南、北极地区。

    二、人类、动物和植物的全球性扩散

    欧洲人的发现不仅导致新的全球性视野，还导致新的全球性种族分布。实际上，150O年以前，存在着世界范围的种族隔离。尼格罗种人集中在撒哈拉以南非洲和太平洋的少数岛屿上，蒙古种人聚居在中亚、西伯利亚、东亚和南北美洲，高加索种人集聚在欧洲、北非、中东和印度。到1763年，这一格局已根本地改变。在亚洲，俄罗斯人开始慢慢地越过乌拉尔山脉，迁徙到西伯利亚。在非洲，荷兰人已在好望角建立起一块永久的殖民地，因为那里气候宜人，土著又非常原始，不能进行有效的抵抗。到1763年，也就是荷兰人在开普敦登陆后过了111年时，他们已向北推进了相当大的一段距离，并开始渡过奥兰治河。
    种族组成方面的最大的变化发生在南北美洲。关于1492年以前印第安人口的各种估计数，从100万至高达1亿，极其不同。不管其数目原本也许是多少，欧洲人侵入所带来的灾难性影响是人们所一致承认的。征服期间遭受的有形损失、文化模式的破坏、征服引起的心理创伤、强迫劳动的负担、酒精和新疾病的传入——所有这些因素多式多样地结合起来，使各地的印第安人大批死亡。一个世纪内，土著居民的总人口似乎已下降90％至95%。遭受打击最严重的是加勒比海岛屿和热带沿海区的土著，他们在大约30年时间里完全从那里消失。热带高地地区如巴西和热带低地地区如巴拉圭的土著则较有恢复力。他们虽然蒙受了非常惨重的损失，但能够复原，能够组成繁衍出当代大部分美洲印第安居民的种族。只是到了20世纪时，美洲热带区的印第安人口才接近其原先的数字，而在别处，仍远远地落后。
    取代日渐消失的印第安人的是来自欧洲和非洲的移民浪潮。由此产生的居留地有三种类型。一种由西班牙和葡萄牙的殖民地组成；在这些殖民地中，伊比利亚移民组成一个永久居留的贵族阶层，统治高地被征服的印第安人和低地从非洲输入的黑人奴隶。由于欧洲移民中男子比妇女多得多，他们通常娶印第安女子为妻，或者找她们做情妇。于是，出现了混血儿居民；在南北美洲许多地区，他们已开始在人数上超过欧洲人和印第安人。
    第二种居留地发展于西印度群岛；在那里，欧洲人——英国人、法国人及西班牙人——也组成一个居留的贵族阶层，不过，所统治的仅仅是从外面输入的黑人劳动力。最初，种植园主雇用来自欧洲的契约雇工为他们经营烟草、靛篮和棉花种植园。但是，由于17世纪中叶他们转向蔗糖生产，需要的劳动力便要多得多，遂从非洲运进奴隶。例如，在英属巴巴多斯，1640年时仅有数百名黑人，然而，到1685年，黑人已达46000人，而白人才2O 00O人。同样。在法属岛屿，到1700年时有44000个黑人和18000个白人。
    南北美洲的第三种居留地见于大西洋沿海一带。那些地方的土著印第安人或者人数太少，或者非常难驾御，无法作为充足的劳动力来源，而且，除了南部的殖民地外，那一带的作物也不成为输入黑人劳动力的根据。在这些情况下，英国和法国移民自己开垦土地，当农夫、渔民或商人，靠自己的劳动过活，发展起完全以欧洲人为其成分的社会。
    总之，来自欧洲和非洲的大规模迁移把南北美洲从纯粹是蒙古种人的大陆改变成世界上种族成分最混杂的地区。黑人的迁移继续到19世纪中叶，使奴隶的总数达1000万左右，而欧洲移民的人数一直在稳步增长，到ZO世纪初因每年有近100万的人到来而达很高的数字。最后结果是，如今，居住美洲的是多数的白种人与明显少数的黑人、印第安人、印第安人与白人的混血儿以及黑白混血儿（见第十八章第一节）。
    由某些种族的人口减少和迁移引起的新的世界种族格局已为人们所非常熟悉，以致现在被认为是理所当然的，因而，其极为巨大的意义也被普遍忽视。在直至1763年为止的这一时期中，所出现的情况是，欧洲人提出要求说大片大片新地区应归他们占有；在后面一世纪中，他们占据了这些地区——不仅是南北美洲，而且还有西伯利亚和澳大利亚。如果设想一下，那时最先到达并拓居人口稀少的大陆的是中国人而非欧洲人，那么，这种从根本上重新绘制世界种族图的意义便可得到估计。假使那样的话，如今中国人占世界总人口的比例大概会更接近于四分之三而不是现在的四分之一。
    人类诸种族的混合必然伴随以动植物的相应的混合。除了少数无关紧要的例外，凡是今天得到利用的动植物都是由史前时期世界各地区的人们驯化出来的。它们从各自发源地向外的传播一直缓慢地进行到1500年；这时，它们开始由横跨地球的人们在各大陆中间来回移植。各种圈养的动物，尤其是马、牛和羊，是东半球的一个重要贡献。美洲大陆投有可与之媲美的动物，那里的美洲驼和羊驼价值较小。东半球的谷类植物也很重要，特别是小麦、黑麦、燕麦和大麦。西班牙人是果园爱好者，除了给美洲带来橄榄树和欧洲葡萄树外，还带来了种类繁多的水果。在早期的拉丁美洲，几乎所有的传教机构和高大住宅的周围都有一个照料这些欧洲输入物的、带围墙的果园。
    作为回报，美洲印第安人贡献出非常丰富的粮食作物，特别是玉米和马铃薯，此外还有木薯、番茄、鳄梨、白薯、花生以及若干品种的蚕豆、南瓜和笋瓜。可可树是美洲的另一种土生植物，阿兹特克人和马雅人曾用可可豆制成使征服者喜欢的巧克力饮料。这些印第安植物非常重要，今天，世界生产的全部肥料中，至少有三分之一是供它们用的。
    除这些粮食作物之外，美洲印第安人还培植了两种主要的经济作物：烟草和棉花。印第安人很早就已以今日所知道的各种形式——烟斗、雪茄烟、用玉米苞皮卷成的香烟、鼻烟——吸用烟草。烟草迅速地从美洲大陆传播到全世界，而且在这过程中，还有几种新品种给培植出来，通常所说的地中海东部的土耳其烟草就是其中一例;现在，这种烟草又被传回到美洲大陆。各种棉花在1500年以前就已为东半球和美洲的人们所知道，但是，今日的商品棉花多半来源于印第安人驯化的棉花品种。此外，还值得注意的是在现代药物学上占有显著地位的几种美洲土生药材，尤其是制可卡因和奴佛卡因用的古柯叶、制麻醉剂用的箭毒、提取奎宁用的金鸡纳树皮、制镇痛剂用的曼陀罗以及制轻泻剂用的药鼠李。
    当然，动植物的交换并不限于欧亚大陆和南北美洲之间。整个世界曾卷入这种交换，澳大利亚的情况明显地说明了这一点；澳大利亚现今是诸如羊毛、羊肉、牛肉和小麦之类初级产品的世界主要输出者，而所有这些农牧产品都来源于从外界移入的物种。盛产橡胶、咖啡、茶叶和烟草的印度尼西亚与盛产蔗糖和菠萝的夏威夷的情况也是如此。

    三、全球性的经济关系

    到18世纪的后一段时期，规模巨大的洲际贸易已在历史上首次发展起来。1500年以前，阿拉伯和意大利商人已在欧亚大陆一地区和另一地区之间贩运大部分奢侈品——香料、丝绸、宝石和香精。到18世纪末叶，这种有限的奢侈品贸易由于新的、体积庞大的必需品的交换而转变为大规模贸易。大西洋贸易的情况尤其如此，因为美洲种植园为供应欧洲，先生产了大量烟草和蔗糖，以后又生产了大量咖啡、棉花及其他商品。这种种植园实行单一经营，所以它们进口自己所需要的一切物品，包括谷物、鱼、布匹和金属产品。它们还必须输入劳动力，从而，导致繁荣一时的三角贸易：欧洲的朗姆酒、布匹、枪炮及其他金属产品给运到非洲，非洲的奴隶给运到美洲，美洲的蔗糖、烟草和金银给运到欧洲。
    这一时代新的、大规模的全球性贸易的另一重要方面在西欧与东欧之间。这里，西欧又得到种种原料，尤其是做面包用的谷物；由于人口增加和大量可耕地转变为牧场，谷物的需要量很大。在从事波罗的海谷物贸易的主要港口但泽，黑麦、大麦和燕麦的价格在1550至1600年间分别上涨了247%、187％和185%。这种情况促使谷物及其他原料的出口量大大增加，因此，波兰和匈牙利销往西方的出口商品的价格在这数十年间通常两倍于进口商品的价格。波兰、匈牙利、俄国，最后还有巴尔干半岛各国，得到了纺织品、武器、金属产品以及殖民地商品；作为回报，它们提供了谷物、牛、兽皮、船用补给品和亚麻。它们还提供毛皮；毛皮是西伯利亚的俄罗斯人（见第八章第四节）通过采用西班牙人在美洲获取金银的同样方法即剥削土著劳动力而获得的。
    欧洲与亚洲的贸易比不上与南北美洲或东欧的贸易，其主要原因有两个。一个原因是，欧洲纺织行业反对从亚洲各国进口棉织品。这些棉织品在英语和欧洲其他一些语言中的名称反映了它们的原产地。“Gingham”（条格平布）来自马来语中意为“有条纹的”一个词，“chintZ”（磨擦轧光印花布）来自兴都斯坦语中意为“有斑点的”一个词，而“Calico”（印花平布）和“muslin”（细平布）则分别来源于地名“卡利库特”和“摩苏尔”。这些外国产的棉织品由于份量轻、颜色鲜明、价格低廉、尤其是耐洗，在欧洲非常受欢迎。它们开始被大量进口，因此，本地纺织界和一部分人——这部分人担心为支付外国棉织品而造成的金银流失会危及国家的安全——一提出了反对。英国一些小册子作者污蔑这些进口商品为“适于轻佻女子的低劣商品”。但是，他们关心英国女子的端庄和品行同他们猛烈攻击这些棉织品一样，其动机是显而易见的。欧洲组织界为了保证禁止进口印度棉布的法律获得通过，对他们各自的政府施加了足够的压力。这些法律并没有被普遍遵守，然而，它们确起了明显地减少与亚洲的贸易量的作用。
    限制欧洲与亚洲的贸易的另一原因，在于难以找到能在亚洲市场上出售的物品。这问题从古典时代起就有了；那时，罗马帝国为支付中国丝绸和印度纺织品而耗尽黄金。16、17和遇世纪时，情况还是如此，亚洲仍然对欧洲商品不感兴趣，而欧洲则勉强地用金银去支付它所想要的亚洲产品。西方商人在努力找出摆脱僵局的途径时往往是竭尽全力的。阿姆斯特丹公司曾向泰国出口“数千幅有待在帕塔尼的市场上出售的荷兰雕版画。其中，有圣母像（是根据加尔文教商人的指示，防备卖给佛教徒和穆斯林的）和描绘圣经中情节的作品；有记载李维的历史故事、适合于重视古典作品的暹罗人的版画，最后，还有对更普遍的人们具有吸引力的图片，即一批裸体画和更不合乎礼仪的插图。”事实上，欧洲直到18世纪末叶发展起动力机器时才解决与亚洲贸易中的这一问题。18世纪末叶，形势完全改变，因为欧洲能用机器织的廉价纺织品淹没亚洲。但是，那时以前，东西方贸易由于亚洲乐于接受欧洲的金银、很少接受欧洲的其他物品而一直受到妨碍。这种形势解释了18世纪后半世纪伏尔泰的以下这段颇揭示问题的评述：
    人们询问，所有正从秘鲁和墨西哥不断地流入西班牙的黄金和白银的结果如何？它们落入法国人、英国人和荷兰人的口袋；他们在加的斯经商，并把自己的工业产品送到美洲作为回报。这些金钱的大部分流到东印度群岛，支付丝绸、香料、钾硝、冰糖、茶叶、纺织品、钻石和古董。
    这种新的世界性经济关系的意义何在呢？首先，第一次国际分工已大规模地完成。世界正在成为一个经济单位。南北美洲和东欧（与西伯利亚一起）生产原料，非洲提供人力，亚洲提供各种奢侈商品，而西欧则指挥这些全球性活动，并愈益倾全力于工业生产。
    新的全球性经济在原料生产区提出了劳动力供应问题。美洲种植园通过大规模地输入非洲奴隶解决这一问题（见表1）。黑人如今正是在以往专门从事种植园农业的那些地区——巴西北部。西印度群岛和美国南部——为数非常众多。这就留下一伤痛苦的遗产，因为这些地区至今仍由于始于殖民地时期的基本问题——种族问题和不发达问题——而遭受严重破坏。当前，美国少数民族聚居区和加勒比海岛屿的种族斗争是长达四个多世纪的横渡大洋的奴隶贸易的最终结果，而整个拉丁美洲的不发达只不过是西、葡殖民地（与西班牙和葡萄牙本身）对于西北欧的经济依赖关系的继续。
    为参加这新的全球性经济，南北美洲付出的代价是实行奴隶制，东欧付出的代价则是实行农奴制。其基本原因相同——即需要有充裕的、可靠的廉价劳动力供应，以便为生利的西欧市场生产商品。在此以前，波兰和匈牙利贵族要求农民提供的劳动是最低限度的——一年义务劳动3至6天——因为不存在增加产量的诱因。但是，当面向市场的生产变得有利可图时，贵族很快作出响应，大幅度地将义务劳动时间增至每周一天，到16世纪末，增至每周6天。为了保证农民继续承当这强派的劳役，还逐渐通过了限制农民自由迁移的法律。终于，农民被完全束缚在土地上，从而成为没有迁居自由的农奴，遭受贵族的强征勒索。
    在土耳其统治下的巴尔干半岛各国，存在着一个类似的发展过程。那里，征服时期中有功的武士（骑士）都给分封以来邑即提马尔。这种提马尔制度允许农民世代使用其小块土地，以作为他们缴纳轻微赋税和承当劳役的报酬，而骑士，如果不履行其军事义务，可以被剥夺他们的提马尔。16世纪时，这种格外仁慈的制度由于帝国当局的衰弱和西方市场的吸引力，遭到破坏。骑士把他们的提马尔改变为奇夫利克即可继承的私有地产；地产上的农民被迫接受租佃条件，否则，就要被逐出土地。佃户在缴纳国家征收的税和骑士需要的部分收成后，留下的通常仅占其产品的三分之一左右。虽然他们在法律上并没象波兰、匈牙利和俄国的农奴那样被束缚在土地上，但实际上，由于欠骑士的债，他们被同样有效地固着在土地上。这种奇夫利克制度在诸如色萨利、马其顿、马里查河和多膨河流域之类的肥沃平原区传播开来，并不是偶然的，因为那里可进行面向西方市场的大规模生产。此外，农民起义与奇夫利克制度的传播在时期上一致，也不是偶然的；正象奴隶起义是美洲种植园奴役的结果一样，农民起义是东欧农奴制的结果。

输入地区 | 1451-1870年
英属北美洲 | 39900O
西属美洲 | 1552100
加勒比海（英、法、荷、丹殖民地） | 3793200
巴西 | 3646800
总计 | 9391100

    新的全球性经济还在消极和积极两方面给非洲以极其重要的影响。据估计，被拐运到南北美洲的非洲人有3500万至4000万，奴隶贸易是造成这一损失的主要原因；不过，这数字还要靠充分的调查予以证实。实际上，只有大约1，000万奴隶到达目的地。其他人都在途中死于非洲或海上。奴隶贸易的影响因地区而遇然不同。安哥拉和东非受损失严重，因为那里的人口一开始就比较稀少，经济上常常接近于仅能糊口的生活水平，所以，即使损失的人口很少，其影响也是毁灭性的。相形之下，西非经济上较先进，遂人口较稠密，因此，奴隶贩子的劫掠也不是那么具有毁灭性。从整个大陆看，由于运走奴隶的时期从1450延续到1870年，而被运走奴隶的撒哈拉以南非洲其总人口据估计有7，000万至8，000万，故人口方面的影响是比较微小的。不过，奴隶贸易对非洲从塞内加尔到安哥拉的整个沿海地区和方圆四、五百哩的内地，有一种腐蚀性的、扰乱性的影响。携带朗姆酒、枪炮和金属器具等货物的欧洲奴隶贩子的到来，引起了一个连锁反应：侵袭内地猎取奴隶，各种各样的集团为控制这有利可图的、军事上起决定作用的贸易而相互征战。随着有些组织和地区如阿散蒂联盟和达荷美王国上升到支配地位、其他组织和地区如约鲁巴、贝宁文明区和刚果王国日渐衰落，奴隶贸易的总的影响肯定是破坏性的。
    然而，奴隶贸易除占有奴隶之外，确还包括了贸易。非洲人亲自把自己的同胞卖给欧洲人后，作为报酬，不仅得到了酒精和火器，而且还得到了某些实用商品和经济上的生产性商品，包括纺织品、工具和供当地铁匠铺和作坊使用的原料。从长远的观点来看，一个更重要的积极影响是，从南北美洲引进了新的粮食作物。玉米、木薯、白薯、胡椒、菠萝和烟草被葡萄牙人引进非洲后，非常迅速地在各部落中间传播开来。用这些新食物实际上能供养大量的人，其数目或许会超过在奴隶贸易中失去的人员总数。
    各大陆中，亚洲受到的影响最小，因为它在军事、政治和经济上已强大到足以避免直接或间接的征服。亚洲大部分地区完全没注意到正出现在沿海地区的、固执的、令人讨厌的欧洲商人。只有印度的少数沿海地区和东印度群岛的某些岛屿大大地感觉到欧洲经济扩张的影响。就整个亚洲而论，亚洲的态度由中国皇帝乾隆在答复1793年英国国王乔治三世要求建立外交和贸易关系的一封信时作了最好的表达，他说：“在统治这个广阔的世界时，我只考虑一个目标，即维持一个完善的统治，履行国家的职责：奇特、昂贵的东西不会引起我的兴趣。……正如您的大使能亲眼看到的那样，我们拥有一切东西。我根本不看重奇特或精巧的物品，因而，不需要贵国的产品。”
    欧洲也受到新的全球性经济的影响，但是，所受到的影响全是积极的。欧洲人是世界贸易最早的中间人。他们开辟了新的外洋航线，提供了必需的资本、船舶和专门技术。当然，他们会从奴隶贸易、甘蔗和烟草种植园以及东方贸易中得益最多。有些利益慢慢地为欧洲的人民群众所获得，茶叶的情况叮表明这一点；茶叶于1650年前后被引进英国时，每磅的价值大约为10英镑，然而一个世纪后，已成为普通消费品。比对生活水平的影响更重要的，是新的全球性贸易对欧洲经济的促进性影响。以后将提到，18世纪末叶开始进行的工业革命在很大程度上应归功于从海外事业中积聚起来的资本和海外市场对欧洲制造品的日渐增长的需要。
    因此，正是在这一时期中，欧洲突飞猛进，迅速上升到世界经济首位。总的结果是积极的，因为世界分工导致世界生产率的增长。1763年的世界比1500年的世界富裕，而且，经济增长已继续到现在。但是，从一开始起，西北欧就作为世界创业者，得到大部分利益而损害了其他地区。从当前的种族斗争、富国与穷国间的显著差异以及农奴制在整个东欧留下的至今依旧可觉察的伤痕中，可清楚地看出这种损害所包含的内容。

    四、全球性的政治关系

    在直至1763年为止的这一时期中，全球性的政治关系同经济关系一样，发生了根本的变化。西欧人不再被扩张中的伊斯兰教围在欧亚大陆西端。相反，他们已通过赢得对印度洋的控制，从南面包围穆斯林世界，而俄罗斯人则已通过征服西伯利亚，从北面包围穆斯杯世界。当时，西欧人还发现了美洲，为经济开发和殖民开辟了大片大片地区。在这样做时，他们蓄积起巨大的资源和力量；这些资源和力量进一步加强了他们同伊斯兰教面对面的地位，并在下一世纪中证明是越来越起决定性作用的。
    所有这一切说明世界均势已起了一个根本的、重大的变化——一个可与先前人口均衡方面的变化相比较的变化。以往，穆斯林世界一向是创始力的中心，它向四面八方探查并推进——伸入东南欧、撒哈拉以南非洲、中亚和东南亚。现在，一个能以全球规模而不仅仅是以欧亚大陆规模起作用的新的中心已崛起。在这新的中心，先是从伊比利亚半岛，以后是从西北眈一条条贸易和政治影响的路线向各方伸展，围绕整个世界——向西到南北美洲，向南绕过非洲，向东到印度并绕过东南亚。
    这并不意味着欧洲人到1763年时已实际控制了所有这些地区。然而，它的确意味着欧洲人已有效地支配着那些人口稀少的地区——南北美洲、西伯利亚以及后来的澳大利亚——虽然他们以大陆规模进行的实际占据须等到19世纪才开始。但是，在非洲和亚洲，除荷兰人侵入好望角和东印度群岛外，西欧人在这一时期中仅获得一些沿海据点。在别处，诸土著民族非常强大，且有高度的组织，不允许在南北美洲和西伯利亚发生的情况在他们那里重演。
    例如，在西非，沿海地区的酋长们小心翼翼地保护着他们作为内地部落与欧洲人之间的中间人的有利位置；由于他们的反对和气候方面的困难，欧洲人对内地的入侵被阻止。因而，欧洲人只好满足于设立沿海商站，通过商站从事奴隶贸易以及其他任何也许会产生利润的商品的贸易。
    在印度，在达·伽马于1498年到达以后的250年中，欧洲人一直被疏远。这两个半世纪里，他们能在少数港口经商，不过，显然是经土著统治者勉强同意才得以这样做的。例如，1712年，威廉堡的司令官、奥利弗·克伦威尔的外孙约翰·罗索用以下敬辞作为给莫卧儿皇帝的一份请愿书的开端：“英国东印度公司总经理约翰·罗素伏地叩首，以奴隶应有的恭敬提出最小的沙粒般的请求。……”直到18世纪末，英国人才强大到足以利用莫卧儿帝国的解体、开始他们对印度领土的征服。
    在中国和日本，如同俄罗斯人在进入阿穆尔河流域时所发现的那样，欧洲人侵略领土的可能是根本不存在的。由于受到不容挑战的任意法令的支配，甚虽与远东的贸易也是很不稳定的。1763年，即葡萄牙人到达远东已有两个多世纪时，西方商人只能在广州和长崎经商。即使奥斯曼帝国，已失去的也仅仅是它在多瑙河对岸的边远地区，尽管它当时正处于奄奄一息的状态并易受到欧洲的陆军强国和海军强国的侵略。
    我们可以得出给论，在政治领域和在经济领域一样，1763年的欧洲正行进在半途中。它不再是欧亚大陆的一个比较孤立、不重要的半岛。它已在海外和陆上扩张，确立起对比较空寂、军事上软弱的南北美洲和西伯利亚的控制。但是，在非洲、中东、南亚和东亚，欧洲人必须等到19世纪时才能宣称他们的统治。为了强调这些世纪的过渡性质，应该着重指出，当西欧人正在由海路实现他们从翼侧包抄的全球性运动时，穆斯林仍有足够的推动力从陆上继续挺进中欧，于1683年围攻中欧的维也纳，并且侵入撒哈拉以南非洲和东南亚，在那里赢得新的皈依者。

    五、全球性的文化关系

    欧洲文化的强加和欧洲政治统治的强加一样，取决于各土著社会的状况。例如，英国人和法国人能把各自的文化整个地迁移到南北美洲，是因为诸土著民族或者被消灭了，或者已被撵走。然而，即使在这种情况下，印第安人仍然对格兰德河以北的白人的文明有着明显的影响。英、法移民与印第安人之间刚发生接触时，印第安人对自己的社会准则感到放心，认为自己的文化至少比得上正在入侵中的白人的文化。　1744年，当有人在一次会议上提议易洛魁人送他们的一些孩子去威廉斯堡接受欧洲式的教育时，易洛魁人的反应表明了这一点。他们用以下建议来表示反对：“如果英国绅上把他们的孩子送12个或24个到奥农达加，联盟议会会关心他们的教育，用真正最好的方式抚养他们，使他们成人。”印第安人这种坚定的独立心促使本杰明·富兰克林在1784年写道：“我们称他们为野蛮人，是因为他们的生活方式不同于我们的，我们认为自己的生活方式是完美的文化：他们也如此看待他们的生活方式。”诚然，白人拥有掠夺印第安人和接管整个大陆的人数、组织和力量。但最后，白人发现，他们已不知不觉地在自己的词汇、文学、服装、药物以及他们所种植和消费的作物中接受了当地印第安文化的许多特点。
    印第安人对在格兰德河以南发展起来的拉丁美洲文明的影响也是很大的。不幸的是，这种影响至今没得到充分调查，因为大部分研究是集中在相反的过程即伊比利亚文化对印第安人的影响上。然而，即便是偶然来到拉丁美洲的旅人，也不能不注意到印第安文化残余物的迹象。例如，用土砖砌造房屋，用没有锯过的松树原木作稿条即椽子。同样，披在肩上的毛毯即塞拉普毛毯起源于印第安部落，用两块毛毯缝合在一起、正中开领D制成的庞乔头篷也是如此。拉丁美洲大部分地区普遍信奉的罗马天主教，是基督教的教义和惯例与印第安人的信仰和习惯的混合物。虽然印第安人已放弃当地诸神的名字，但他们把这些神的特性分派给圣母玛利亚和圣徒们，期望天主教万神殿中的这些偶像能象他们的神那样，治愈疾病、控制天气和使他们免受伤害——他们相信，他们的神以往这样做过。在拉丁美洲的菜肴方面，也许可找到印第安影响的最明显的迹象。玉米粽子、玉米粉圆饼和各种辣莱都是以印第安两大名产蚕豆和玉米为基本原料。
    在1763年以前的这一时期中，除了前面已提到的新的、最重要的粮食作物的传播外，欧洲人对非洲和欧亚诸土著文化的影响是微不足道的。在西非，土著酋长们把欧洲商人基本上限制在他们的沿海贸易站。这些酋长的态度在1482年1月20日黄金海岸一个叫克瓦米·安萨的酋长所说的以下这番话中惊人地显露出来。这番话是对葡萄牙一位高官显贵的答复。他带着一支令人敬畏的扈从队到达那里，请求允许在当地修筑一座要塞。
    我并不是感觉不到你们伟大的主人、葡萄牙首脑今日给予我的很高的荣誉。为了不辜负他对我的友谊；我在和葡萄牙人做买卖时总是努力做到严守规矩，总是尽力为商船快速搞到船货。但是，在今日以前，我从未看到其臣民的外表上出现过这么大的不同：他们向来只是穿着简陋的服装，轻易地满足于他们所得到的商品；他们极不希望留在这片土地上，直至能弄到全部船货时才会高兴起来，然后返回。现在，我注意到一个奇怪的不同。许多衣着华丽的人渴望能在这里建造房屋，留在我们中间。这些地位很高的人由一位指挥官带领，按这位指挥官自己的说法，他似乎是制造白天和黑夜的上帝的后裔；这些人决不能使自己忍受这里的恶劣气候，也不能在这里获得充斥于他们国家的奢侈品。因此，我们所有男子汉所共有的激情将不可避免地引起种种争端；更可取得多的做法是，我们两个民族应当留在至今已确立的立场上，允许你们的船象通常那样作短暂的过访；双方偶然相见的愿望会保持我们之间的和平。大海和陆地始终是近邻，所以老是不和，争辩着谁该退让；拥有巨大暴力的大海试图征服陆地，同样顽强的陆地则决心反抗大海。
    在中东、印度和中国的古老的文明中心，诸土著民族如人们可能预料的那样，对欧洲入侵者的文化根本没有印象。穆斯林土耳其人虽与基督教欧洲人关系最密切，但极其看不起他们。甚至在17、18世纪土耳其人本身每况愈下时，他们还毫不犹豫地表达对基督教异教徒的轻蔑。1666年，土耳其首相对法国大使突然叫嚷道：‘难道我不知道你、你是一个邪教徒，不信上帝的人，是一头猪、一条狗、一个吃粪的东西吗？”
    对欧洲和欧洲人的这种傲慢不恭的态度，在很大程度上可用基督教和伊斯兰教之间由来已久的不和来解释。欧亚大陆其他地方对欧洲人的反应不是那么傲慢无礼，但同时也没有尊敬的表示，更不用说敬畏了。当葡萄牙人到达锡兰时，科伦坡的土著官员将以下这份对新来的人的颇为客观的评价送交在康提的国王：“在我们的科伦坡港口，来了一些皮肤白皙但长相颇不难看的人；他们戴铁帽、穿铁农；他们不在一个地方停留片刻列也们老是到处走来走去；他们吃大块的石头‘硬饼干’，喝血‘碰巧，地道的马德拉葡萄酒’；他们用两、三块黄金或白银买一条鱼或一只酸橙。……”这位科伦坡官员是个目光敏锐的人，接着又说，“他们的枪炮非常好。”后面一句评语特别予人以启示：凡是在欧洲人给别的人们留下印象的地方，必定是由于其技术成就的缘故。
    在印度大陆，当已在果阿安身的葡萄牙人于1560年引进宗教法庭时，诸土著民族的反应是非常消极的。从］6O0至1773年，因有异教观点而被处火刑的受害者有73名。印度居民不能不注意到天主教的一种不一致性：它监禁、折磨和以火刑烧死那些其唯一罪行是持异端观点的人，而同时，又阻止那些将自焚视作一种崇高美德的寡妇自愿让火烧死。此外，欧洲冒险家在印度的不法和狂暴行为进一步降低了印度人民对天主教徒的评价。1616年，有人对英国牧师特里先生说：“基督教是魔鬼的宗教；基督教徒时常酗酒；基督教徒时常干坏事；基督教徒时常打人；基督教徒时常辱骂别人。”
    由于耶稣会传教士的卓越才能和学问上的造诣，中国人对欧洲人的反应开始时比较良好（如第四章第四节所提到的）。耶稣会会土成功地赢得了一些皈依者，包括少数学者和一些皇室成员。然而，即使是具备天文学、数学和地理学知识的能干的耶稣会会土，也没有给中国人留下过深的印象。有位作者因为基督教接近于儒教，并惊奇地发现有些欧洲人是“真正的绅士”，所以赞扬欧洲人，写了一篇最表示赞赏的评论：
    天主国（上天之主的国家，即天主教国，可能指意大利）较远地位于佛教国（印度）的西面。那里的人们懂得文学，而且同中国人一样博学且举止优雅。有卜利玛窦（马特奥·里奇）的人来自该国；他取道印度，经过四年远足，抵达广东边界。他们的宗教是崇拜天主（“上天之主”，意指上帝的天主教名词），正如儒教徒崇拜孔子，佛教徒崇拜佛陀一样。他写的著作中，有一本题名为《天学实义》（基督教的真实含义）；该书常运用与儒教相比较的方法阐明真理，但是，尖锐地批评了佛教和道教有关虚无和空寂的理论。……我非常喜欢他的思想。其思想接近于儒教；但是，在规劝教区居民时更诚挚，这方面他不同于佛教徒，佛教徒总是喜欢用晦涩难解、无条理的话来愚弄和吓唬平民百姓。……他和人谈话时，很有礼貌；如果受到挑战，他辩论起来是不知疲倦的。因此，在外国也有真正的绅士。
    这篇颂辞是个例外。中国大部分学者都拒绝西方科学和西方宗教。在教皇克雷芒十一世于1715年3月颁布“自该日”训令、禁止基督教徒参加祭祖或尊孔的仪式之后，中国皇帝康熙轻蔑地说：“读了这篇训令，我所能说的是，西方人，象他们那样愚蠢的人，怎么能反对中国的伟大学说呢？他们当中没有人能透彻地理解中国的经籍；当他们说话时，其中大部分人是可笑的。我现已阅完的这篇训令颇类似于佛教徒和道教徒的种种迷信玩意儿，但是，没有任何东西象这篇训令那样充满了大错。”就当时中国民众对欧洲人的看法而论，它或许准确地反映在以下这句格言中：只有他们中国人拥有双眼，欧洲人是独眼，世界上所有其他的居民均为瞎子。假如是这种气氛，那么可以理解：1763年以前，除诸如夭文学之类的某些专门的知识领域外，欧洲人对中国文明的影响是微不足道的。
    虽然这一时期中，中国人、印度人和土耳其人对欧洲人的文化没有印象，但欧洲人却相反，对他们在君士坦丁堡、德里和北京所看到的东西印象非常深。他们首先熟悉奥斯曼帝国，他们的反应是尊敬、钦佩和不安。迟至1634年即帝国开始衰落后，一位富有思想的英国旅行者还下结论说，土耳其人是“近代唯一起伟大作用的民族”，“如果有谁见到过他们最得意的这些时代，他就不可能找到一个出土耳其更好的地方。”在较早的年代里，在苏里曼一世统治期间，哈普斯堡皇室驻君士坦丁堡的大使、富有见识且观察力敏锐的奥吉尔·吉斯莱恩·德·巴斯贝克也表示过类似的赞美。1555年，巴斯贝克在给朋友的一封信中，把苏里曼比作雷电——”他猛击、毁坏和消灭一切挡道的东西。”巴斯贝克不仅对奥斯曼帝国的力量，而且对基于严格的人才制度的奥斯曼官僚机构的效率也印象很深。
    17世纪期间，奥斯曼帝国失去了在欧洲人中间的声誉。许多衰败的征兆日益明显起来，其中包括王朝的堕落、行政管理的腐败和军事上的软弱。但当时，欧洲知识分子正被有关传说中的遥远的中国文明的许多详细的报道所强烈地吸引住。这些报道以耶稣会传教士的报告为根据，引起了对中国和中国事物的巨大热情。实际上，17世纪和18世纪初叶，中国对欧洲的影响比欧洲对中国的影响大得多。西方人得知中国的历史、艺术、哲学和政治后，完全入迷了。中国由于其孔子的伦理体系、为政府部门选拔人才的科举制度、对学问而不是对作战本领的尊重以及精美的手工艺品如瓷器、丝绸和漆器等，开始被推举为模范文明。例如，伏尔泰（1694－1778年）用一幅孔子的画像装饰其书斋的墙，而德国哲学家莱布尼茨（1646—1716年）则称赞中国的康熙皇帝是“如此伟大、人间几乎不可能有的君主，因为他是个神一般的凡人，点一下头，就能治理一切；不过，他是通过受教育获得美德和智慧……，从而赢得统治权。”
    18世纪末叶，欧洲人对中国的钦佩开始消逝，一方面是由于天主教传教士正在受到迫害，一方面是由于欧洲人开始对中国的自然资源比对中国的文化更感兴趣。这种态度的转变反映对1776至1814年间在巴黎出版的16卷《关于中国人的历史、科学和技术等等的学会论文集》中。该书第十一卷于1786年问世，里面几乎仅收录关于可能会使商人感兴趣的资源——硼砂、褐煤、水银、氨草胶、马、竹以及产棉状毛的动物——的报告。
    正如欧洲人的兴趣在17世纪从奥斯曼帝国转移到中国一样，到了18世纪后期，欧洲人的兴趣又转移到希腊，并在较小程度上转移到印度。古典希腊人成为受过教育的欧洲人极其喜爱的人．1778年，一位德国学者写道，“我们怎么能相信，在欧洲的导师希腊人会阅读以前，东方诸野蛮民族已产生编年史和诗歌，并拥有完整的宗教和伦理呢？”不过，欧洲有少数知识分子确开始热中于印度文化。欧洲一般公众在这时以前很久就已知道印度，而且，有关德里“莫卧儿大帝”的财富和豪华生活的报道已使他们为之激动。1658至1667年间在德里侍候皇室的法国医生弗朗索斯·伯尼埃，曾对著名的孔雀宝座作了以下描述；我们可以想象出当时的人们对这段描述的反应。
    莫卧儿大帝有七张豪华的宝座，一张宝座完全镶嵌以钻石，其余的则镶嵌以红宝石、绿室石或珍珠。……但是，据我看来，这豪华的宝座的最奢华之处在于：支撑华盖的12根支柱由一串串美丽的珍珠环绕着；这些珍珠又圆又明亮，每颗重六至十克拉。在距离宝座四呎的两侧，各有两顶固定的伞；伞杆高七、八呎，伞上镶满了钻石、红宝石和珍珠。这些幸是用红色的天鹅绒制成的，绣有花纹，四周围以珍珠作缘饰。
    随着欧洲人逐渐注意到印度人的古代文学，他们对印度及其文明的肤浅认识开始深化。印度博学家不愿意把自己的神圣的学问传授给外国人。但是，少数欧洲人，多半为耶稣会神父，获得了梵语、文学和哲学方面的知识。德国哲学家叔本华（1788—1860年）就象莱布尼茨被中国人迷住那样，着迷于印度哲学。1786年，英国学者威廉·琼斯爵士向孟加拉亚洲学会宣布，”无论梵语多么古旧，它具有奇妙的结构；它比希腊语更完美，比拉丁语更词汇丰富，比希腊语和拉丁语中的任何一者更优美得多。”

    六、历史展望中的近代初期

    从1500至1763年的近代初期，是前几个时代中的地区孤立主义与19世纪的欧洲世界霸权之间的一个中间阶段。在经济上，这一时期中，欧洲人将他们的贸易活动实际上扩展到世界各地，不过，他们还不能开发那些巨大的本陆块的内地。虽然洲际贸易达到了前所未有的规模，但贸易量仍远远低于以后世纪中所达到的数量。
    在政治上，世界仍完全不是一个单一的整体。震撼欧洲的有名的六年战争未曾影响到密西西比河以西的南北美洲、非洲内地、中东大部分地区和整个东亚。虽然欧洲人已牢固地控制了西伯利亚、南美洲和北美洲东部地区，但到当时为止，他们在非洲、印度和东印度群岛仅拥有少数飞地，而在远东，只能作为商人从事冒险活动，而且，即使以商人身份活动，他们还必须服从最具有限制性、最任意的规章制度。
    在文化上，这是一个眼界不断开阔的时期。整个地球上，一些民族正注意到其他民族和其他文化。总的讲，欧亚大陆诸古代文明给欧洲人的印象和影响较后者给前者的印象和影响更深。当欧洲人发现新的海洋、大陆和文明时，他们有一种睁大眼睛的惊讶感觉。他们在贪婪地互相争夺掠夺物和贸易的同时，还表现出某种谦卑。他们有时甚至经历了令人不安的良心的反省，如在对待西届美洲的印第安人时所显示的那样。但是，在这一时期逝去以前，欧洲对世界其余地区的态度起了显著变化。欧洲的态度变得愈来愈粗暴、冷酷和偏狭。19世纪中叶，法国汉学家纪尧姆·波蒂厄抱怨说，在莱布尼茨的时代曾强烈地使欧洲知识分子感兴趣的中国文明，“如今几乎没有引起少数杰出人物的注意。……这些人，我们平日视作野蛮人，不过，在我们的祖先居住于高卢和德意志的森林地带的数世纪以前，已达到很高的文化水平，如今，他们却仅仅使我们产生极大的轻蔑。”本书第三篇将论述欧洲人为何开始感到自己胜过这些“劣种”，以及欧洲人如何能将自己的统治强加于他们。
    历史对我们今天的意义
    从世界历史看地区自治与全球统一
    公元1500年之后的时代是具有重大意义的时代，因为它标志着地区自治和全球统一之间冲突的开端。在这以前，不存在任何冲突，因为根本就没有全球的联系，遑论全球统一。数万年以来，人类一直生活在地区隔绝的状态中。当最初的人类大概从非洲这个祖先发祥地散居开来时，他们就失去了与其原先邻居的联系。当他们向四面八方扩散开来，直到占据了除南极洲以外的所有大陆时，他们持续不断地重复了这一过程。例如。最初的蒙古种人穿越西伯利亚东北部到达阿拉斯加后，他们又向整个北美和南美地区继续推进。他们在彼此相对隔绝的新的社会中定居下来。几千年来，他们各自形成了独特的方言和文化，甚至在形体特征上也产生了差别。这一过程扩展到全球，因而一直到公元1500年，种族隔离现象遍存于全球。所有的黑人或黑色种人都生活于非洲，所有的白人或高加索种人都生活于欧洲和中东，所有的蒙古种人都生活于东亚和美洲，而澳大利亚土著居民则生活于澳洲。
    公元1500年前后，当西方进行海外扩张时，这种传统的地区自治便开始让位于全球统一。各个种族不再互相隔绝，因为成千上万的人自愿或不自愿地移居到新的大陆。由于欧洲人在这一全球历史运动中处于领先地位，所以正是他们支配了这个刚刚联成一体的世界。到19世纪，他们以其强大的帝国和股份公司在政治上和经济上控制了全球。他们还取得了文化上的支配地位，于是西方文化成了全球的典范。西方文化被等同于文明，而非西方文化天生就下贱。这种西方的霸权在19世纪时不仅欧洲人而且非欧洲人都认为是理所当然。在人们看来，西方的优势地位几乎是天经地义，是由上帝安排的。
    如今20世纪，钟摆开始再次摆向地区自治。欧洲用了四个世纪（1500－1900年）才建立起世界范围的统治。而时间仅过去40年，欧洲这种统治就土崩瓦解了，这一瓦解过程开始于第一次世界大战之后。而到第二次世界大战结束后又加快了步伐。政治瓦解表现为帝国统治的终结。经济崩溃与共产主义社会的兴起同时，即开始于1917年苏俄的建立，并因第二次世界大战后共产主义扩展到中国、东南亚、非洲和古巴而不断加速。文化分化范围更为宽广，西方文化不再被认为与文明同义，而非西方的文化也不再等同于野蛮。
    目前，西方文化在全世界不仅直接受到挑战。甚至被抵制。1979年11月，美国使馆人员在德黑兰被扣留为人质时，西方记者曾书面向那些年轻的捕手提出许多问题。后者集体作出回答，他们的答复如下：“西方文化对殖民主义者来说是一种极好的手段，一种使人疏远本民族的工具。通过使一个民族接受西方和美国的价值观念，他们就能使之服从其统治。”这些捕手还表达了对受西方教育或影响的伊朗知识分子的不信任。“我们要这些满脑子腐朽思想的人有什么用呢？让他们到他们想要去的地方去吧！这些腐朽的家伙就是那些跟在西方模式后面亦步亦趋的知识分子，他们对我们的运动和革命毫无价值。”
    具有这种观点的并不局限于年轻的激进派。许多持各种各样政治信仰的非西方人都具有这种观点。印度政治理论家梅达（V.R·Mehta）在其颇具影响的著作《超越马克思主义：走向另一种前景》中提出，无论是西方的民主还是苏联的共产主义都不能为印度的发展提供合适的准则。他反对自由主义的民主，因为他认为这会把人贬低为生产者和消费者，从而导致一个自私自利的以个人为核心的社会。他也同样抵制共产主义，因为共产主义强调经济事务和国家活动，因而个人没有什么选择余地并且破坏了生活的丰富性和多样性。梅达因此得出结论说，“每个社会都有其自身的发展规律，都有充分发挥其功能的自己的道路。……支离破碎的印度社会不能以西方社会为榜样加以改造。印度必须找到适合其特殊情况的自己的民族建设和发展战略。”
    反对西方的全球统治不足为怪。这种统治是一种历史的偏差，它由错综复杂的特定情况而产生，因而必定是暂时的。但是令人惊奇的是，当前地区自治的力量同样也正在主要的西方国家内兴起，一些已沉睡了几十年或几百年的民族群体或亚群体现在也活跃起来并要求自治。在美国，存在着少数民族群体，即黑人、操西班牙语者以及美洲土著居民。在邻近的加拿大，法裔魁北克人要求脱离的倾向已威胁到加拿大版图的统一。同样，英国正在对付苏格兰、爱尔兰和威尔士的所谓脱离主义者。法国也正面临着科西嘉、布列塔尼和巴斯克解放阵线的同样的挑战。
    地区自治的要求并非仅仅针对西方的中央政权。在伊朗，对西方影响的普遍反抗与反对德黑兰中央政府统治的地方暴动——即由库尔德入、阿拉伯人、俾路支人以及土库曼人这些少数民族发动的叛乱齐头并进。由于这些少数民族几乎占到全国总人口的一半，伊朗百临地区自治要求的威胁远远超过来自任何西方国家的威胁。苏联也有类似的情况，那儿聚居着几十个非斯拉夫族的少数民族。由于他们的出生率大大高于斯拉夫族，他们同样很快将达到总人口的半数。苏联少数民族对政府不满的详细情况并不十分清楚。一位苏联逃亡来的历史学家安德烈·阿马尔里克（And－rei Amalrik）在其《苏联会生存到1984年吗？》一书中这样预测，少数民族将在苏联这个国家的瓦解中起到重要作用，而这是他满怀信心地期待和盼望着的。
    我们时代的众多动乱均由两大互相对抗的力量之间的冲突而引起。一方面，由于现代通讯媒介、跨国公司以及环球飞行的宇宙飞船，现代技术正在前所未有地将全球统一起来。另一方面，全球又因那些决心创造自己未来的沉睡至今的大众的觉醒而正被搞得四分五裂。现代冲突这种历史性根源可以追溯到公元1500年以后的那几个世纪。在那几个世纪中，西方探险家和商人首次把全世界所有居民联系在一起。直到今天，我们仍然面临着这种决定性影响的积极面和消极面。埃及记者穆罕默德·海卡尔（Mohammed Heikl）写道：“陷入重围的民族主义已经集中精力，准备为了未来而不是过去而背水一战。”

    ------------------


斯塔夫理阿诺斯—全球通史—第三编 西方据优势地位时的世界，1763-1914年

第三编　西方据优势地位时的世界，1763-1914年

    （一）优势的基础
    从1763至1914年的一个半世纪，作为欧洲获得对世界大部分地区的霸权的时期，在世界历史进程中据有显著地位。1763年时，欧洲仅在非洲和亚洲有一些沿海据点，还远远不是世界的主人。然而，到1914时，欧洲诸强国已并吞整个非洲，并有效地建立了对亚洲的控制；这种控制或者是直接的。如在印度和东南亚，或者是间接的，如在中国帝国和奥斯曼帝国。欧洲之所以能进行这种前所未有的扩张，是因为三大革命——科学革命、工业革命和政治革命——给了欧洲以不可阻挡的推动力和力量。
    这些革命有两个特点可以在这里特别提一下。一个特点是，它们在1763年以前就在扎实地进行着。英国内战即政治革命的一个主要阶段发生于17世纪40年代。科学革命主要发生在从哥白尼发表《天体运行论》（1543年）至牛顿发表《自然科学的数学原理》（1687年）之间的一个半世纪里。同样，工业革命的根源可在历和17世纪中找到；那时，西北欧国家“充满着如系统的机械发明、公司组织以及对金融财团和贸易公司的股票的投机之类真正的资本主义现象”。但是，这些革命的世界性影响都是直到19世纪才被充分地感觉到。这就是在本篇而不是在本书前面部分中考察它们的主要原因。
    关于这些革命，须特别提到的另一特点是，它们并不是平行或独立地进行的。它们互相依赖，连续地一者对另一者起作用。牛顿对支配天体运动的若干定律的发现和达尔文关于生物进化的理论，对政治思想有着深远的影响。同样，近代民族主义若无印刷和电报之类的技术新发明，是完全难以想象的。反之亦然，政治影响了科学，给科学进步以强有力的促进的法国革命就是其中一例。政治还影响了经济，这一点英国制造商约翰·威尔金森讲得很清楚；他直截了当地说，“制造业和商业总是在教会和国王干预最少的地方最繁荣。”
    在分析了欧洲三大革命的性质和发展以后，我们将在本卷第三编以下章节中探索它们对世界各地区的影响。我们将看到，它们是如何使南北美洲和澳大利亚的欧化、非洲的分割以及对亚洲的支配成为可能。

第十章　科学革命

    所谓科学革命……胜过自基督教兴起以来的一切事物，使文艺复兴和宗教改革运动均降为仅仅是一系列事件中的一个事件，仅仅是中世纪基督教世界体系中的内部的替换。…科学革命作为现代世界和现代思想的起源如此赫然地耸现，以致我们对欧洲历史时期的通常的划分已成为一种时代错误，成为一种阻碍物。

                                      赫伯特·巴特菲尔德

    不到400年的时间，即大约6个平均生命期，把哥白尼的成果与爱因斯坦的成果分隔开来。不过，在这短暂的一段时间内，科学已从少数热心之士的秘密副业发展为也许可恰当称为现代文明的支配力量的东西。今天，科学的主要特点在于其不断加快的发展速度。1899年，英国著名博物学家艾尔弗雷德·拉塞尔·华莱士出版了一部著作，题名为《奇妙的世纪》。他指的是他所处的19世纪；在他看来，19世纪经历的科学进步较人类先前所有世纪经历的还要多。然而今天，我们又能夸口说，2O世纪上半世纪中所做的科学工作比以往全部历史中所做的还要多。
    回顾起来，似乎科学革命甚至比新石器时代的农业革命具有更大的意义。农业革命使文明成为可能，但是，一旦前进了这一大步，农业就没再作出进一步的贡献。科学则相反，恰好借助于它的研究法而不断地稳步发展。科学本身包含了无限进步的可能性。如果我们记住过去数世纪的科学成就和它现今日益加快的发展速度，那么，我们对科学的惊人的可能性和意义即使不了解，也可以正确估价。此外，科学是人类全体的；由于科学以客观的研究法为基础，关于科学的种种提议已为人们所普遍赞同。科学是非西方民族所普遍尊重和追求的西方文明的一个产物。实际上，正是科学及与它有关的技术，使19世纪欧洲对世界的支配成为可能。因此，从前的从属民族如今正力求通过弄清楚西方对人类作出伟大而独特的贡献的秘密来矫正不平衡状态。
    这就是为什么科学革命对研究世界历史具有根本的重要性的原因所在。本章将探索这一重大的科学革命从它在近代初期的早期阶段直到第一次世界大战以前的发展过程。

    一、科学革命的根源

    科学的根源可追溯到古代的美索不达米亚和埃及、古典时代的希腊和中世纪的穆斯林世界。不过，科学革命是西方文明的独特产物。原因似乎在于，只是在西方，科学才成为一般社会的组成部分。或者换句话说，只是在西方，哲学家-科学家与匠人才实现联合，互相促进。因此，正是这种科学与社会的联合、科学家与匠人的联合，大大促成科学在西方世界的空前繁荣。
    所有人类社会中的匠人都发展了狩猎、捕鱼、务农以及加工木头、石块、金属、禾本科植物、纤维、块根植物和兽皮等方面的某些技术。他们通过观察和试验，逐步改进自己的技术，有时使技术达到很高的水平，如爱斯基摩人就是这样。不过，所有近代以前的社会所取得的进步的程度都受到了明显的限制。原因在于，匠人仅仅对制作罐子、建造房屋或制造小船感兴趣，并不为根本的化学原理或机械原理操心。他们对因果现象之间的关系不探究。总之，明确说来，匠人关心的是技术上的实际知识，而不是科学上的潜在原因。
    这一点的意义可用詹姆斯·布赖恩特·科南特给科学下的定义予以表明；科南特将科学定义为“通过实验和观察发展起来并引起进一步的实验和观察的一系列互相联系的概念系统。”按照科南特的定义，“概念系统”构成科学的基础。显而易见，匠人缺乏“概念系统”。相反，这样的系统历来是哲学家（在近代以前的时代，知识分子通常称为哲学家）所关心的。然而，众所周知，这些哲学家对于日常生活中的问题既不了解，也无能力处理。他们认为自己是超脱世事的，把时间用于思索永恒的真理或试图使一个支离破碎的世界成为人的头脑所能理解的东西。无容置疑，哲学家和匠人在某些时代里确曾一道工作，使复杂的历法、导航设备和古代的日常仪式得以产生。然而，实情仍旧是，直到近代以前，发展的趋势始终是朝着分离——朝着思想家与劳动者相分离的方向进行。
    西方的伟大成就是使这两者联合起来。知道实际知识与了解潜在原因的结合，奠定了科学的基础，推进了科学的发展，使科学成为今日的支配力量。
    为什么这一划时代的发展会出现在西方呢？一个原因在于文艺复兴的人文主义学术成就。学者和艺术家强烈反对中世纪的整个生活方式，努力创造尽可能与古典时代的生活力式相似的新的生活方式。他们不再希望通过穆斯林和经院哲学家的变形眼镜来看古人，而是直接求助于原始资料，亲自掘起雕像、阅读原文。他们可以接近的不仅有柏拉图和亚里土多德，还有欧几里德和阿基米德；这些学者曾促进了物理学和数学的研究。更重要的是从各门生物科学中得到的鼓舞。医生们研究了希波克拉底和加伦的全部著作，博物学家们则研究了亚里士多德、迪奥斯科里斯和泰奥弗拉斯托斯的著作。但是，应该强调，文艺复兴还有反科学的另一面，巫术和对魔鬼的研究的复兴就是一个例证（见第二章第二节）。
    若无西欧的缩小匠人与学者之间的鸿沟的有利的社会环境，人类学识上的这些成果独自原不可能引起科学革命。匠人在文艺复兴期间并不象在古典时代和中世纪时代那样受鄙视。人们尊重纺纱、织布、制陶术、玻璃制造、尤其是日益重要的采矿和冶金术方面的实用工艺。在文艺复兴时期的欧洲，所有这些行业都由自由民而不是象在古典时代那样由奴隶经管。这些自由民在社会地位和经济地位上并不象中世纪的匠人那样与统治集团相距很远。文艺复兴期间工匠的地位的提高，使工匠与学者之间自文明开始以来一向非常脆弱的联系能得到加强。他们各自都作出了重要贡献。工匠拥有古代的旧技术，并在旧技术上添加了中世纪期间发展起来的新发明。同样，学者提供了关于被重新发现的古代、关于中世纪的科学的种种事实、推测及传统做法。这两条途径的融合是很缓慢的，但最终，它们引起一个爆发性的联合。
    与工匠和学者的这种联合密切联系的是劳动和各学者或科学家的思想的相应的联合。在古代，存在着一种反对创造性的学习与体力劳动相结合的强烈偏见。这种偏见大概起因于古代的体力劳动与奴隶制度相联系；它甚至在奴隶制度几乎消失以后，仍存留于中世纪欧洲。“中世纪经院哲学家在“自由”艺术和“奴隶”艺术之间、在仅仅靠头脑完成的工作和改变了物质形态的工作之间划界线。例如，诗人、逻辑学家和数学家属于第一类别，雕刻家、釉工和铁器工人则属于第二类别。这种两分法的有害影响在医学领域表现得非常明显。内科医生的工作没有改变物质形态，所以被认为是“自由的”，而外科医生的工作按照同一标准则被看作是“奴隶的”。因此，实验受到轻视，活体解剖被认为是非法的、令人厌恶的。
    威廉·哈维（1578-1657年）之所以能作出关于心脏和血液的运动的伟大发现，是因为他坚决不理睬对体力劳动的这种藐视。数十年间，他一直进行各种艰苦的实验。他切开从大动物到小昆虫的种种生物的动脉和静脉，谨慎、耐心地观察和记录血液的流动和心脏的运动。他还利用新的放大镜来观察蚂蜂、大黄蜂和苍蝇。这一步骤在今天似乎是切合实际、明摆着的，但在哈维的时代，肯定是既不合理，也不显而易见的。据当时杰出的神学家理查德·胡克所说，理性而非实验，才是“人类获得关于合理和不合理的事物的知识”的手段。胡克的这句话是我们难以理解的；这表明科学革命对我们的思想方式和生活方式的影响是如何根本且无孔不入。但是，对哈维来说，工作于17世纪初叶、坚持实验的方法，是一个需要勇气和献身的、令人难于忍受的智力上的严峻考验。
    地理大发现和海外地区的开辟也促进了科学的发展。新的植物、新的动物、新的恒星甚至新的人们和新的人类社会相继被发现，所有这些都向传统的思想和设想提出了挑战。值得注意的是，在英国伟大的科学倡导者弗朗西斯·培根（1561—1626年）的著作中，有许多地方是借用远航探险作比喻。培根表示自己渴望成为新的知识世界中的哥伦布。穿过直布罗陀海峡两岸的悬岩（旧知识的象征），驶入大西洋，以寻找新的、更有用的知识。事实上，他曾明确地说过，“通过在我们时代已开始习以为常的远距离的航海和旅行，人们已揭露和发现了自然界中许多可使哲学得到新的光亮的事物。”
    欧洲的科学革命在很大程度上应归功于同时发生的经济革命。近代初期，西欧的商业和工业有了迅速发展。欧洲各国之间的贸易随着远东、东印度群岛、非洲和南北美洲的新的海外市场的出现而大幅度增长。工业也取得了显著收益，尤其是在英国；英国采煤和炼铁业的发展为后来的工业革命打下了基础。这些经济上的进步导致技术上的进步；后者转而又促进了科学的发展和受到科学的促进。远洋贸易引起对造船和航海业的巨大需求。为了制造罗盘、地图和仪器，出现了一批新的、有才智的、数学上受过训练的工匠。航海学校在葡萄牙、西班牙、荷兰和法国相继开办，天文学由于其明显的实用价值而得到认真的研究。同样，采矿工业的需求引起动力传送和抽机方面的进步。这证明是重新开始关心机械原理和液压原理的起点。同样，冶金业是化学取得显著进步的主要原因。日渐扩大的采矿作业使新矿石甚至新金属如铋、锌和钴显露出来。分离和处理这些新矿石和新金属的技术必须用类推法找到，并以痛苦的经验予以矫正。但是，这样做时，化学的一般原理开始形成，其中包括氧化和还原、蒸馏和混合的原理。
    这些成就给了科学家即哲学家以自信和信心，使他们坚信自己是一个新时代的先驱。早在1530年，法国国王的医生琼·费尼尔就写道：
    但是，倘使我们的长者及其前辈如他们的先人一样只是沿着同样的道路前进，将会怎样呢？…不，正相反，在哲学家看来，转移到新的道路和体系上，不让贬低者的声音、古代文化的影响和掌权者的成熟吓住那些要宣布自己观点的人，是很有益的。那样，每个时代就会产生其自己的大量的新的创造者和新的艺术。在长达12个世纪的神魂颠倒以后，我们这一时代看到艺术和科学光荣地重新兴起。现在，艺术和科学的辉煌比得上古代，或者说超过了古代。当今时代在任何方面都无需鄙视自己，无需思暮古人的知识。……如今，我们对代正在做古人梦想不到的事。…由于我们的航海者的杰出才能，大洋已被越过，一些新的岛屿已被求现。印度遥远的隐密地方已展现出来了。我们的祖先所不知道的西方的大陆，即所谓的美洲，在很大程度上已开始为人们所了解。在所有这一切中，在有关天文学方面，帕拉图、亚里士多德和旧哲学家曾取得进步，托勒密曾进而作出更大量的贡献。然而，他们中间若有谁今日返回人间，就会发现，地理学改变了过去的认识。我们时代的航海者给了我们一个新的世界。
    一个世纪后，这种自信已增长到凭直觉兴奋地期待取得人类的未来成就的程度。1661年，约瑟夫·格兰德著文先提到“那些杰出的英雄人物”——笛卡尔、伽利略、哈维及其他人，然后开始颇有先见之明地赞美他们正在创造的新世界：
    要是那些英雄人物如他们愉快地开始工作时那样继续工作下去，他们会用奇迹填满这个世界。因此，我并不怀疑后代将发现眼下仅仅是传说的许多东西在实际现实中得到了证实。也许若干时代以后，前往南部未探明的地带的航行，甚至可能是飞往月球的航空，并不比前往美洲的航海更不可思议。对于跟在我们后面的人们来说，买一对翅膀飞入最遥远的地区，也许同现在买一双长统靴去骑马旅行一样平凡。通过合意的运输工具与东印度群岛那样遥远的地方进行协商，对后世来说，就象用书面通信交换意见对我们来说那样平常。将现在比较荒芜的世界改变为天堂，从新近的农学来看，或许是可期待的。
    1662年，英国有理二世颁发特许状，成立“促进自然知识的伦敦皇家学会”。皇家学会的成员们已意识到在技师与科学家之间进行合作的好处，鼓励并协调全国各专业的成果，以搜集可能促进科学知识的各种资料。“所有地区都忙于并热心于这项工作：我们发现每天交给[学会]的许多极好的奇物珍品不仅出自博学的、专门的哲学家之手，而且来源于技工的工场、商人的航海、农民的耕地以及绅士的种种运动、养鱼塘、猎园和花园。……”
    最初，科学从矿山和工场得到的东西比矿山和工场从科学得到的东西多得多。在这早期阶段，科学并不是经济生活的组成部分，对科学的利用是少量、偶而的。甚至在18世纪后期和19世纪初叶工业革命的早期阶段也是如此。但是，到19世纪末，形势起了根本的变化。科学不再处于附属的、咨询的地位：它已开始改造旧工业，甚至创造完全新的工业。

    二、17世纪的新宇宙

    近代科学最主要的进步发生在与地理学和航海术有密切联系的天文学领域，是可理解的。由于15世纪的意大利在经济和文化上是欧洲最先进的国家，意大利是这一进步的发生地，也是可理解的。因而，我们发现，以拉丁化名字哥白尼闻名于世的伟大的米科技·科泊尼克（1473一1543年）离开自己的祖国波兰前往博洛尼亚上大学。经过6年的学习之后，他回到波兰，在教会开始了一种积极的生涯。但是，他还继续分析研究他在意大利时便已从事的天文学方面的问题，特别是因为当时对设计一种更精确的历法人们普遍感兴趣。他采纳某些古代哲学家认为太阳而非地球是宇宙的中心的观念，然后论证这种观念为天体运动提供了一种比传统的托勒密体系更简单的解释。
    最远的是恒星大球，包罗一切，本身是不动的。它是其他天体的位置和运动必须的参考背景。有人认为，它也有某种运动；但是，我们将从地球运动出发对这种视变化作另外的解释。在行星中土星的位置最远，30年转一周；其次是木星，12年转一周；然后是火星，两年转一周。第四是一年转一周的地球和同它在一起的月亮。金星居第五，9个月转一周；第六为水星，8O天转一周。中央就是太阳。在这华美的殿堂里，为了能同时照亮一切，我们还能把这个发光体放到更好的位置上吗？太阳被称为宇宙之灯，宇宙之心，宇宙的主宰。于是，太阳好象是坐在王位上统率着围绕它转的行星家族。……因此，我们发现，这种顺序显出宇宙具有令人赞叹的对称性和轨道的运动与大小的和谐，而这是其他方法办不到的。
    1530年，哥白尼印发了其著作的简短提要；1543年即他去世那年，《天体运行论》全书出版。虽然哥白尼是有名的数学家和天文学家，但他的假说最初却受到蔑视。当地陈述地球每日绕着地轴转动、每年围绕太阳运转时，他是在发表左道邪说，因为按照基督教《圣经》，约书亚已使太阳静立在天空中不动。此外，他的假说与常识不一致。如果地球在旋转，它的运动不就会产生强大的风吗？向上抛的物体不就会落后于旋转中的地球的表面吗？哥白尼的新天文学使新物理学成为必需。这一需要由富有的佛罗伦萨人伽利略（1564－1642年）予以满足。
    伽利略的方法是严格地以经验为根据的。他以实验上的、可证实的事实反对亚里土多德和经院哲学家的传统多言。他起初是个物理学家，关心的是找到地面上运动的规律，以解决军事工程和土木工程方面的问题。他还进一步做了力学方面的实验；在实验中，他发明了测定微小的时间间隔的更精确的方法，找到了估算空气阻力、摩擦力和存在于自然界的其他阻力的手段，并设想出用抽象的数学术语表达的纯粹或绝对的运动、力量和速度。
    当时，伽利略在天文学方面的成果影响更大，只是并非同样地根本和具有独创性。他利用了在荷兰作为制造眼镜的副产品而刚被发明的望远镜。据传说，约1600年前后，荷兰船上的一个孩子最先通过两个镜片观看窗外，发现外面的事物似乎被放大了。无论如何，已成为哥白尼的忠实信徒的伽利略热情地利用这新仪器察看天空中的实际情形。即使在这些有着惊人的科学发现的日子里，人们也能意识到伽利略的戏剧性的言行，因为他发现了一个全新的世界，并正确评价了他所观察到的东西的意义：
    将引起最大的惊讶之处、实际上也是特别促使我提请所有天文学家和哲学家予以注意之处，在于这一点，即我已发现了四颗行星，它们是在我之前的任何一位天文学家所未曾了解和观察到的。……　借助于望远镜，任何人都可多少观察到这一点；它如此清楚地出现在感官前，以致古往今来烦扰哲学家们的所有争辩立刻为我们眼睛看到的无可辩驳的证据所破除，从而，使我们摆脱了有关这一科目的罗嗦的争论，因为银河系只不过是一团成串地聚集在一起的数不清的星体。如果有谁把望远镜直接对准银河系的任何部分，眼前就会出现一大群星体；其中许多星体还算大，而且极其明亮，但是，小星体的数目完全无法确定。
    伽利略对木星有若干卫星、卫星象月亮围绕地球那样绕着木星转这一发现印象尤其深。所有这一切证据都使他确信哥白尼理论的正确性。它表明天体也许具有和地球一样的实质，是一团团在空间转动的物质。地球和天空之间的传统区分开始引起怀疑。这对哲学和神学是一次粉碎性的、令人吃惊的打击。伽利略被宗教法庭判罪，并被迫假装认错。但是，他的发现对富有思想的人们的影响是不可抵挡的。诗人们一再把他比作哥伦布和其他发现者。
    屈服吧，韦斯鲁奇，让哥伦市也屈服吧。
    诚然，他们各自都掌握了通过未知的大海的航路。……
    但是，只有你，伽利略，给了人类以一连串的星体，
    天上的新的星座。
    约翰·多恩表述了新天文学的这种使人不安、扰乱人心的影响，他写道，“一切都破碎了，一切都失调了。”不过，这一时期中，知识界有两位领袖并没因这种表面上的混乱而心烦意乱。他们是思想谨严的笛卡尔（1596－1650年）和弗朗西斯·培根；他们指出了科学的潜力，并在上流社会中把科学提高到可与文学相比的地位。他们实质上是预言家和宣传员——他们已看到了这门新学科的前景，把教导世人作为自己的职责。
    笛卡尔和培根看问题的方式完全不同。笛卡尔是伟大的数学家，是解析几何的发明者。在某种意义上，可以说，他把从希腊人那里得到的几何学与从穆斯林那里学来的代数学统一起来。从此以后，有可能用代数方法解释几何学，发展起种种新的数学。笛卡尔深深地被数学方法的前景吸引住了，以致把数学方法作为其整个哲学的基础。他坚决认为，唯一正确的认识方法是依靠数学上的推理和抽象。在他看来，实验仅仅是演绎推理的辅助手段。他相信，通过清晰的思考，能发现理性上可认识的任何事物。
    到这一世纪末，笛卡尔的弟子已大量增加，不计其数。用一位历史学家的话来说：“各大学都信奉笛卡尔哲学，侯爵、科学业余爱好者、柯尔贝尔和国王是笛卡尔哲学的信徒。法国将动词‘使成为笛卡尔主义者’变位，欧洲热烈地仿效。”这种普及的意义在于，理性的探究和判断被扩展到各领域。所有的传统和权威都必须接受理性的检查。
    相反，培根使用归纳法；归纳法是从事实开始的，然后进行到普遍性的原理。为了获知根本的原因，培根说，我们必须研究关于各种现象的博物学，搜集有关各种现象的一切观察资料，将它们列成表，注意哪些现象是以彼此不同的方式相联系的，然后，仅仅通过机械的排除方法，发现某已知现象的原因。作为对中世纪经院方法的一种补救，培根的成果在思想史上具有最大的价值。不过，应该注意到，科学的发现很少甚至从未用纯粹的培根方法作出过。任何问题都存在着极多的现象，若不借助于靠科学的想象力设想出来的假设，就无法予以成功的研究。搜集事实是为了证明或驳斥从假设中演绎出来的推论，因而，有待检查的事实的数目是易驾驭的。
    培根在强调科学的功利主义的价值方面也是非常出色的：
    科学的真正的、合法的目标只在于这一点，即人类生活因新的发现和力量而丰富。…城市创立者、法律制定者、人民的神父、暴君的根除者和某阶级中的英雄人物所造成的有益影响仅仅扩展到一些范围狭小的空间，仅仅持续短暂的时期，而发明者的成果虽是一种不太壮观和炫耀的东西，却是到处都被感觉到且永远存留下去。
    为了从科学取得最大的好处，培根极力主张创办促进科学研究的学会。早在1560年，那不勒斯就已建立自然分泌学院。1603年，罗马成立林琴科学院21661年，佛罗伦萨成立科学分析学院。与此同时，在英国，一个以往以“哲学院”或“无形学院”的名义偶尔举行会晤的科学团体于1662年被改组成皇家学会。在法国，一个相应的科学院于1666年由路易十四创立；在其他国家，一些相似的学会也相继成立。这些机构促进了科学的发展，尤其是从它们大多很快就发行定期刊物以取代个人之间通信这种较陈旧的方法以后。
    科学早期阶段最杰出的人物是牛顿（1642-1727年），他诞生于伽利略去世的那一年。由于出身于英国的世代农家，牛顿克服种种困难才读完剑桥大学；他就读剑桥时，擅长数学。在漫长、忙碌的一生中，他担任过剑桥数学教授、造币厂厂长和皇家学会会长。牛顿的贡献表明他是科学上最伟大的人物，可与欧几里得和爱因斯坦媲美。
    在数学上，牛顿创立了微积分学，制定了二项式定理，发展了关于方程式的大部分理论，引进了字母标志。在数学物理学方面，他推导出可借以预测月亮在诸星体中的未来方位的数表——这对航海来说，是最有价值的一个成就。他创立了流体动力学，其中包括波动传播理论，他还对流体静力学作了许多改进。在光学上，他在了解光束、光的折射及色彩现象方面作出了重要贡献。但是，正是在物理学领域，牛顿进行了最有意义的研究。在这方面，他以伽利略的研究为基础，将后者的成果发展到辉煌的顶点。伽利略主要关心的是地球的运动，牛顿则发现了有关宇宙本身的定律。
    伽利略发现，运动中的物体若无一定的外力使它转向，便作匀速直线运动；这一发现要求人们必须能解释：为什么行星不以直线飞离，而趋于落向太阳，结果形成其椭圆形的运行轨道；为什么月亮同样地趋于落向地球。牛顿的一个朋友叙述了这位伟大的科学家是如何在观察果园里的苹果从果树上掉下来时，受到解决这一难题的暗示的：
    午饭后，天气暖和，我们走进果园，在一些苹果树的树荫下喝茶，只有他和我两人。在闲谈中，他告诉我，以前，他就是在这同样的情况下，想到万有引力的概念。那是由一只苹果的下落引起的；苹果落下时，他正坐在一旁沉思。他心里想，苹果怎么总是笔直地落到地上呢？苹果怎么不落向旁边或往上升，而始终不变地落向地中心呢？无疑，原因在于地球吸引着苹果。物质必定具有一种吸引力：吸引力的极点必定在地球中心，而不在地球的任何一边。因此，苹果垂直地下落，即落向地中心。如果物质如此吸引物质，吸引力必定与物质的分量成正比。所以，不但地球吸引着苹果，而且苹果也吸引着地球。真没想到会存在着一种象我们这里所称的引力那样的力量，它将自己扩展到宇宙中。
    牛顿将这一思想发展成方有引力定律；他在其名著《自然哲学的数学原理》（1687年）——按照其拉丁语的书名，通常称为《原理》——一书中，用大量数据论证了这一定律。根据这一定律，“宇宙中物质的每个粒子都对其他每个粒子有引力；引力与两个粒子之间距离的平方成反比，与它们质量的乘积成正比。”
    以上是撕开天空的面纱的一个轰动一时的、革命性的解释。牛顿已发现了一个数学上能证实的根本的宇宙定律；这定律可适用于整个宇宙，也可适用于最微小的物体。实际上，自然界好象是一个巨大的机械装置，按照通过观察、实验、测量和计算可予以确定的某些自然法则进行运转。人类的各门知识似乎可缩减为有理性的人所能发现的少数简单的、始终如一的定律。因而，牛顿的物理学的分析方法现今开始不仅被应用于物质世界，而且被应用于思想和知识的整个领域及人类社会。正如伏尔泰所说的，“整个自然界、所有行星竟会服以永恒的法则，而有一种身高5呎的小动物竟能不顾这些法则、完全按照自己的怪想随心所欲地行动，这是非常奇异的。”寻找决定人类事务的这些永恒法则，是法国革命之前的所谓启蒙运动的实质。

    三、18世纪初期的平静

    18世纪初叶，人们主要关心的是制定构成启蒙运动的社会理论、政治理论和经济理论，没有作出任何可与17世纪时相媲美的科学发现仅是，由于应用以实验为基础进行研究的新方法，科学的某些领域获得了显著成果。
    例如，在进行了研究静电的实验之后，1746年，莱顿大学的两名教授发明了储存和急速释放电能用的所谓的莱顿瓶。本杰明·富兰克林意识到在莱顿瓶发电产生的火花与天空中的闪电之间有相似之处，就用风筝试验加以证明。富兰克林以其典型的实践方式于1753年研制出预防雷击的避雷针；雷击在美洲特别多，曾使人们付出很高代价。他还进一步发展起最早的、全面的电学理论，这理论至今仍被运用于实际的电路学中。
    18世纪初叶，人们对自然界即当时所称的博物学也有着极大的兴趣。自然界几乎被视作神，视作能永远加以研究、能永远给予合乎道德的真实指导的极其重要的东西。博物学热的明显证据见于博物学陈列品，这些陈列品是所有花费得起时间和金钱的人收集来的。他们勤奋地搜集矿物、昆虫、化石及其他物品，并将它们编目。一些海外国家也以其奇特的标本促进了人们在这一方面的兴趣。有些人的收藏品达到巨大的规模，如富裕的汉斯·斯隆爵士（1660—1753年）的收藏品就是一例，它们构成不列颠博物馆的核心。
    这种搜集和编目使人们能对系统的植物学和动物学作更为根本的阐述。这些领域的一个先驱者是约翰·雷（1627—1705年），他是《植物史》、《昆虫史》以及关于动物、鸟类、爬行动物和鱼类的一些《概要》的著者。例如，关于植物，雷为了按照它们真正的、自然的亲缘关系将它们分类，利用了它们的一切特征——果实、花、叶子，等等。雷在其全部工作中排斥魔术、巫术和对各种现象的所有迷信的解释，紧抓住通过观察揭示出来的自然原因。在《从创世的工作中看上帝的智慧》一书中，雷抛弃了从奥古斯丁到路德这一时期中不断重现的一种观点；这种观点认为，自然界虽然对宗教没有敌意，但与宗教是不相干的，自然界的美丽是一种诱惑，对自然界的研究是浪费时间。雷写道，“没有一种工作比细心观察自然界的美妙作品、尊重上帝无限的智慧和仁慈更有价值、更令人愉快。”
    在系统的植物学方面，继雷之后的是瑞典教授林奈（卡尔·冯·林奈，1707—1778年），他制订了将植物分类的最早的、令人满意的方法，他还将动物划分成哺乳动物、乌、鱼和昆虫几大纲。在林宗以后，开始有可能系统地研究植物和动物，发展起比较种种构造和功能的方法。若无这种初步的澄清工作，生物学的进一步发展原是不可能的。
    博物学方面的另一杰出人物是法国贵族布丰（1707-1788年）。1739年，他担任皇家花园即现在的植物园的管理人，他把它改变成一个巨大的研究院，法国许多著名科学家曾在那里受到鼓舞和培养。他还写成36卷的巨著《自然史》，他试图把有关各门自然科学的所有可得到的知识都编到这部巨著中去。布丰拒绝接受认为地球有大约5，000年的历史的古老观点，认为地球最初是一团熔化的物质，渐渐冷却下来，结出一层地壳，上面最后出现了各种动植物。他估计这过程约花了10万年左右；虽然这一估计数比现代科学确定的30至50亿年要低得多，但至少市丰已开始走上正确的轨道。这位法国博物学家不能不注意到人类与低级动物在动物学方面的惊人的相似之处。他曾大胆提出这样一种见解：如果不是因为基督教《圣经》上已作了明确声明，人们也许会有兴趣去寻找马和驴、猴子和人类的共同起源。不过，这一见解他后来又收回了。
    大约这时，地理学方面也正在取得巨大进展。地球开始得到系统的勘察和研究。1672年，法国政府派遣让·里奇到法属圭亚那“作于航海有用的天文观测”。1698年，英国海军部委派威廉·丹皮尔去“新荷兰”即澳大利亚探险。丹皮尔不仅对自然地理和动植物作了精确的观察记录，而且还增加了原有的水文学、气象学和地磁学方面的知识。探险的兴趣稳步增长；经皇家学会的提议，詹姆斯·库克于1768年奉命到南太平洋的塔希提岛观察金星凌日的情况。库克的以后几次旨在找到一个南极大陆的航海没有达到目的，但是，这几次航海不仅提供了有关澳大利亚海岸、新西兰海岸和太平洋海岸的新知识，而且还给予了其他具有科学价值的情报。也许要特别提到的是，库克船长在其首次航海中，有三分之一以上的手下人死于疾病，主要是坏血病。到他进行以后几次航海时，医学知识已进步，因此，海员的饮食中增加了柑桔属水果，结束了令人畏惧的坏血病。

    四、化学革命，1770-1850年

    在18世纪的最后25年中开始进行的工业革命对英国和欧洲的经济、最终对世界的经济，已发生了深远的影响。工业革命还影响了科学革命，并转而受到科学革命的影响。不过，应该强调的是，在整个18世纪和19世纪的大部分时间中，这种影响几乎只是朝着一个方向——从工业到科学的方向进行。纺织工业的许多发明是由未受教育的技工作出的；由于有利的经济环境，他们找到了发挥自己的天赋才能的机会。在这些早期的年代里，科学以从属的身份为工业服务。例如，当布匹的增大了的生产超过天然的植物染料的有效供应时，科学便被要求提供人造代用品。同样，当从家庭酿酒到大规模酿酒的转变导致灾难性的失败时，科学又被要求去找出原因和解决办法。对科学的这一类要求大大地有助于科学的发展。以下这一事实可证明工业和科学间的亲密关系：18世纪后期和19世纪初叶的大部分科学进步不是象在17世纪那样来自牛津、剑桥和伦敦，而是来自利兹、格拉斯哥、爱丁堡、曼彻斯特、尤其是伯明翰。
    蒸汽机的情况是一个重要的例外。1769年，詹姆斯·瓦特采用了一个始终保持低温的单独冷凝器，以后不久，又用曲轴将蒸汽机的往复运动变为旋转运动，这样，他利用技术独创性和科学知识的结合，将蒸汽机的效率提高到一个适当的水平。如果不是可得到蒸汽机的相对无限的动力，工业革命完全有可能在仅仅增加纺织品生产的速度后便渐渐消失，就象发生在中国那样；在中国，早几个世纪时曾取得类似的技术进步。
    19世纪前半世纪中取得进步最多的一门科学是化学，这在一定程度上是因为化学与组织工业有密切联系，纺织工业在那数十年间经历了非常迅速的发展。化学可追溯到人类文明的最早阶段，追溯到出现烹调技艺和金属加工技术、出现药草的采集和药物的提取时。从一开始起，人们就因寻找把戏金属变为黄金的手段、寻找可以发现治愈人类一切病痛的长生不老药的方法而转移了化学的目标。虽然这些试图注定要失败，但它们仍然揭示了许多化学物质和化学反应。这些东西后来被传到西欧人那里，主要是从中国和穆斯林世界传去的。
    那时以前，希腊人已提出一种理论体系，该体系认为有四种基本元素——土、火、气、水，它们以循环的方式依次转化18世纪期间，大部分注意力集中在燃烧问题上——物质燃烧时会发生些什么呢？由于物质消失在烟和火焰中、留下了灰烬，人们断定，无论如何，在燃烧过程中有某种东西释放出来。这种东西长期被称为硫，并被赋予燃素即火的要素的名称。在对气体的研究揭示出空气是一种较向来所想象的要复杂得多的物质以前，这观念一直支配着化学思想。科学家们被吸引到气体问题上，是由于矿井和沼泽中存在着能用气泡加以收集并能燃烧的易燃空气。早在1755年，爱丁堡的约瑟夫·布莱克就通过加热石灰石而成功地分离出二氧化碳。然后，1781年，亨利·卡文迪什证明水是由两份氢和一份氧组成。接着，约瑟夫·普里斯特利（1733－1804年）又取得重要进展；他分离出氧，并证明正是氧元素在燃烧和呼吸中被消耗。他还进一步证明，在日光下，绿色植物从它们吸收的二氧化碳中分解出氧。从而，他解决了由产氧的植物与产二氧化碳的动物的平衡引起的碳循环的问题。
    从气体研究工作中引出完备结论的是杰出的化学家安托万·洛朗·拉瓦锡（1743-1794年），他在法国革命期间牺牲于断头台。拉瓦锡的典型的氧化实验非常简单。他将汞放在一个装有空气的密封罐子里加热，发现他得到了氧化汞，并发现空气的量减少了五分之一，亦即失去了空气中氧的成分。然后，拉瓦锡加热氧化汞，再一次获得汞加氧。他极仔细地称其所有物质的重量，发现每道步骤后失去或获得的重量等于燃烧过程中增加或减去的氧的重量。因而，他能摒弃传统的燃索说，用其著名的平衡原理来取代。
    我们可以规定这样一个无可否认的原理：在技术和自然界的全部活动中，没有什么东西被创造出来；在实验以前和实验以后，存在着同样分量的物质；种种元素的质量和分量正好依然如故；除了这些元素的结合方面的变化和改变以外，没产生什么东西。
    这样，拉瓦锡使化学先前的所有混乱现象变为一条元素结合定律。他在自己于1789年出版的教科书《化学大纲》中，提供了至今仍被使用的全新的术语。拉瓦锡将化学安置在坚固的科学基础上，因此，他的后继者知道了他们正在做什么、正在朝哪里进发。
    在拉瓦锡的后继者当中，杰出人物要数约翰·道尔顿（1766-1844年）和瑞典化学家乔恩斯.雅各布.贝采利乌斯（1779-1848年）。道尔顿正式提出了有关物质的原子论（氧原子与氢原子结合而形成水);贝采利乌斯通过把电流应用于化合物、将它们电解（金属移向阴极，非金属移向阳极），分离出许多新元素。贝采利乌斯还将近代符号系统引入化学，从而极大地促进了化学工作。他利用诸元素的拉丁名字的第一个字母或前两个字母作为元素的符号。
    19世纪的另一重要进步是出现了有机化学。原来，化学家们认为有机化合物——由生物产生的碳氢化合物——是由一种“生命力”以某种方式控制的。但是，随着化学家们发现有机化合物能用合成法合成，这一看法被抛弃了。1828年，弗里德里希·维勒取得了第一个成功，合成了见于尿中的有机物质尿素。他没有借助于肾，是通过普通的化学方法从无机化合物中获得尿素。他的朋友贾斯特斯·冯·李比希（1803-1873年）做了非常宝贵的工作，他证明植物从土壤中摄取的养料是由氮、磷酸盐和盐组成的。因而，他能制备出他曾用来使一块荒地肥沃并成为多产的园圃的化合物，为大规模的肥料工业的发展扫清了道路。
    对工业的另一重要贡献由英国化学家威廉·亨利·珀金（1838－1907年）作出。1856年，他在寻找奎宁的代用品时，偶然发现了第一种人造苯胺染料——品红。他的发现在英国受到忽视；在英国，化学仍仅仅是少数人的业余消遣，化学行业以“注重实际”而自豪。然而，德国工业界较关心科学的厂长们看出，珀金的发现能为气体工业一向作为废品的煤焦油提供一条宝贵的出路。由于他们资助这项研究，许多合成染料给制造出来，提供了巨大的利润。到第一次世界大战时，德国人已拥有世界上最先进的化学工业，实际垄断了合成染料的生产。
    对工业来说，同样重要的是法国杰出的化学家路易·巴斯德（1822-1895年）的工作。他在里尔大学工作期间，当地酒厂老板曾纷纷向他请求帮助，因为他们在从甜菜中提取乙醇时遇到了麻烦——果浆往往莫名其妙地变坏了。巴斯德没有找到化学上的解释，就用显微镜检查麦芽浆，发现上面满是奇怪的、伸长的生长物，而未受损害的麦芽浆上则是圆的小球。通过实验室证明，他指出了如何才能控制这些有害的生长物、阻止它们妨碍发酵。由于这一经历，他做了进一步的实验，使他能驳斥传统的生物自然发生说，提出现在公认的生源论——生物只能通过生物的繁殖产生——来取代。为了证实生源论，他指出，通过排除空气中看不见的微生物，能够使肉体物质和植物性物质不腐败。这一点后来成为大规模的罐头食品制造工业的基础。
    1865年，巴斯德接受了一个更艰巨的任务。法国蒸蒸日上的丝绸工业由于蚕的一种神秘的疾病而正遭到毁灭的威胁。当巴斯德开始调查研究时，他并不知道蚕是什么东西，也不知道一条丑陋的毛虫以后会变成一只美丽的蛾。但是，经过一段时期的深入细致的探究，他发现疾病是由生活、成长在蚕体内的一种微生物引起的。他很快找到了治疗办法，丝绸工业得救了。巴斯德接着为家畜的炭疽病、特别惊人的是为人的狂犬病制备血清。此外，由于他的疾病病菌说的普及，人们采取了卫生预防措施，使有可能控制由来已久的灾祸——伤寒、白喉、霍乱、鼠疫和疟疾。这些医学上的进步产生了深远的影响，首先是在欧洲，然后是在全世界，导致人口迅速增长。

    五、生物学革命，1850—1914年

    正如牛顿因发现支配宇宙中的物体的定律而统治17世纪的科学那样，查尔斯·达尔文（1809—1882年）因发现支配人类本身进化的规律而统治19世纪的科学。
    然而，进化的思想对达尔文来说，决不是新的：在他以前，这思想已被提出并应用于科学的各领域。让·德·拉马克（1744－1829年）较早时候就已向一种传统的观念挑战；这种观念认为，一度被创造出来、此后一直存在下去的物种具有不可改变的稳定性。拉马克想象有一种从蠕虫到人类的全面进化，并试图用获得性理论来解释这一进化过程。马由于需要迅跑而获得敏捷的腿，长颈鹿由于需要吃高处的树枝而获得长脖子。任何这类身体上的变化通过遗传过程被传下去，成为下一代的起点。
    拉马克以后，还有查尔斯·赖统地出版了有名的《地质学原理，三卷（1830—1833年），普及了有关地球表面的形成的“均变论”或渐变论。以往，人们一向认为地球表面是由过去的灾变如火山、地震和洪水等造成的。存在于高山地区的海贝被简便地认为是挪亚时的洪水留下的。相反，赖尔认为，现在的地球表面是亿万年间诸如冰蚀、风和水的侵蚀、冰冻和融化之类的地质力量活动的产物。
    当时，进化的思想不但在自然科学中，而且在社会科学中也是突出的。从19世纪40年代起，卡尔·马克思就写道，所有社会制度都处于不断的变化过程中。自人类有史以来，一种社会已让位于另一种社会——原始的部落制让位于古代的奴隶制、奴隶制让位封建农奴制、农奴制让位于现代资本主义制度，所以，他满怀信心地预言，资本主义制度将让位于未来的社会主义制度。那时，有影响得多的是赫伯特·斯宾塞（1820—1903年）提出的包括一切的进化学说。他将其学说应用于所有的事物，包括物质的、生物学的、文化的和社会的。斯宾塞在1857年发表的《进步：其规律及原因》一书中写道，“无论是在社会的发展中还是在政治、制造业、商业、语言、文学、科学及艺术的发展中，这种由简单经过连续的变异而进入复杂的同样的进化始终保持着。”
    这就是达尔文创立其划时代的理论时的环境。达尔文出生于一个在他以前已有两代人显露科学才能机他起又有两代人显露科学才能）的家庭。他上剑桥大学时，将时间更多地不是用在学习上，而是花费在收集和研究动物及昆虫方面。有位教授认识到他的潜力，推荐他到政府的即将开始环球科学考察的“比格尔号”船上当不拿薪水的博物学家。这次远航从1830年持续到1836年；远航期间，达尔文对在个别物种身上观察到的许多变异印象极深。例如，在与世隔绝的加拉帕戈斯群岛上，他发现了一些显然是起源于在大陆的祖先但不知怎么地已渐渐变得不同的物种。这一点粉碎了古老的物种不变论，但是，变异是怎么发生以及为什么会发生的问题仍未得到解答。
    考察回来的两年后，他认托马斯·马尔萨斯写的一本书中得到了启示；马尔萨斯在那本书中提出了一种理论：如果不消除过剩的人口，人口要比食物增长得快。
    1838年10月，我为了消遣而偶然读到了马尔萨斯的人口论，而我由于长期不断观察动植物的习惯，对这种到处都在进行看的生存斗争，思想上早就容易接受，现在读了这本书立刻使我想起，在这些情况下，有利的变异常常容易保存，而不利的变异就常常容易消灭。它的结果就会形成新的物种。这样我终于得到一个能够说明进化作用的学说了。
    达尔文以其通常的谨慎和不辞劳苦的细心发展这一学说。1839年，他开始拟草稿；3年后，它仍仅仅是一份用铅笔写成的35页的提纲。到1844年，他已将它扩展成230页的论文。那年，他给一位朋友写信说：
    ……我己阅读了大量的农艺和园艺方面的书，从未停止过搜集事实。终于来了一点光明，我几乎确信（和我开始对的看法完全相反）物种并不是（这就象供认一件谋杀罪似的）永远不变的。上帝不让我相信拉马克的一个“进步的趋向”、“源于动物的缓慢的意欲的适应”之类的废话。但是，我得出的结论并非全然不同于他的结论，只是更换的方法完全不同于他的。我想我已发现（这里是推测！）物种微妙地适应各种结局的简单方式。
    然而，达尔文仍不能使自己发表其研究结果。他继续进一步按集证据，直到1858年收到另一位博物学家艾尔弗雷德·拉塞尔·华莱土（1823—1913年）的一封惊人的信时。华莱士曾居住巴西和荷属东印度群岛多年，在那些地方吸收了极大量的动物学知识。1858年2月，当他在摩鹿加群岛的特尔纳特岛上患疟疾卧床休息时，他想到了他也读过的马尔萨斯的著作，突然，最适者生存是实现进化的途径这一念头在他脑子里掠过。华莱士的脾性和达尔文完全不同，他立即将自己的思想诉诸文字。当天夜里，尽管仍受着发烧的折磨，他还是起草了自己的新学说。以后两晚，他将它写成文章，然后寄给了达尔文；他与达尔文是经常通信的。
    1858年6月，达尔文收到了这份手稿；他因读到的是一份他已写成的东西的概要，惊呆了。“我从未见过比这更惊人的巧合”，他给查尔斯·赖尔去信说，“即使华莱士已得到我在1842年写下的手稿，他也不可能写出比这更好的简短提要！甚至他的话现在可放在我每章的上端。”达尔文对于公布自己的研究成果一事不再犹豫了。1858年7月1日，他在伦敦向学会宣读他自己的论文和华莱土的论文，所谓达尔文的进化假说给提出来了。达尔文在他于1859年出版的主要著作《物种起源：借助于自然选择即生存斗争中的适者生存》中更详细地阐述了自己的思想。
    达尔文的主要论点——他的进化学说——是，处于现在各种不同形式中的动植物种类不是作为单独的、特殊的创造行为的结果而固定不变的，而是有共同的原始起源的、不同的、变化中的自然结果。达尔文认为，变异借以发生的主要方式是“自然选择”。他将这一过程阐释如下：
    因为所产生的每一物种的个体比可能生存的多的多，遂各生物间便经常不断地发生生存斗争，所以，任何生物如果能以任何方式发生纵然微小但有利于自己的变异，它在复杂的而且时常变化的生活条件下，将会获得较好的生存机会，因而它就自然地被选择了。由于强有力的遗传原理，任何被选择的变种，将会繁殖它的新的和变异了的类型。
    也许很难把自然界中所有的变种都设想力似乎是象“自然选择”所提供的那样一个不规则的、缓慢的变化过程的产物。不过，统计学上的计算结果表明，即使一次突变仅仅导致百分之一的较好的生存机会，它也会使一个物种经历100世代以后有为数一半的个体发生了突变。换句话说，即使101个发生过突变的个体活下来后有100个失去了突变，突变仍会在生物学上所说的短时间内传遍该物种。一种具有浅颜色和深颜色的小蛾子为“自然选择”是如何起作用提供了一个具体例子。人们已注意到，在浅色的桦树林里，浅色种类的蛾通常是深色种类的蛾的6倍；相反，在深色的松树林，深色种类的蛾通常为浅色种类的蛾的16倍。从这两种树林中鸟类的身上遗留下来的蛾翅膀的颜色上，也可找到“自然选择”如何起作用的证据。
    达尔文的学说虽然在后来的研究基础上得到了详细修改，但其要点实际上已为现在所有的科学家所接受。1958年7月1日，在庆祝达尔文发表其论文一百周年的大会上，英国杰出的科学家加文·德比尔爵士称赞道：“进化的事实如今已普遍地为所有有资格发表意见的人所承认，进化的作用过程大体上已阐明。自然选择的理论已建立在非常坚固的基础上，因此，现代的工作只不过是进一步证实这一理论，尽管随着知识的增加而需对它作新的表述。”
    然而，达尔文的学说在他生前远没有被普遍接受。确实，它由于当时几位杰出的科学家的研究和著作而得到加强。地质学家查尔斯·赖尔在他于1863年发表的《人类的古代》一书中接受了达尔文主义。两位最主要的植物学家——英国基尤植物园的主任约瑟夫·胡克爵士和哈佛大学教授阿萨·格雷也成为达尔文主义者。在达尔文主义的最热烈的拥护者当中，还有两位著名的生物学家——德国人恩斯特·海克尔和英国人托马斯·赫胥黎，后者称自己为“达尔文的斗犬”。
    但是，在某些方面，特别是在教士中间，却存在着激烈的反对。这是可理解的，因为正如以往哥白尼的天文学体系废除了地球在宇宙中的中心地位一样，达尔文主义似乎废黜了人类在地球历史上的中心地位。当达尔文于1871年发表另一部著作《人类的由来》时，教士们自然得出如此结论。达尔文在这部著作中安排了人类与整个动物生活有关的证据，断定“如果有谁不愿意象野蛮人那样把自然界的各种现象看作是支离破碎的，那他就不再能相信人类是一个单独的创造行为的成果”。也就是说，达尔文否认了神的创造材为。由于他说人类起源于猴子，损害了人类的尊严、道德和宗教，他受到了不公正的谴责。本杰明·迪斯累里曾在严宣告：如果要在猿和天使之间作选择，他将站在天使这一边。
    尽管达尔文主义受到宗教界和其他集团的敌视，它还是对西方社会有着深远的影响。根本原因在于它对最适者生存和生存斗争的强调极妙地与时代倾向相适应。例如，政治上，这是俾斯麦以血和铁统一德国的时期。他在各国的民族主义赞美者认为达尔文主义给了他们支持和正当理由。他们认为在政治活动中和在自然界一样，最强有力者是得胜者，好战的品质决定谁将在国际“生存斗争”中获胜。经济生活中，这是自由经营和粗鲁的个人主义的时期。舒适的、心满意足的上、中层阶级激烈反对国家为促进较大的社会平等而作出的任何干预。他们论证说，他们应得到幸福和成功，因为他们已证明自己较无能的穷人更“适合”，而且，大公司对小公司的兼并是“生存斗争”的一部分。19世纪后期也是殖民地扩张的黄金时期，达尔文主义被用来为帝国主义辩护。有人争辩说，殖民地是强国的繁荣和生存所必需的；还有人争辩说，按照世间的成就判断，诸土著民族软弱、低劣，需要优越的、较强大的欧洲人的保护和指导。
    这种将达尔文的学说应用到社会舞台的做法，称为社会达尔文主义。达尔文本人从没想到他的研究结果会以这一方式被利用，更不用说有这种打算了。然而，事实仍然是，它们被如此地利用了；原因在于，它们似乎为当时由于其他缘故而开始支配欧洲的唯物主义即现实政策提供了科学的支持。简言之，达尔文主义合宜地与吉卜林的以下这句名言相一致：
    有力量者应该有所获，
    能有所获者应该保持住。
    另一位英国作家希莱尔·贝洛克在提到欧洲人在非洲的地位时表达了同样的观点：
    不管发生什么事，我们已得到
    马克沁机枪，而他们却没有。

    六、结论

    随着19世纪的过去，科学成为西方社会的一个日益重要的部分。在19世纪初，科学仍处于经济生活和社会生活的边缘。但是，到它为久已建立的工业作出基本贡献的19世纪末，它正在创造全新的工业，正在不但深深地影响西方人的生活方式，并且深深地影响他们的思想方式。此外，由科学革命造成的这种变化还以无数方式直接和间接地影响整个世界。科学使欧洲在技术上对世界的霸权成为可能，并在很大程度上决定了这一霸权的性质和作用。科学还为19世纪西方在智力方面的优势提供了基础。欧洲的艺术、宗教或哲学没有给非西方民族以巨大影响，因为非西方民族已在这些领域作出了类似的贡献。但是，在科学和技术方面，就不存在如此的平等。只有西方掌握了自然界的种种秘密，并为了人类的物质进步而对它们进行了利用。这是一个不可否认、有说服力的事实。非西方人不再轻视欧洲人，不再将欧洲人看作碰巧在帆船和火器方面拥有某种优势的不文明的野蛮人。他们勉强地承认了欧洲科学革命的意义。因此，从前的殖民地民族在今天的主要目标是亲自经历这场他们因偶然的历史环境而错过的独特的革命。甚至在1914年以前，遥远的乌兹别克的一位土著民族主义领袖已劝告他的人民要求助于科学，将科学作为恢复他们自由的唯一手段。
    科学是一个政府欣欣向荣的原因。科学是一个民族进步的起因。科学是那种非常强有力的手段；科学的存在使野蛮的美洲人上升到他们现在所据的很高的地位、拥有力量，科学的缺乏使波斯人沦于他们现在所处的低下地位、蒙受耻辱。科学是使英国人成为印度、埃及、俾路支和阿拉伯半岛部分地区的主人的手段，也是使俄国人当上鞑靼人、吉尔吉斯、突厥斯坦和高加索穆斯林的统治者的手段。最后，正是由于科学，土耳其辽阔的领土给移交到外国人手中，法国的三色旗在非斯的伊斯兰教徒头上招展。……
    如果你们学习当代科学，你们将能够制造电报机，铺设铁路，在20天内把几十万名士兵从地球的一端运送到另一端，……将能够领会《古兰经》的秘密含义，为捍卫伊斯兰教制造步枪和大炮，把祖国从外国人手中解放出来……将能够使我们民族摆脱异教徒的枷锁，使伊斯兰教恢复其早先的崇高地位。
    杰出的历史学家赫伯特·巴特菲尔德将科学革命的世界意义总结如下：
    古代世界在其遗产被分散以前正在银象科学革命那样的事物发展的任何征兆似乎是不存在的；拜占庭帝国不顾其古典传统的连续性、老是抓住古代思想并以巨大的变化中的力量予以改造的任何征兆似乎也是不存在的。因此，我们必须将科学革命意作是西方的一个创造性的产物——它取决于仅存在于西欧的一系列复杂的条件，在一定程度上或许还取决于大陆这一半的生活和历史中的某种能动性。因此，当时不仅在其他因素中有一新因素被引入历史，而且它是仅能生长的，并在其活动中发挥了多方面的作用，以致从一开始起它就自觉地担任了一个指挥的角色，可以说，它开始控创了其他因素——正如中世纪的基督教渗透到生活和思想的每一角落后开始支配其他一切事物一样。因此，当我们谈及在最近几个世代中被传入象日本那样的东方国家的西方文明时，我们不是指希腊——罗马哲学和人文主义者的思想，也不是指日本的基督教化，而是指在17世纪后半世纪开始改变西方面貌的科学、思想方式和文明的所有器具。

    ------------------


斯塔夫理阿诺斯—全球通史—第十一章 工业革命

第十一章　工业革命

    我们发觉自己处于这样一个世界中：在这世界里，有着迅速的运动和不平稳的退却；在这世界里，前所未有地挤满了人——人们在巨大城市的人行道上互相推挤，人们不自在地隐居在高大公寓的小房间内沉思或空想；在这世界里，充满了流线型汽车、有轨电车和飞机；这世界受到了来自传声筒的唱声的干扰，遭到了新闻标题以及电影和电视中的不断变化的镜头的攻击。这世界是有史以来唯一的一种经济统治——工业文明的统治——的一部分；它不但为西欧诸民族所分享，也为俄国人、美国人和日本人所分享，甚至还在某种程度上为中国人和印度人所分享。

                                      约翰·尤·内夫

    人类的物质文化在过去2O0年中发生的变化远甚于前50O0年。18世纪时，人类的生活方式实质上与古代的埃及人和美索不达米亚人的生活方式相同。人类仍在用同样的材料建造房屋，用同样的牲畜驮运自己和行李，用同样的帆和桨推动船，用同样的纺织品制作衣服，用同样的蜡烛和火炬照明。然而今天，金属和塑料补充了石块和木头，铁路、汽车和飞机取代了牛、马和驴，蒸汽机、内燃机和原子动力代替风和人力来推动船，大量合成纤维织物与传统的棉布、毛织品和亚麻织物竞争，电使蜡烛黯然失色，并已成为只要按一下开关，便可做大量功的动力之源。
    这一划时代的变化的起因一方面见于前章提到的科学革命，一方面见于所谓的工业革命。人们之所以要修饰以“所谓的”，是因为对使用工业革命一词感到很不自在。我们已指出过，在某些方面，工业革命早在18世纪以前已开始进行，并由于各种实际的目的而继续到现在。显然，在一个突然地开始和结束的惊人变化的意义上说，这不是一场革命。
    然而，事实仍旧是，18世纪80年代间，生产力确有了惊人的进展，或者，如现在的经济学家所认为的，生产力有了“一个进入自驱动的发展的起飞”。更明确地说，当时产生了一个机械化工厂体系，它以迅速降低的成本极大量地生产商品，以致它不再是依能原有的需妥，而是创造出其自己的需要。汽车制造业就是这种现在很普通但以往一向无前例的现象的一个例子。不是存在于本世纪初的对汽车的需求创造了今天巨大的汽车制造业，而是制造廉价的T型“福特”牌汽车的能力促进了现代对汽车的大量带求。
    工业革命对世界历史来说具有头等重要性，因为它不但为20世纪的不发达世界提供了主要目标，而且为19世纪欧洲的世界霸权提供了经济基础和同事基础。今天，每个新国家在政治上独立生存的意义上功地“起飞”之后，又把朝相应的经济上独立生存的方向“起飞”作为自已的目标。

    一、为什么工业革命会在它实际开始的那个时间开始

    考察工业革命时出现的第一个问题和其时间的选择有关。为什么工业革命是在18世纪后期而不是在1OO年或1，O00年时发生？答案在很大程度上可以从海外大扩张之后欧洲惊人的经济发展中找到，这一发展我们前面已提到过，是如此显著，以致现在通常被称为商业革命。
    商业革命的首要特点在于世界贸易的商品起了变化。16世纪以前，最重要的项目是由东方运往西方的香料和朝相反方向运的金银。但渐渐地，新的海外产品成为欧洲的主要消费品，其商业价值增长。这些产品包括新的饮料（可可、茶和咖啡）、新的染料（靛蓝、胭脂红和巴西苏水）、新的香料（多香果和香子兰）和新的食物（珍珠鸡、吐绶鸡以及其供应量已大大增长的纽芬兰的鳕）。商业革命的另一重要特点是贸易量显著增长。1715至1787年间，法国从海外地区输入的进口商品增加了10倍，而出口商品增加了7至8倍。英国的贸易也有了几乎同样惊人的增长——从1698至1775年的这一时期中，进口商品和出口商品都增长到500％至600％之间。欧洲的总的贸易在增长，但是，殖民地贸易正在其中占一个愈来愈大的部分。例如，1698年，英国约15％的海运贸易是与其殖民地进行，但是，到1775年，这一数字已上升到33％。此外，由于殖民地商品的再出口，法、英两园与欧洲其他国家的贸易也大大增长。
    商业革命在好几个重要方面有助于工业革命。首先，它为欧洲的工业、尤其是为制造纺织品、火器、金属器具、船舶以及包括制材、绳索、帆、锚、滑轮和航海仪器在内的船舶附件的工业提供了很大的、不断扩展的市场。英国伟大的工业中心伯明翰之所以变得重要，就因为它为殖民地提供了种种产品；“供印度用的斧子和供北美洲土著用的战斧，销往古巴和巴西、适用于贫穷的奴隶的枷锁、手铐和铁颈圈。……在美洲的原始森林里，伯明翰的斧子欣倒了古老的树木；在澳大利亚放牛的牧场上，回响着伯明翰的铃挡的声音；在东印度和西印度，人们用伯明翰的锄头照料甘蔗田。”
    为了满泛这些新市场的需宴，工业必须改善其组织和技术。英格兰中部地区的钉子制造业提供了一个很好的例子。它为了适应殖民地对钉子的不断增长的需要，研制出机械化的、提高了产量的轧制机和纵切机。它还发展起一种分散在家庭加工的制度：生产钉子的铁器商即铁工厂老板将一堆难针条分发给制钉工人，由他们在家里加工，然后再运回去销售。到1775年，钉子制造业每年用去10，000吨铁，雇用约10，000名工人。当时有观察者评论说，凡是“知道美洲对钉子的需要量的人。如果没见到过美洲极大量的用木头建造的房屋，是会感到惊异的；然后，他又会对建造这么许多木头房屋所必需的钉子是在哪里制成的这一点感到诧异。”
    钉子制造业为使自己适应美洲市场而采取的步骤是十分重要的。首先，它获得了技术上的进步2这些进步和其他工业所取得的进步一起，为工业革命提供了一个稳固的机械基础。因而，工业革命的先驱者是在许多新研制出来的机械发明物的帮助下开始前进的；这些发明物包括印刷机。手摇织机、纺车、捻丝机、采矿设备、冶铁炉、自动织带机和织袜机。钉子制造业和其他工业所采用的那种分散在家庭加工的制度根本不同于传统的手艺行会制度；在手艺行会中，同一个人生产一件商品，然后将它卖给消费者而获取固定的利润。现在，一个中间人即有资本的中间商介于生产者和消费者之间。他用自己的资本购买原料，将原料“分发”给不是行会成员的工匠，由他们在计件工价的基础上进行加工。然后，他捡起成品，卖给消费者，以获取尽可能多的利润。于是，生产者和消费者为新的中间商所分隔；中间商的目的——与行会的固定价格和固定利润大不相同——是廉价买进，高价卖出，以获取最大利润。可以补充说一下，这种分散在家庭加工的制度有时也被称为家庭包工制；其原因在于，工匠全然不同于在雇主的工场里干活的行会会员，通常是在自己家里做计件工作。
    无论如何，这种分散在家庭加工的制度的意义是，它不受到无数的行会限制的约束，从而使工业产量的大幅度增长成为可能。有些中间商发现，如果将他们的工匠集合在一个屋顶下，向他们提供原料和工具，那么既方便又有利可图。有一首诗讲到了纽伯里的杰克；他在16世纪初建造起自己的房屋，安装上200多台织机，雇用了大约600个男子、妇女和儿童来进行操作。
    在一个长长的大房间里，
    竖放着二百台非常坚固的织机：
    确实，有二百个男子，
    在操作这些排成一长行的织机。
    每台织机旁，坐着一个机灵的男孩，
    正高高兴兴地把线绕在筒管上。
    近旁的另一地方，
    有一百个快乐的妇女，
    坐在那里放声歌唱，
    同时心情愉快地努力梳理棉花。
    另外紧挨的一个房间里，
    呆着二百个少女，
    身穿鲜红的粗毛布裙子，
    头扎乳白色的头巾。……
    那些漂亮的少女从不停歇，
    整天在那里纺纱。……
    接着，人们又走进一个房间，
    那里有一些衣着破旧的孩子：
    全都坐着拣羊毛，
    从粗羊毛中挑选中最纤细的。……
    在另一地方，
    杰克正暗中监视着整整五十个规矩的男子，
    这些人个个都是剪羊毛者。…
    他们近旁，还有着
    整整八十个正在努力于活的划手。
    那对，杰克己拥有一个染房，
    在那里，他雇用了整整四十个男子；
    同祥，他还为自己的漂洗机
    雇用了整整二十个人。
    杰克和其他工业的中间商伙伴一起发展了分散在家庭加工的制度和工厂体系。只需要有节省劳力的动力机械，就可以发动工业革命了。
    要为工业革命建造工厂和制造机器，就得筹措资金商业革命也提供了这方面所必需的大量资本。资本以利润的形式从世界各地源源流入欧洲。在西伯利亚，俄罗斯人把铁罐卖给土著，以换取足以装淄铁罐的毛皮。在北美洲，哈得孙湾公司的商人向印第安人每出售一支步枪，索取的价钱是一支步枪那么高的一堆海狸皮。在墨西哥和秘鲁，西班牙人利用土著劳动力挖掘出许许多多的银子。德雷克在对西班牙人的一次私掠巡航中，获得了等于其远航投资额的4，700％的利润。伊丽莎白女王为他提供了几条船，也分得一些股份，净赚250，000英镑。她将其中一部分投资于黎凡特公司，该公司的利润后又用于创办为英国赢得印度帝国的东印度公司。“确实”，约翰·梅纳德·凯因斯说，“德雷克用‘金鹿号’船带回来的掠夺物完全可以看作是英国对外投资的源泉和起源。”非洲也以有几十万奴隶被掠去充当美洲种植园的劳动力的形式为欧洲冒险家提供了巨大利润。实际上，布里斯托尔因为是奴隶贸易和蔗糖贸易的中心，才在18世纪的前75年中成为英国的二等城市。当地有位善于分析者写道，“这城市中没有一块砖不是用奴隶的血凝成的。豪华的宅第、奢侈的生活、穿特殊制服的仆人都是财富的产物，而这种财富是用被布里斯托尔商人们买卖的奴隶的苦难和呻吟制成的。”比奴隶贸易本身更有利可图的是由奴隶劳动力经营的甘蔗种植园。西印度群岛的甘蔗种植园主是当时的巨头，只有以往在印度发了财的“大富翁”能与他们相比。这些人挥霍无度、开销惊人，但是从长远的观点看来，更值得注意的是几个东印度公司、西印度公司、黎凡特公司、非洲公司和其他各式各样的公司如莫斯科公司、哈得孙湾公司以及南北美洲的种种陆上殖民地公司的生利的收益。
    正是这一商业革命引起了被称为资本主义的生气勃勃的、扩张型的社会。在这社会中，“要求利润的欲望成了起推动作用的动机……人们通过各种复杂的、往往是间接的方法，将大笔大笔积聚起来的资本用于谋取利润。”以往在中世纪期间，一个人若试图去赚得比保持在他生来就有的生活地位中舒适地生活所必需的更多的钱，会被认为是邪恶的。但是，随着商业革命的到来，渴望得到财富的精神出现于经济事业的各个方面。在商业上，有着固定价格和固定利润的商业公会被试图为其股东获得可能的最高收益的合股公司所取代。在工业上，对质量、生产方式和利润有着许多规定的手艺行会被实行分散在家庭加工的制度的中间商所扫除。在金融上，中世纪教会对高利贷的种种禁令被提供贷款、出售汇票和提供其他许多金融服务的大银行所忽视。
    所有这些现象在中世纪后期是新生的，但是，商业革命大大地促进了它们。1500年以后，资本主义的各种制度和精神迅速地发展起来。当然，那些世纪中的资本主义完全不同于今天的资本主义。由于商业事业比工业或农业更加按照资本主义方式组织起来，这种较早的资本主义形式通常称为商业资本主义。然而，不管给16至17世纪期间盛行于欧洲的经济制度以什么名称，重要的一点是，它是生气勃勃的、富有扩张性的。资本家在其不断的、要求利润的运动中，将其活动范围扩展到整个世界。这样做时，资本家多方面地促进了工业革命的到来，也促进了欧洲的世界经济霸权的建立。

    二、为什么工业革命会在它实际开始的那个地方开始

    工业革命首先开始于英国。这是个极重要的历史事实，因为它在很大程度上说明了19世纪时英国对世界事务起首要作用的原因。因此，为什么工业革命会在它实际开始的那个地方开始这一问题远不仅仅具有学术上的探讨价值。
    如果排除那些由于某种原因而未能引起工业革命的国家，这问题也许可简单化。意大利曾在经济上居营位，但是，随着地理大发现、随着主要的商船航线从地中海转移到大西洋，它落后了。西班牙16世纪时在经济上占优势，但是，由于前面已提到的种种原因，它后来败给了西北部国家。荷兰在17世纪时享有其黄金时代，但是，它缺乏机器生产所必需的原料、劳动力资源和水力。中欧和东欧各国没受到商业革命的什么影响，因而未发展起工业化所必需的专门技术、贸易市场和资本储备。
    于是，仅剩下法国和英国为可能的领导者；这两者中，英国具有使它能远选领先于其对手的某些有利条件。例如，在商业方面，1763年时这两个国家大致不相上下，或者，如果有区别的话，法国稍微领先些。但是，法国拥有三倍于英国的人口。法国还因1763年时被逐出加拿大和印度而在对外贸易中失利。此外，独立战争和拿破仑战争期间英国舰队的封锁使法国的贸易值下降到1788年时的一半左右，这一降低直到1825年才恢复到原有水平。
    英国享有的另一重要的有利条件是，它早已在基本的采煤工业和炼铁工业中领先。由于英国的保存林正被耗尽，它很早就开始用煤作燃料，利用煤末冶炼铁。到1789年法国革命时，英国每年大约生产1，00O万吨煤，而法国仅生产70万吨煤。当时有位诗人已意识到这种无限的动力之源对英国工业的意义，他写道：
    英国是个完美的世界！它还拥有东印度群岛！
    修正你们的地图吧！新的城堡是秘鲁。
    英国还率先发展起高炉；这种高炉迥然不同于旧时的熔铁炉，能成批生产铁。1780年，英国的铁产量是法国的三分之一，到184O年，却是法国的三倍多。所有这一切都意味着，英国正在生产被大规模消费的、其需求量又大又稳定的商品方面向前推进，而法国则更专门地生产其需求量有限且不稳定的奢侈品。可能伏尔泰已想到了这一点，他在1735年写道，“事实上，我们是欧洲的掼奶油。”
    英国还拥有更多的、可作工业革命的资金用的流动资本。源源流入英国的商业利润比流入其他任何国家的多。英国的宫廷支出和军费较法国的低，因此，英国征税较少，英国政府的财政状况较好。此外，银行业在英国发展得更早、更有效，为个人企业和社团企业提供了共同基金。到17世纪末，伦敦已在与世界的借贷中心阿姆斯特丹竞争；伦敦的证券交易所于1698年建立，而巴黎直到1724年才有正式的证券交易所。
    此外，还值得注意的是，企业家中的人才令人印象深刻地集中在英国。这在某种程度上可以从非国教徒如从事制铁业的达比全家、制造瓷器的库克沃西、经营棉纺织厂和参与政治活动的布赖特父子以及投身于科学的道耳顿和爱丁顿等人所作出的卓越贡献中得到说明。摆脱常规和对个人责任的强调使在非国教徒中间产生很大一部分实验者和发明者，而他们的节俭使他们把利润再投资于实业而不是为奢侈的生活挥霍掉。非国教徒在英国的影响由于来自大陆的同教派的人的流入而增大。例如，随着1685年南特敕令的撤销，法国失去了相当多的经管企业的人才，尤其是在纺织工业中；他们都流入了英国。
    英国还在劳动力供应方面占优势；由于行会较早瓦解，由于对传统的条块农田的圈占，英国获得了充裕的流动劳动力。行会及其多方面的限制的消失，使采用分散在家庭加工的制度和建立拥有动力机械的工厂更为容易。圈地于16世纪开始，继续了三个世纪，在18世纪后期和19世纪初叶达到最高潮。自耕农时常不得不出卖劳动力，因为对公地和荒地的圈占使他们没有土地放牧，也得不到燃料。较早时期的圈地是由羊毛价格的上涨促成的，因此，土地多半用于放牧。在较后的时期中，为迅速发展的城市生产粮食的需要变得更为重要，因此，被圈占的土地由人们用最新的、有效的方法加以耕种。这些方法包括用轮作制代替让田地休闲这种浪费土地的旧方法、选育优良种无用科学培育法改良牛的品种以及研制某些农业机械如马拉的耕耘机和自动的播种机。
    如果处于从中世纪继承下来的条块农田的耕种制之下，这些改革本不可能实现。然而，由于圈地，人们有可能完成这些改革，而且，这样做是很有利的。当时，农产品市场正在扩大，种种新技术使产量的显著增长成为可能。汤森子爵曾园致力于用芜菁进行轮作而被称为“芜菁汤森”，他在自己的土地上使小麦每英亩的产量从10蒲式耳增至24蒲式耳。1710至1795年间，罗伯特·贝克韦尔的科学培育法有可能使小牛的平均重量从50磅增至148磅，使菜牛的平均重量从370磅增至800磅，使绵羊的平均重量从28磅增至80磅，使羔羊的平均重量从18磅增至50磅。因而，从经济观点看，因地显然使人们能向前迈进一大步。
    但是，从社会观点看，情况究全不同。1714至1820年间，英国有600万英亩以上的土地被圈占。这意味着严重的混乱和苦难。贫穷的农民失去了自己的部分甚至全部的土地，被迫当租地人或做散工的人，否则，就不得不去城里寻找工作。英国自耕农被大批地逐出家园这一现象把关心社会的个别人吓坏了，他们直言不讳地起来反对。虽然圈占土地的过程是使人不安、令人不快的，但就工业革命而言，它履行了两个必不可少的职责——它为工厂提供了劳动力，为城市提供了粮食。因此，因地可以看作是英因工业在19世纪居首位的一种先决条件。圈地确也在欧洲一些别的国家发生过，但在程度上要小得多。例如，在法国，法国革命为农民提供了更多的土地，从而增加了他们对故乡的依恋，使他们不愿意收拾行李上别处。

    三、工业革命：第一阶段，1770—1870年

    工业革命不能仅仅归因于一小群发明者的天才。天才无疑起了一定的作用，然而，更重要的是18世纪后期起作用的种种有利力量的结合。除了在强有力的需要的刺激下，发明者很少作出发明。作为种种新发明的基础的许多原理在工业革命前数世纪已为人们所知道，但是，由于缺乏刺激，它们未被应用于工业。例如，蒸汽动力的情况就是如此。蒸汽动力在希腊化时代的埃及已为人们所知道，甚至得到应用，但是，仅仅用于开关庙宇大门。不过，在英国，为了从矿井里抽水和转动新机械的机轮，急需有一种新的动力之源。结果引起了一系列发明和改进，直到最后研制出适宜大量生产的蒸汽机。
    这种由需要导致发明的模式从棉纺织工业的发展中可清楚地觉察出来。棉纺织工业最先实现机械化，因为英国公众已愈来愈喜爱最初是从印度进口的棉织品。事实上，对棉织品的使用已非常广泛，因此，强大的旧毛纺行业在1700年设法通过了禁上进口棉布或棉织品的法律。不过，这条法律并未禁止棉布的制造。这就为当地工业创造了一个独特的机会，有魄力的中间人很快就完全利用了这一机会。当时的问题在于如何充分地加速纺纱和织布，以满足巨大的、受保护的国内市场的需要。那时所采用的工具基本上和罗马人所使用的工具相同。唯一的例外是约翰·凯发明的、于1733年取得其专利权的“飞梭”——一种能使纬纱来回穿越经纱的速度得到加快的简单的弹跳装置。但是，仅有“飞梭”是不够的，于是，人们为鼓励那些促进了生产的发明，谨慎地开展了一场协调一致的运动。1754年，“技艺、制造业及商业奖励会”成立，该会为已被确定的成就提供金钱、奖章和其他报酬。例如，176O年，它为一台纺纱机提供了一笔奖金，并解释道，“毛织品、亚麻织物和棉布的制造商发现，要在夏季即纺纱工人忙于收割庄稼时获得足够数量的人手，是极其困难的。”
    这些有利条件导致一系列发明，使棉纺织工业有可能到1830年时完全实现机械化。新发明中，理查德·阿克赖特的水力纺纱机（1769年）、詹姆斯·哈格里夫斯的多轴纺纱机（177O年）和塞缪尔·克朗普顿的走锭纺纱机（1779年）是十分出色的。水力纺纱机能在皮辊之间纺出又细又结实的纱；用多轴纺纱机，一个人能同时纺8根纱线，后来是16根纱线，最后为100多根纱线；走锭纺纱机也称为“缪尔”（骡子）纺纱机，因为它结合了水力纺纱机和多轴纺纱机的优点。所有这些新纺纱机很快就在生产出比织布工所能处理的多得多的纱线。有位名叫埃德蒙·卡特赖特的牧师试图矫正这种不平衡状态，他在1785年取得了一种最初由马驱动、1789年以后由蒸汽驱动的动力织机的专利权。这种新发明物制作粗陋，在商业上无利可图。但是，经过ZO年的改进之后，其最严重的缺点得到了纠正。到19世纪2O年代，这种动力织机在棉纺织工业中基本上已取代了手织织布工。
    正如纺纱方面的发明导致织布方面相应的发明一样，某一工业中的发明促进了其他工业中相应的发明。新的棉纺机引趄对动力的需要，这种动力较传统的水车和马所能提供的动力更充裕、更可靠。约1702年前后，一台原始的蒸汽机已由托马斯·纽科门制成，并被广泛地用于从煤矿里抽水。但是，比起它所提供的动力来，它消耗燃料太多，所以经济上仅适用于煤田本身。1763年，格拉斯哥大学的技师詹姆斯·瓦特开始改进纽科门的蒸汽机。他同制造商马修·博尔顿结成事业上的伙伴关系，博尔顿为相当昂贵的实验和初始的模型筹措资金。这一事业证明是极其成功的；到1800年即瓦特的基本专利权期满终止时，已有500台左右的博尔顿-瓦特蒸汽机在使用中。其中38％的蒸汽机用于抽水，剩下的用于为纺织厂、炼铁炉、面粉厂和其他工业提供旋转式动力。
    蒸汽机的历史意义，无论怎样夸大也不为过。它提供了治理和利用热能、为机械供给推动力的手段。因而，它结束了人类对畜力、风力和水力的由来已久的依赖。这时，一个巨大的新能源已为人类所获得，而且不久，人类还能开发倘藏在地球中的其他矿物燃料，即石油和燃气。如此，开始了一种趋向，它导致目前的局面：西欧和北美洲每人可得到的能量分别为亚洲每人的11．5倍和29倍。这些数字的意义在一个经济力量和军事力量直接依赖于所能获得的能源的世界中是很明显的。实际上，可以说，19世纪欧洲对世界的支配与其说是以其他任何一种手段或力量为基础，不如说是以蒸汽机为基础。
    新的棉纺机和蒸汽机需要铁、钢和煤的供应量增加——这一需要通过采矿和冶金术方面的一系列改进得到满足。原先，铁矿石是放在填满木炭的小熔炉里熔炼。森林的耗损迫使制造人求助于煤；正是在此时即1709年，亚伯拉罕·达比发现，煤能够变为焦炭，正则木头可以变成木炭一样。焦炭证明是和木炭一样有效的，而且便宜得多．达比的儿子研制出一个由水车驱动的巨大风箱，从而制成第一台由机械操纵的鼓风炉，大大降低了铁的成本。1760年，约翰·斯米顿作了进一步的改进；他抛弃达比所使用的、由皮革和木头制成的风箱，用一个泵来代替，这泵由四个装有活塞和阀门的金属气缸组成，并由水车驱动。更重要的是亨利·科特作出的改进，他于1784年发明了除去熔融生铁中的杂质的“搅炼”法。利特把熔融生铁放在一个反射炉里，加以搅动或“搅炼”。这样，通过在熔融体中环流的空气中的氧，除去熔融体中的碳。除去碳和其他杂质后，就生产出比原先易碎的熔融生铁或生铁更有韧性的热铁。当时，为了跟上制铁工业的不断上升的需要，采煤技术也有了改善。极为重要的是蒸汽机用于矿井排水，还有，就是1815年汉弗莱·戴维爵士发明了安全灯；安全灯大大减少了开矿中的危险。
    由于这种种发展的结果，英国到1800年时生产的煤和铁比世界其余地区合在一起生产的还多。更明确地说，英国的煤产量从1770年的600万吨上升到1800年的1200万吨，进而上升到1861年的5700万吨。同样，英国的铁产量从1770年的5万吨增长到1800年的13万吨，进而增长到1861年的380万吨。铁已丰富和便宜到足以用于一般的建设，因而，人类不仅进入了蒸汽时代，也跨入了钢铁时代。
    纺织工业、采矿工业和冶金工业的发展引起对改进过的运输工具的需要，这种运输工具可以运送大宗的煤和矿石。朝这方向的最重要的一步是在1761年迈出的；那年，布里奇沃特公爵在曼彻斯特和沃斯利的煤矿之间开了一条长7哩的运河。曼彻斯特的煤的价格下降了一半；后来，这位公爵又使他的运河伸展到默西河，为此耗去的费用仅为陆上搬运者所索取的价格的六分之一。这些惊人的成果引起运河开凿热，使英国到1830年时拥有2，500哩的运河。
    与运河时代橱平行的是伟大的筑路时期。道路起初非常原始，人们只能步行或骑马旅行；逢上雨季，装载货物的运货车在这种道路上几乎无法用马拉动。1750年以后，一批筑路工程师——约翰·梅特卡夫、托马斯·特尔福德和约翰·麦克亚当——发明了修筑铺有硬质路面、能全年承受交通的道路的技术。乘四轮大马车行进的速度从每小时4哩增至6哩、8哩甚至10哩。夜间旅行也成为可能，因此，从爱丁堡到伦敦的旅行，以往要花费14天，这时仅需44小时。
    1830年以后，公路和水路受到了铁路的挑战。这种新的运输方式分两个阶段实现。首先出现的是到18世纪中叶已被普遍使用的钢轨或铁轨，它们是供将煤从矿井口运到某条水路或烧煤的地方用的。据说，在轨道上，一个妇女或一个孩子能拉一辆载重四分之三吨的货车，一匹马能干22匹马在普通的道路上所干的活。第二个阶段是将蒸汽机安装在货车上。这方面的主要人物是采矿工程师乔治·斯蒂芬森，他首先利用一辆机车把数辆煤车从矿井拉到泰恩河。1830年，他的机车“火箭号”以平均每小时14哩的速度行驶31哩，将一列火车从利物浦牵引到曼彻斯特。短短数年内，铁路支配了长途运输，能够以比在公路或运河上所可能有的更快的速度和更低廉的成本运送旅客和货物。到1838年，英国已拥有500哩铁路；到185O年，拥有6600哩铁路；到1870年，拥有15500哩铁路。
    蒸汽机还被应用于水上运输。从1770年起，苏格兰、法国和美国的发明者就在船上试验蒸汽机。第一艘成功的商用汽船是由美国人罗伯特富尔顿建造的；他曾前往英国学习绘画、但是，与詹姆斯·瓦特相识后，转而研究工程学。1807年，他使自己的“克莱蒙脱号”汽船在哈得孙河下水。这艘船配备着一台驱动明轮的瓦特式蒸汽机，它溯哈得孙河面上，行驶150哩，抵达奥尔巴尼。其他发明者也以富尔顿为榜样，其中著名的有格拉斯哥的亨利·贝尔，他在克莱德河两岸为苏格兰的造船业打下了基础。早期的汽船仅用于江河和沿海的航行，但是，1833年，“皇家威廉号”汽船从新斯科舍行驶到英国。5年后。“天狼星号”和“大西方号”汽船分别以16天半和13天半的时间朝相反方向越过大西洋，行驶时间为最快的帆船所需时间的一半左右。1840年，塞缪尔·肯纳德建立了一条横越大西洋的定期航运线，预先宣布轮船到达和出发的日期。肯纳德宣扬他的航线是已经取代“与帆船时代不可分离的、令人恼火的不规则”的一条“海洋铁路”。到1850年，汽船已在运送旅客和邮件方面胜过帆船，并开始成功地争夺货运。
    工业革命不但在交通运输方面，而且在通讯联络方面引起了一场革命。以往，人们一向只有通过运货马车、驿使或船才能将一个音信送到一个遥远的地方。然而，18世纪中叶，发明了电报；作出这一发明的主委是一个英国人查尔斯·惠斯通与两个美国人塞缪尔·F·B·莫尔斯和艾尔弗雷德·维耳。1866年，人们敷设了一道横越大西洋的电缆，建立了东半球与美洲之间直接的通讯联络。
    如此，人类征服了时间和空间。自远古起，人类一直以坐马车、骑马或乘帆船所需旅行的小时数来表示不同地方之间的距离。但现在，人类穿着一步跨七里格的靴子跨过了地球。人类能够凭借汽船和铁路越过海洋和大陆，能够用电报与世界各地的同胞通讯。这些成就和其他一些使人类能利用煤的能量、能成本低廉地生产铁、能同时纺100根纱线的成就一起，表明了工业革命这第一阶段的影响和意义。这一阶段使世界统一起来，统一的程度极大地超过了世界早先在罗马人时代或蒙古人时代所曾有过的统一程度；并且，使欧洲对世界的支配成为可能，这种支配一直持续到工业革命扩散到其他地区为止。

    四、工业革命：第二阶段，1870—1914年

    18世纪后期开始的工业革命已稳步地、不懈地继续到现在。因此，将其发展过程划分为不同的时期，实质上是武断的。然而，若把1870年看作一个过渡日期，还是可以作一划分。正是在1870年前后，出现了两个重要的发展——科学开始大大地影响工业，大量生产的技术得到了改善和应用。
    我们在前章中曾提到，科学开始时对工业没什么影响。我们迄今所握到的纺织工业、采矿工业、冶金工业和运输业方面的种种发明，极少是由科学家们作出的。相反，它们多半是由响应非凡的经济刺激的、有才能的技工完成的。不过，1870年以后，科学开始起了更加重要的作用。渐渐地，它成为所有大工业生产的一个组成部分。工业研究的实验室装备着昂贵的仪器、配备着对指定问题进行系统研究的训练有素的科学家，它们取代了孤独的发明者的阁楼和作坊。早先，发明是个人对机会作出响应的结果，而如今，发明是事先安排好的，实际上是定制的。沃尔特·李普曼已恰当地将这种新形势描述如下：
    从最早的时代起，就有机器给发明出来，它们极为重要，如轮子，如帆船，如风车和水车。但是，在近代，人们已发明了作出发明的方法，人们已发现了作出发现的方法。机械的进步不存是碰巧的、偶然的，而成为有系统的、渐增的。我们知道，我们将制造出越来越完善的机器；这一点，是以前的人们所未曾认识到的。
    1870年以后，所有工业都受到科学的影响。例如，在冶金术方面，许多工艺方法（贝塞麦炼钢法、西门子-马丁炼钢法和吉尔克里斯特-托马斯炼钢法）给发明出来，使有可能从低品位的铁矿中大量地炼出高级钢。由于利用了电并发明了主要使用石油和汽油的内燃机，动力工业被彻底改革。通讯联络也因无线电的发明而得到改造。1896年，古利埃尔莫·马可尼发明了一台不用导线就能发射和接收信息的机器，不过，他的成果是以苏格兰物理学家詹姆斯·克拉克·麦克斯韦和德国物理学家亨利希·赫兹的研究为基础的。石油工业迅速发展，因为地质学家和化学家做了大量工作；地质学家以非凡的准确性探出油田，化学家发明了从原油中提炼出石脑油、汽油、煤油和轻、重润滑油的种种方法。科学对工业的影响的最惊人的例子之一可见于煤衍生物方面。煤除了提供焦炭和供照明用的宝贵的煤气外，还给予一种液体即煤焦油。化学家在这种物质中发现了真正的宝物——种种衍生物，其中包括数百种染料和大量的其他副产品如阿司匹林、冬青油、糖精、消毒剂、轻泻剂、香水、摄影用的化学制品、烈性炸药及香橙花精等。
    工业革命的第二阶段也以大量生产的技术的发展为特点。美国在这一方面领先，就象德国在科学领域中领先一样。美国拥有的某些明显的有利条件可说明它在大量生产方面居首位的原因：巨大的原料宝库；土著和欧洲人的充分的资本供应；廉价的移民劳动力的不断流入；大陆规模的巨大的国内市场、迅速增长的人口以及不断提高的生活标准。
    大量生产的两种主要方法是在美国发展起来的。一种方法是制造标准的、可互换的零件，然后以最少量的手工劳动把这些零件装配成完整的单位。美国发明家伊莱·惠特尼就是在19世纪开始时用这种方法为政府大量制造滑膛枪。他的工厂因建立在这一新原理的基础上，引起了广泛的注意，受到了许多旅行者的访问。其中有位访问者对惠特尼的这种革命性技术的基本特点作了恰当的描述：“他为滑膛枪的每个零件都制作了一个模子；据说，这些模子被加工得非常精确，以致任何滑膛枪的每个零件都可适用于其他任何清膛枪。”在惠特尼之后的数十年间，机器被制造得愈来愈精确，因此，有可能生产出不是几乎相同而是完全一样的零件。第二种方法出现于20世纪初，是设计出装配线。亨利·福特因为发明了能将汽车零件运送到装配工人所需要的地点的环形传送带，获得了名声和大量财产。有人对这种传送带方式的发展作了如下生动的描绘：
    制作传送带的想法是从芝加哥的罐头食品工人那里得来的，他们利用一台空中吊车沿着一排屠夫吊运菜牛躯体。福特先是在装配发动机上的小部件和飞轮磁电机时，然后又在装配发动机本身和汽车底盘时，尝试了这一想法。
    一天，一个汽车底盘给缚在一根钢索上，当绞盘将钢索拖过工厂时，6名工人沿钢索进行了一次长250呎的历史性旅行；他们边走边拾起沿途的零件，用螺栓使它们在汽车底盘上固定就位。实验做完了，但产生一个困难。上帝造人不象福特制造活塞环那祥精确。装配线对个子矮小的人来说，太高，对身材高大的人来说，太低，结果是劳而无功。
    于是，进行更多的实验。先升高装配线，接着又降低装配线，然后试行两条装配线以适合高矮不同的人；先增加装配线的运行速度，再减低装配线的运行速度，然后做各种试验以确定一条装配线上需安置多少人、每道工序应相隔多远、是否要让上螺栓的人再上螺帽、使原先上螺帽的人有时间将螺帽上紧。终于，为每个汽车底盘上的装配而规定的时间从18小时28分钟缩短到1小时33分钟，世界有可能得到新的、大量的T型汽车；随着工人成为其机器上的更为有效的轮齿，大量生产进入了一个新阶段。
    然后，借助于先进的机械设备，对大堆大堆的原料的处理作了改善。大量生产的这种方法也是在美国得到改善的，其最好的例子见于钢铁工业。以下这段对制造铁路钢轨的过程的描述，说明了这种方法：
    钢铁工业在一个巨大的地区范围里发展了这种……连续生产……。铁矿石来源于梅萨比岭。蒸汽铲把铁矿石舀进火车车厢；车厢被拖运到德卢斯或苏必利尔，然后进入某些凹地上方的码头，当车厢的底部向外翻转时，车厢内的铁矿石便卸入凹地；滑运道使铁矿石从凹地进入运矿船的货舱。在伊利湖港0，这矿船由自动装置卸货，矿石又被装入火车车厢；在匹兹堡，这些车厢由自动两卸车卸货，倾卸车把车厢转到自己的边上，使矿石瀑布似地落入箱子；上料车把焦炭、石灰石和这些箱子里的矿石一起运至高炉顶部，将它们倒入炉内。于是，高炉开始生产。从高炉里，铁水包车把仍然火热的生铁转移到混轶炉，然后再转移到平炉。就这样，实现了燃料的节约。接着，平炉开始出钢，钢水流入巨大的钢水包，从那里，再流入放在平板车上的铸模，一辆机车把平板车推到若干凹坑处，除去铸模后赤裸裸地留下的钢锭就放在这些凹坑里保温，直到扎制时。传送机把钢锭运到轧机处，自动平台不时地升降，在轧制设备之间来回地抛出所需形状的钢轨。由此产生的钢轨具有极好的形状，如果有少许偏差，就会被抛弃。电动起重机、钢水包、传送机、自动倾卸车、卸料机和装料机使从矿井中的铁矿石到钢轨的生产威为一件不可思议地自动的、生气勃勃的事情。
    从纯经济的观点来看，这一规模的大量生产所意味的东西，从钢铁大王安德鲁·卡耐基的以下这番无可非议的大话中可觉察出来：
    从苏必利尔湖开采两磅铁石，并运到相距900哩的匹兹堡；开采一磅半煤、制成焦炭并运到匹兹堡；开采半磅石灰，运至匹兹堡；在弗吉尼亚开采少量锰矿，运至匹兹堡——这四磅原料制成一磅钢，对这磅钢，消费者只需支付一分钱。
    科学和大量生产的方法不仅影响了工业，也影响了农业。而且，这又是发生在科学应用方面领先的德国和大量生产方面领先的美国。德国化学家发现，若要维持土壤的肥力，就必须恢复土壤中被植物摄取的氮、钾和磷。最初，是利用天然肥料来达到这一目的，但是，将近19世纪末时，天然肥料让位于形式上更纯粹的、必需的无机物。结果，无机物的世界性生产大大增长，在1850至1913年间，硝酸盐、钾碱和过磷酸钙的产量从微不足道的数量分别上升到899，800公吨（其中四分之三用于制肥料）、1，348，000公吨和16，251，213吨。
    在美国，由于农场规模巨大和缺乏足够的农业劳动力，农业机械的发明得到了促进。取代马匹的拖拉机一天能拉旋转式犁翻耕多达50英亩的土地。联合收割机能自动地收割庄稼、打谷脱粒，甚至还能自动地将谷物塞进布袋以供应市场。与这些新机械同样重要的是高粮仓、罐头食品制造厂、冷藏车、船和迅速的运输工具，它们导致一个不仅提供工业产品、也提供农业产品的世界市场。加拿大的小麦、澳大利亚的羊肉、阿根廷的牛肉和加利福尼亚的水果可在世界各地的市场中找到。因而，农民受农业革命的影响并不亚于先前工匠受工业革命的影响。历来是提供独立的生活手段的农业正在成为一种与面向全国性市场和国际市场的生产相适应的、大规模的商业事业。

    五、工业革命的传播

    19世纪期间，工业革命从英国逐渐传播到欧洲大陆甚至世界的非欧洲部分。起初，在传播方面存在着各种障碍。英国有条法律禁止出口机械，欧洲大陆的形势也无助于工业化，这尤其是因为行会的力量以及与独立战争和拿破仑战争相联系的动乱。但是，战争于1815年结束，英国的那条法律也于1825年被废除。很快，19世纪30年代在英国开始的敷设铁路热影响到欧洲大陆。此外，在这个时候，英国实业家正在积累剩余资本和寻找向大陆投资的机会。到1830年，仅仅法国就雇用了15000至20000名英国工人来操纵新机器。
    一旦工业革命开始传播，某些因素就决定了传播的方式。自然资源、尤其是钢铁的充分供应和不受行会限制或封建义务妨碍的、自由的流动劳动人口，是非常重要的。比利时满足了这两方面的要求，因此，成为欧洲大陆上第一个有待工业化的国家。这一过程在1830年以前开始，进行得非常迅速，到1870年，大多数比利时人已居住在城市，直接依靠工业或贸易过活。早在1830年，比利时每年就生产600万吨煤，而到1913年，这数字已上升到2300万吨。不过，工业的其他部门也发展得非常迅速，所以，从1840年起，比利时必须从英国进口煤。
    继比利时之后的是法国，不过，由于若干原因，其发展速度要怪得多。法国的煤、铁资源的所在地相隔一定的距离，而且，1871年，铁资源丰富的阿尔萨斯-洛林地区割让给德国，进一步削弱了法国的地位。法国工业传统上专门生产极不适合机械化和大量生产的奢侈品。此外，劳动力供应受到限制，因为行会力量很强大，农民们又不愿意离开土地，尤其是在革命期间分配土地之后。不过，工业化确逐渐影响了法国，特别是在法国北部——在阿尔萨斯-洛林以及里尔、鲁昂和巴黎的周围地区。蒸汽机的数量从1815年的15台增加到1830年的625台、1871年的26146台和1910年的82238台。1870年以后，工业化的发展速度最为迅速；1870年时，法国制成品的价值为50亿法郎，而到1897年时，已增长到150亿法郎。然而，事实仍旧是，到1914年，法国并未象比利时、英国或德国那样彻底工业化。
    德国的工业化方式截然不同于法国。由于政治上不统一、交通工具不良、行会强大以及其他种种原因，德国开始时发展速度很慢。但是，1871年以后，德国工业以巨人般步伐前进，使欧洲其他所有的经济。包括英国的经济，都落后了。1871年，德意志帝国的建立，促成了这一惊人的进步。同时，阿尔萨斯-格林地区的获得，使德国丰富的自然资源又增加了宝贵的铁储备物。德国还占有这样的优势：一开始就拥有比英国较陈旧的设备更有效的新式机械。而且，德国政府还通过建立运河网和铁路网、必要时提供关税保护和津贴以及制定能培养出一连串驯练有素的科学家和技师的有效的教育制度，提供了巨大的帮助。这些因素使德国到1914年时能在钢铁、化学和电力工业方面超过欧洲其他所有的国家，能在采煤和纺织工业方面跟随英国之后。1914年，德国工业中的工人人数上升为总劳动力的五分之二，而农业中的劳动者人数则下降为总劳动力的三分之一。
    到1914年时，欧洲其他几个国家也已发展了巨大的工业，其中最重要的国家是俄国、奥匈帝国和意大利。在海外国家中，美国已以非凡的速度前进，而日本、加拿大和澳大利亚也取得了明显的进步。尤其是美国，凭借前面提到的独特的有利条件，到20世纪初已成为世界头号工业强国。例如，在钢铁生产方面，1910年时，美国生产26512000公吨钢，而其最势均力敌的竞争者德国则生产13698000公吨钢；在煤的生产方面，美国的产量是61700万公吨，而居于第二位的大不列颠的产量则为29200万公吨。
    我们可以得出结论，到1914年，工业革命已从它在不列颠群岛的最早的中心地大大地向外传播。实际上，这一传播已达到如此巨大的规模，以致英国这时不仅面临可怕的竞争，而且已为另外两个国家——德国和美国所超过。表1列举的各强国是按照它们在工业生产方面的次序排列的，它表明了在世界的工业均势方面所发生的变化。

1860年 | 1870年 | 1890年 | 1900年 | 1970年
大不列颠 | 大不列颠 | 美国 | 美国 | 美国
法国 | 美国 | 大不列颠 | 德国 | 苏联
美国 | 法国 | 德国 | 大不列颠 | 日本
德国 | 德国 | 法国 | 法国 | 德国

    六、工业革命对欧洲的影响

    工业资本主义的兴起工业革命对欧洲的一个影响是改变了资本主义的性质、我们早先已提到，商业革命造成了商业资本主义；之所以称为商业资本主义，是因为商业比农业或工业更多地受到了资本主义组织形式的影响。同样地，工业革命在177O至1870年的第一阶段中造成了工业资本主义。这意味着，工业愈来愈建立在一个资本主义的基础上，并正在逐步控制经济生活。1870年以后，在工业革命的第二阶段中，经济组织的主要形式又发生另一变化，这一次是出现了金融资本主义。这种新形式的突出的特点表现在投资银行家方面；投资银行家开始成为在经济事业中居支配地位的人物。出现这种情况，是因为工业生产正在达到非常巨大的规模，以致公司无法筹集到必需的资金。在多数情况下，要完成大批定货，就需要有信用贷款以购买原料和支付工资。同样，如果得不到贷款，工厂的扩大或现代化往往就无法实现。这时，银行通过提供由大批储户和投资者的资产汇集而成的资本，满足了这些金融需求。这样做时，银行能控制许多公司，并能通过对有表决权股进行少量投资而维持自己的控制。因而，金融家开始在对经济生活的决定性控制方面取代了实业家。或者，换句话说，金融资本主义代替了工业资本主义。
    为了说明经济组织方面的这一变化，我们可以把福特汽车公司作为工业资本主义的一个例子。实际上，这一公司在20世纪初是反常的事物，因为它是在金融资本主义居支配地位的一个时期里兴旺起来的。但是，重要的一点在于，亨利·福特能从其异常巨大的、稳定持续的利润中获得他所需要的资本，因而，无须依靠银行。与独立存在的福特汽车公司相反，创办于1901年的巨大的美国钢铁公司正象是钢铁企业家安德鲁·卡内基的创造物一样，也是银行家J·P·摩根的创造物。
    人口的增长　工业革命对欧洲的另一影响，是使人口的前所未有的增长成为可能。尽管19世纪期间有数百万欧洲人移居海外，1914年时欧洲大陆的人口却是1750年时的三倍以上。这一人口爆炸的原因在于经济和医学的进步。农业和工业生产率的大幅度增长，意味着在农、食、住及其他生活必需品方面的生活资料的增长。俄国以西的欧洲大部分地区的饥荒已成为对过去的回忆。即使农作物歉收，新的运输工具也保证了来自外界的充分供应。人口的增长还由于医学的进步、由于采取了许多公共健康措施。虽然当时出生率很少增长甚至没有增长，但死亡率却因预防或治愈疾病而急剧下降。接种疫苗、隔离受传染的病人、保护供水、掌握有关抗菌剂的知识——所有这一切都使西北欧的死亡率从1800年至少每千人的30%降低到1914年每千人的15%左右。因而，欧洲的人口从1750年的14000万急剧地上升到1800年的18800万、1850年的26600万、1900年的40100万和1914年的46300万。欧洲的这一增长率比世界其他地区高得多，以致改变了世界的人口对比（见表2）。
    城市化　工业革命还引起世界社会的前所未有的城市化。城市从新石器时代起就有了；新石器时代时，农业的发明导致能供养城市中心的余粮的产生。在以后数千年间，城市的规模取决于周围地区所能生产的粮食的数量。因而，人口最稠密的城市都存在于流域地区和涝原如尼罗河流域、肥沃新月和黄河流域。随着大规模的河上运输和海上运输的发展，城市能专门从事贸易和工业，因而，能使其人口增长到超过其农业内地的人口限度。
    不过，工业革命所引起的近代世界范围的城市化要重要得多。由于工厂系统取代了分散在家庭加工的制度，大批的人涌入新的工业中心。巨大的新的城市人口因为能从世界各地取得粮食而得到供养。技术和医学上的进步使有可能消除以前曾大批害死城市居民的瘟疫，甚至有可能使城市生活较可忍受、较合意。这些进步中较重要的包括：充分供应洁净的水、改善集中式排水系统和垃圾

 | 1650年 | 1750年 | 1850年 | 1900年 | 1950年
欧洲（百万） | 100 | 140 | 266 | 401 | 593
美国和加拿大 | 100 | 1 | 26 | 81 | 168
拉丁美洲 | 12 | 11 | 83 | 63 | 168
大洋洲 | 不详 | 不详 | 8 | 6 | 13
非洲 | 100 | 95 | 95 | 120 | 199
亚洲 | 330 | 479 | 749 | 937 | 1379
总数 | 645 | 728 | 1171 | 1608 | 2515
欧洲（百分数） | 18.3 | 19.9 | 22.7 | 24.9 | 24.0
美国和加拿大 | 18.3 | 0.1 | 2.3 | 5.1 | 6.7
拉丁美洲 | 2.2 | 1.5 | 2.8 | 8.9 | 6.5
大洋洲 | 2.2 | 0.3 | 0.2 | 0.4 | 0.5
非洲 | 18.3 | 13.1 | 8.1 | 7.4 | 7.9
亚洲 | 60.6 | 65.8 | 63.9 | 68.3 | 55.4
总数 | 100 | 100 | 100 | 100 | 100

    处理系统、保证充足的粮食供应以及预防和控制传染病。因而，世界各地的城市以极快的速度发展，到1930年，它们已包括41，500万人口即人学的五分之一。这是人类历史上的一个巨大的社会变化，因为居住城市意味着一种全新的生活方式。西方的许多国家如英国、比利时、德国和美国，到1914年时，已使它们的绝大多数人民生活在城市里。19世纪期间城市化的速度和范围反映在表3所列的数字中。
    表3 挑选出来的城市的人口（以千为单位）

 | 1800年 | 1850年 | 1880年 | 1900年 | 1950年（城市） | 1950年（大都市）
纽约 | 64 | 696 | 1912 | 3437 | 7900 | 13300
伦敦 | 959 | 2681 | 4767 | 6581 | 8325 | 10200
东京 | 800 | 365 | 1050 | 1600 | 5425 | 8200
莫斯科 | 2590 | 250 | 612 | 1000 | 4700 | 6500
上海 | 300 | 76 | 612 | 1000 | 4700 | 6500
布宜诺斯艾利斯 | 40 | 500 | 236 | 821 | 3290 | 5300
孟买 | 200 | 600 | 773 | 776 | 2180 | 3050
悉尼 | 8 | 20 | 225 | 482 | 1775 | 1700
开普顿 | 20 | 不详 | 35 | 77 | 440 | 575

    财富的增长工业革命以世界性的规模有效地利用了人力资源和自然资源，使生产率的史无前例的增长成为可能。大不列颠首先受到这方面的影响，使其资本从1750年的英币50，000万镑增长到1800年的150，000万镑、1833年的250，00O万镑和1865年的600，000万镑。在19世纪后半世纪中，整个世界都受到了不断增长的生产率的影响。新西兰的羊毛、加拿大的小麦、缅甸的稻、马来西亚的橡胶、孟加拉的黄麻以及西欧和美国东部的热气腾腾的工厂——所有这些资源都陷入了生气勃勃的、不断扩大的全球性经济的网中。表4的数字表明了19世纪后半世纪中工业生产在欧洲和全世界发展的速度。

    表4 工业生产的上升（1913年-100）

 | 1860年 | 1870年 | 1880年 | 1890年 | 1900年 | 1910年 | 1913年
德国 | 14 | 18 | 25 | 40 | 60 | 89 | 100
大不列颠 | 34 | 44 | 53 | 62 | 79 | 85 | 100
法国 | 26 | 34 | 43 | 56 | 66 | 89 | 100
俄国 | 8 | 13 | 17 | 27 | 61 | 84 | 100
意大利 | 8 | 17 | 23 | 40 | 56 | 99 | 100
美国 | 14 | 11 | 17 | 39 | 64 | 89 | 100
世界 |  | 19 | 26 | 43 | 60 | 88 | 100

    财富的分配　近年来，关于工业革命期间所产生的财富的分配问题，权威们的看法大相径庭。一部分人相信，所有的阶级都在大小不等的程度上得益，其他的人则坚持认为，少数人获得了巨大的财富，而多数人却在遭受无情的剥削，其生活水平不断下降。
    无疑，在工业化的早期阶段，存在着大量的剥削和社会分裂。佃农被逐出家园，织布工和其他手工业者由于新的机制商品的不可抵抗的竞争而被扫除。这些人同别的和他们一样的人一起，面临着迁居城市、寻找工作、适应不熟悉的环境及陌生的生活方式和工作方式的严峻考验。他们没有土地、住宅、工具和资本，完全依靠他们的雇主。总之，他们成为纯粹的雇佣劳动者，除了自己的劳动力外，没有什么可提供。
    当他们找到工作时，他们发现工作时间很长，16小时工作日决不是罕见的。当工人们最后争取到分两班轮换的12小时工作制时，他们把这一改变看作是一件幸事。如果仅仅是工作时间漫长，原本可以忍受，因为他们的工作时间并不比实行家庭包工制时在家里工作的时间更长久。但是，在变得习惯于工厂的纪律和管理机器的单调方面，遇上了真正的困苦。工人们随着工厂汽笛的鸣声而上、下班。他们必须跟上机器的运转，并始终处于老是在场的监工的严格监督下。工作是单调乏昧的——拉控制杆、刷去污物、接上断线。雇主自然把他们的工资帐单看作是一笔应该尽可能降低的开支。因而，他们中的许多人。尤其是纺织工业中的，更喜欢雇佣妇女和孩子，因为妇女和孩子愿意接受较低的工资，而且更服从命令。对妇女和童工劳动的剥削达到了很大的规模，以致议会的许多委员会在进行调查时发现了种种令人震惊的情况。1842年，有位名叫萨拉·古德的8岁的女孩向阿什利勋爵的矿山委员会提供了如下证言；
    我是高沃煤矿的矿坑通风口值班工人。工作并不累人，但我必须在没亮光的情况下值班，我很害怕。我早晨4点钟，有时3点半就起来，5点半以前出门。我从来不入睡。有时，心情愉快时，我就唱歌，但不是在黑暗中；在黑暗中，我不敢唱。我不喜欢待在矿坑里。有时清晨上班时，我非常瞌睡。我上主日学校，朗读“阅读使人充实”。（她认识字母，能够读少量单词。）他们教我祈祷。（她背诵主祷文，背得不很流畅，她还喋喋不休地讲以下这些话：“愿上帝保佑我父母、姐妹、兄弟、伯父母、堂兄妹和其他所有的人，愿上帝保佑我，使我成为一个好仆人。阿们。”）我已多次听说过关于耶稣的传说。我不知道他究竟为什么要来到人世间，真的，我也不知道他为什么会死，但是，他已得到了可以供脑袋枕着休息的石头。我希望上学，不想待在煤矿里。
    正是象这样一类情况，驱使确西·比希·雪莱写下他那革命的诗《给英国人民的歌》：
    英国人民呵，何必为地主而耕？
    他们一直把你们当作贱种！
    何必为你们的昏暴的君王
    辛勤地纺织他豪富的衣裳？
    你们撒的种子，别人全收成；
    你们找到的财富，别人留存；
    你们织的衣袍，别人穿戴；
    你们铸的武器，别人取过来。
    播种吧——但别让暴君搜刮；
    寻找財富吧——别让骗子起家；
    纺织吧——可别为懒人织绵衣；
    铸武器吧——保护你们自己。
    不过，工业革命对工人阶级的影响这一问题还有着另一方面。首先，议会的一些委员会仅仅调查了如采矿和纺织之类的工业；那些工业的情况是最糟的。证人们向委员会所提供的令人震惊的证言确以事实为根据，但是，那些事实并不适用于整个英国工业。而且，对于19世纪初叶工人们的困境，必须从当时的而不是从现在的标准来看。实情是，这些工人原先所在的村庄在许多方面同城市一样肮脏和显得荒谬可笑。老鼠和虱子大批出没于稻草褥子，风嘘嘘吹过薄薄的茅草屋顶和蹩脚地涂着灰泥的墙。乡下做散工的人所得的报酬非常低，以致他们不断地涌入新的工业城市。成千上万的爱尔兰人也渡海去新工厂做工。此外，在工业革命的这些较早的日子里，英国人口剧增——这一事实与通常的、未得到缓和的、造成衰弱的苦难情景是不相符的。完全有可能，这些早期工厂的多数工人比其祖先享有较高的实际收入。有位英国权威在1955年撰文总结道，“无论情况对于当时的劳动者来说变得较好还是较坏，诚实的观察者们的意见是无法保持一致的。”
    虽然我们不能肯定工业革命在18纪世后期和19世纪初叶对工人阶级的生活水平的影响，但我们完全确信，在19世纪后半世纪中，生活水平大大上升。生产率的大幅度增长和巨大的海外投资所带来的利润一起，渐渐地甚至使西欧的下层阶级也得到了利益。“饥饿的四十年代”中，失业造成了大量的苦难，但那时以后，西欧的工人享有普遍的繁荣和不断上升的生活水平，直到第一次世界大战以前。表5的数字表明，1850至1913年间，英国和法国的实际工资几乎增加了1倍。

 | 大不列颠 | 法国
1850年 | 57 | 59.5
1860年 | 64 | 68
1870年 | 70 | 69
1880年 | 81 | 74.5
1890年 | 90 | 89.5
1900年 | 100 | 100

    当然，国民收入的显著增长并不意味着所有的阶级都同样地得益。普遍的繁荣所带来的收益确缓缓地淌下来一些，但其大部分在顶层被吸收。例如，在大不列颠，1911至1913年间，25岁以上的人中占4.93%的人拥有60％以上的财富。同样，在普鲁土，1911年时，3425人的平均财富为5321400马克，而另外1608050人的平均财富却为23295马克。这种差异意味着相应的生活方式的不一致。虽然穷人不再挨饿，但他们确住在拥挤的房屋里，靠吃单调的食物过活，而且被限制在教堂或酒店里寻求娱乐和休息。相形之下，中产阶级实得起较好的住房和食物，能上戏院和参加音乐会，能使自己的子女受到充分的教育。在社会顶层，富人享有市内住宅和乡间宅第，拥有艺术收藏品，能参加被广泛宣扬的娱乐活动和去国外旅行；他们的生活方式几乎是社会底层的群众所不能理解的。英国后来的首相本杰明·迪斯累里曾在其小说《西比尔》中强调了这些阶级的生活是多么不同、多么互不相关：
    两个民族；它们之间没有往来、没有同感；它们好象不同地带的居住者即不同行星上的居民，不了解彼此的习惯、思想和感情；它们在不同的繁育情况下形成，吃不同的食物，按不同的生活方式生活，不受同样的法律支配……富人和穷人。
    这种建立在金钱基础上的阶级分化在很大程度上影响了欧洲政治的格局。在下一章中，我们将考察欧洲政治的详细情况，但是，这里应该指出，对经济或阶级的考察说明了为什么富裕阶级大体上更喜欢维持现状，为什么中产阶级仅仅需要充分的政治改革，以使他们能参加政治生活，为什么工人阶级需要彻底的政治改革和社会改革，以便在获取工业革命的成果方面得到较公平的分配。更明确地说，富裕阶级倾向于保守；中产阶级倾向于自由主义；有政治觉悟的工人倾向于社会主义。应该补充说明，这种工人阶级的社会主义主要属于和平的或修正主义的种类范围：虽然工人们对阶级不平等不满，但他们也赞赏生活水平的不断提高。

    七、工业革命对非欧洲世界的影响

    较早的帝国的欧化　1763年以前的那一时期中，欧洲诸强国仅在亚洲和非洲拥有少数立足点，它们主要的占有地是在南北美洲。1763年以后，它们从政治上控制了亚洲的大部分地区和几乎整个的非洲。不过，在南北美洲，它们所能做到的比这要多得多。它们利用美洲的人口比较稀少，真正地使北美洲和南美洲欧化了。这一点在亚洲和非洲是办不到的，因为那里土著居民为数太多，而且已有高度的发展。但是，在南北美洲，尤其是在澳大利亚，欧洲人从各个方面——种族的、经济的和文化的方面——整个地移植了他们的文明。
    工业革命在很大程度上是造成这一欧化的主要原因。我们已经看到，生产率的增长和医学的进步导致19世纪欧洲人口的急剧增加。由此引起的人口压力是通过海外迁移找到出路。铁路和汽船有效地把大批大批的人运过海洋和大陆，而种种迫害进一步促进了迁移；第一次世界大战前的15年中，150万犹太人从俄国逃往美国，就是这方面的一个主要例子。这种种因素相结合，导致了史无前例的大规模迁移。每过去10年，人口迁移的潮流便有巨大的增长。19世纪20年代中，总共才14．5万人离开欧洲，19世纪50年代中，有大约26O万人离开欧洲，而在1900至1910年间，移民人数高达900万，也就是每年有近一百万移民。表6和表7说明了欧洲移民的来源和目的地。
    1885年以前，大部分移民来自北欧和西欧；那时以后，多数移民来自南欧和东欧。一般说来，英国移民前往英帝国的自治领和美国；意大利人前往美国和拉丁美洲；西班牙人和葡萄牙人前往拉丁美洲；德国人前往美国，其中还有小部分人前往阿根廷和巴西。从世界历史的观点看，这种极其巨大的迁移的意义在于：除很大一部分人涌入亚洲俄国地区和一小部分人慢慢流入南非外，迁移的目标是完全对着美洲和大洋洲的。结果，北美洲和澳大利亚在种族方面几乎完全欧化。虽然南美洲的印第安居民设法活下去，但幸存下来的只是少数。换句话说，1763年之前这一时期中的殖民地分枝，在19世纪期间已成为与旧欧洲相并排的若干新欧洲。
    南北美洲和澳大利亚不但在种族上，而且在经济上被欧化。1763年以前，这些大陆上的欧洲殖民地主要限制在沿海一带。但在后一世纪中，大陆的内地被横越。工业革命通过提供必需的机械和技术，使由陆路侵入成为可能。如果没有从海岸导向内地的道路、没有连接河道的运河、没有横跨大陆的铁路和电报、没有往返于大河和沿海航道上的汽船、没有能割除大草原草皮的农业机械、没有征服诸土著民族的连发枪，荒野原是不可能被征服的。这
    表7　欧洲移民的主要目的地

目的地 | 时间范围 |
美国 | 1821——1932年 | 34200000
亚洲俄国地区 | 1800－1939年 | 12000000
阿根廷 | 1856—1932年 | 6400000
加拿大 | 1821—1932年 | 5200000
巴西 | 1821－1932年 | 4400000
澳大利亚 | 1861一1932年 | 2900000
英属西印度群岛 | 1836－1932年 | 1600000
古巴 | 1901－1932年 | 900000
南非 | 1881－1932年 | 900000
乌拉圭 | 1836—1932年 | 700000
新西兰 | 1851－1932年 | 600000

    些征服大陆的广阔区域用的机械装置对拉丁美洲人和澳大利亚人来说，如同对于美洲边疆居民一样，是必不可少的。例如，有个阿根廷人曾在1878年撰文评论道：“‘印第安’野蛮人的军事力量被完全摧毁，因为雷明顿已使他们认识到，一支军队能越过整个南美大草原，使地面上盖满敢于反对它的人们的尸体。”
    新大陆在殖民和经济方面的发展，也自然地导致欧洲文化的移植。诚然，文化在移植过程中发生变化。文化不仅被采纳，也被改变。如今，加拿大、澳大利亚和美国与大不列颠并不完全相同，拉丁美洲也不是伊比利亚半岛的一个精确的复制品。然而，事实依旧是，语言基本上是相同的，虽然美国俚语使英国人着迷、陈旧的法属加拿大方言使法国人好奇。宗教也是同样的，尽管存在着营火复兴会和摩门教信徒。文学、学校、报纸、政体——所有这一切都有着可以追溯到荚国、西班牙、法国和欧洲其他国家的根源。
    当然，在南北美洲和澳大利亚也存在着某些并非起源于欧洲的文化。美洲的黑人保留了有着其非洲背景的某种残余物。幸存的诸土著民族，尤其是拉丁美洲的印第安人，促成了一种混合文化人们也不应忘记荒原的影响；它给欧洲移民及其风俗留下了难以去除的印记。所有这种种力量说明了为什么纽约、墨尔本和多论多迥然不同于伦敦，为什么布宜诺斯艾利斯、巴西利亚和墨西哥城迥然不同于马德里。
    不过，从全球观点看，相似之处显得多于不同之处。阿拉伯诸民族在从它们地处中东的家乡向西扩张期间，曾越过北非扩张到大西洋岸。今天，摩洛哥的文化不同于阿拉伯半岛的文化之处，远远多于美国文化不同于英国文化之处或者巴西文化不同于葡萄牙文化之处。然而，摩洛哥现被看作是阿拉伯世界的一部分，而且无疑地，它自己也这样认为。在同样意义上，南北美洲和澳大利亚如今是欧洲世界的一部分。
    新帝国主义征服新帝国　工业革命不仅是美洲和澳大利亚被欧化的主要原因，也是欧洲庞大的殖民地结构在亚洲和非洲得以建立的主要原因。这种帝国的营建在1763年出现巨大的殖民拓居地之后的数十年间稳步地进行着。确实，19世纪初叶，在英、法两国的某些集团中存在着不少反帝国主义的情绪。自由贸易的拥护者认为殖民地仅具有极小的经济价值，而英国与13个殖民地打交道的经历似乎也为他们的意见提供了证据。然而，事实依旧是，英、法两国在那数十年间继续获得属地。例如，英国于1815年获得开普殖民地和锡兰，于1840年获得新西兰，于1842年获得香港，于1843年获得纳塔尔。同样，法国在1830至1847年间征服阿尔及利亚，在1858至1867年间征服交趾支那，此外，1862年时，还试图在墨西哥得到一块立足地，没有成功。不过，这些获得物与1870年以后营建帝国的巨大浪潮相比，是微不足道的；1870年以后，“新帝国主义”使地球的很大一部分表面成为欧洲少数强国的附属物。
    殖民地可以作为数量日渐增多的制成品的市场；从获取殖民地的不断增长的欲望中，可以看出新帝国主义与工业革命之间的密切联系。19世纪期间开始工业化的几个欧洲国家和海外国家很快就在互相争夺市场，并在这过程中，提高各自的关税，以抵制别国的产品。不久，有人主张，每个工业化国家都应当拥有能够为其制造商提供“不受外国竞争影响的市场”的殖民地。1898年，共和党参议员艾伯特·J·贝弗里奇就这种看法向波士顿的一群商人作了颇有代表性的说明：
    美国的工厂正在制造比美国人民所能利用的更多的东西；美国的土地正在生产比美国人民所能消费的更多的东西。命运已经为我们制订了我们的政策；世界的贸易应该而且必须是属于我们的。因此，我们将如同母国（英国）所告诉我们的那样，去得到世界的贸易。我们将在全世界建立贸易站作为美国产品的分配点。我们将派我们的商船队驶过诲洋。我们将建立起一支真正伟大的海军。自治的、挂起我们的旗帜并与我们通商的巨大的殖民地将在我们的贸易站周围成长。
    工业革命还产生了剩余资本，剩余资本又致使各强国寻找殖民地作为其投资的去处。资本在国内积累得愈多，利润降得愈低，对国外更有利可图的投资市场的需要也就愈大。实际上，各强国，尤其是英国、法国和德国，对外国进行了大量的投资。例如英国，到1914年，已在国外投资了40亿英镑，等于其国民财富总数的四分之一。那时，法国也已在国外投资了450亿法郎，约合其国民财富的六分之一。德国虽然是后起者，一直将其大部分资本用于国内工业发展，但也在海外投资了220亿至250亿马克，约合其国民财富的十五分之一。因而，到1914年，欧洲已成为世界的银行家。在19世纪上半世纪，这些海外投资的大部分是在南北美洲和澳大利亚——在白人的世界。但是，在19世纪下半世纪，这些海外投资多半是在亚洲和非洲的非白人的、相对不稳固的国家。提供资本的成千上万个私人小储蓄者和一些大的金融组织自然为其资本的安全而忧虑。他们宁愿在其投资所在的地区出现“文明的”行政管理，而且这种管理最好是由他们各自的政府来进行。如此，投入剩余资本的需要促进了新帝国主义。
    工业革命还引起对供给机器用的原料的需要。这些原料——黄麻、橡胶、石油和各种金属——的大部分来自世界“未开化的”地区。在多数情况下，要充分地生产这些物品，就需要有大量的资本支出。这种投资如我们已知道的那样，通常导致政治控制的强加。
    新帝国主义的源起并不完全是经济性的；它也并不仅仅与工业革命有关。当时，还有其他种种因素在起作用。一个因素是，希望得到象在马耳他和新加坡那样的海军战略基地以加强国家安全。另一因素是，需要获得另外的人力来源，就如法国人在北非所做的那样。再一因素是传教士的影响，他们在19世纪中特别活跃。这些传教士一直试图使土著皈依，他们有时受到土著的虐待，甚至被杀死。虽然传教士本身为了自己的事业起见，也许乐于容忍这样的危险，以为是可接受的，但是，舆论时常要求反击。因此，政府知道，可利用这类事件作为进行军事干涉的借口。最后，社会达尔文主义及其生存斗争和适者生存的学说的流行，自然导致种族优势的观念和白人有“责任”统治世界上诸“劣等的”有色民族的观念。杰出的帝国创立者塞西尔·罗得斯在这一问题上是十分坦率的。他说：“我坚持认为，我们是世界上第一流的种族；在这世界上，我们居住的地方愈多，对人类就愈有利。如果有上帝的话，我想，它希望我做的是，在非洲英国人的地图上，尽可能多地绘上红色。”
    这些经济的、政治的和思想——心理上的因素的最后结果，是导致世界历史上规模最大的土地攫取，这种土地攫取甚至是成吉思汗的征服无法与之相比的。在1871至1900年的30年间，英国使其帝国的土地增加425万平方哩、人口增加6，600万，法国使其土地增加350万平方哩、人口增加260O万，俄国在亚洲增加了500万平方哩土地和650万人口，德国增加了5O万平方哩土地和1300万人口。甚至小小的比利时也设法获得了90万平方哩土地和850万居民。这些征服地加上原有的殖民地，产生一种奇怪的、前所未有的形势：世界的一小部分地区统治了其余地区。
    工业化的欧洲强国不仅完全地拥有这些巨大的殖民地。而且还控制了那些由于种种原因而未被实际共容的、经济和军事上软弱的地区。中国、奥斯曼帝国和波斯就是例证；它们名义上都是独立的，但实际上，却经常遭到掠夺、蒙受耻辱、受到强国以直接和间接的种种方式进行的控制。拉丁美洲也是各强国的经济附属物，只是在这一地区，欧洲的军事行动因门罗主义而遭受挫折。不过，门罗主义并不妨碍美国海军陆战队为“恢复法律和秩序”而一再进行的武装干涉。大俄罗斯帝国也在很大程度上受到西欧的经济控制，但其时，沙皇政权的军事力量是很强大的，足以阻止外来的经济影响扩展到其他领域。
    因此，我们看到，欧洲的控制不仅扩展到其辽阔的帝国，也伸展到同样广阔的附属地区。事实上，投入附属国的欧洲资本比投入殖民地的更多。这些投资通过各种手段和政治、经济压力——如：训练当地军队的军事代表团、监督并通常控制当地财政的金融代表团、给居住这些地区或在这些地区经商的欧洲人以专门特权的治外法权以及与治外法权有关的种种安排——而得到保护。如果必要的话，还始终有美洲的海军陆战队或东半球的炮舰作为最后的一种手段。
    有关诸强国与各种殖民地和附属地之间的关系的详细情况，将在后面几章中加以考察。这里的目的仅在于描述这些关系的一般格局。这一格局清楚地表明，到1914年，地球的大部分表面和世界上的大部分人口已受到欧洲少数国家以及俄国和美国的直接或间接的支配。这一发展是人类历史上前所未有的。今天，在别世纪中叶，世界上的大部分混乱就是对这种欧洲霸权的不可避免的反应。
    新帝国主义的影响　为什么欧洲在19世纪后期的大扩张应被称为新帝国主义呢？帝国主义毕竟不是什么新的东西。如果将帝国主义定义为是“一个国家、国族或民族对其他类似的集团进行直接或间接的、政治或经济的统治或控制”，那么，帝国主义就同人类文明一样古老。无疑，罗马人是帝国主义的，因为他们征服了欧洲的大部分地区和近东，并统治那些地区达数世纪之久。而且，在罗马人之前和之后，世界各地还有许多别的帝国为各种民族所征服。
    然而，“新帝国主义”一词是颇有道理的，因为这种19世纪后期的欧洲扩张就它对殖民地和附属地的影响而言，完全是前所未有的。虽然罗马通过掠夺、通过收集主要以粮食为形式的贡物，简单、直接地剥削其殖民地，但是，它的剥削并不特别地影响殖民地的经济生活和结构。殖民地继续以与过去相同的方式生产几乎同样的粮食和手工艺品。将这种帝国主义与后来侵扰并改造整块整块大陆的那种帝国主义相比，就象将一把铲子与一台蒸汽挖掘机相比。传统的帝国主义包含剥削，但不包含根本的经济变化和社会变化。贡物仅仅归于某一统治集团而不归于另一统治集团。相形之下，新帝国主义迫使被征服国家发生彻底的变他这与其说是一种经过深思熟虑的政策，不如说是西欧的生气勃勃的工业主义对非洲和亚洲的静止的、自给自足的农业政权的不可避免的影响。换句话说，欧洲的工业资本主义太复杂、太扩张主义了，不能说是与殖民地的一种简单的贡物关系。
    开始时，欧洲征服者肯定毫不迟疑地进行掠夺和征收贡物。英国人在印度就曾这样做过，就象西班牙人早先在墨西哥和秘鲁所做的那样。但是，经过这一最初的阶段之后，欧洲的生气勃勃的经济开始以各种方式包围和改变殖民地的经济结构和社会结构。发生这种情况是因为如我们已知道的那样，工业化的欧洲需要为它的剩余资本和制造品获得原料来源和市场。例如，英国曾用船把大量组织品和资本运到印度，资本主要是用于铺筑铁路。到1890年，印度已铺筑了约1700O哩铁路，大致与英国的铁路网相等。但是，从1890至1911年，印度的铁路网大约增加一倍，达33000哩，而在这同一时期中，英国的铁路仅增加了300哩多一点。
    应该指出，铁路和其他大项目如灌溉工程和港口设施是用英国资本换来的。换句话说，印度并不是必须待到它积聚起足够的资本时才发展其经济和增加其出口商品。因而，在这早期阶段，印度的经济发展因与英国的联系而得到促进。但是，重要的一点是，印度的经济不仅受到促进，也得到重建，并在后一阶段中归于无效。英国的纺织品非常便宜，这时能通过铁路网而分配到全国，从而，象在早一个世纪时使英国工匠破产那样，无情地使土著工匠破产。不过，这两种形势之间有一个极其重要的不同之处。英国工匠到城市中雨后春笋般地发展起来的工厂里去做工，印度工匠却由于他们的城市里没有出现工厂而无处可去。英国人自然并不希望在印度建立一个相竞争的工业结构。他们喜欢印度的经济补充他们自己的经济，而不喜欢印度的经济与他们自己的经济竞争。因而，印度供应原料给英国，作为回报，印度得到制成品和建设项目所需的资本。
    这是一种自然的、可理解的安排，但是，它深深地影响了印度人民。他们以往历来是通过农业和手工业谋生。而这时，工匠须削价与竞争者抢生意，没有可替换的生活来源。农民也不能不受到影响，因为他们中的许多人开始卷入为英国工厂生产黄麻和其他商品的过程中。这意味着他们不再仅仅供养他们自己和附近城镇的人们。这时，他们已成为世界经济的组成部分，受世界经济的波动和危机的支配。欧洲还通过传入医学科学和种种卫生措施而从根本上影响了印度，因为医学和卫生措施导致人口急剧增低这种情况早先在欧洲也发生过，但是，欧洲有数百万人进入城市或去了海外，而印度人却做不到这些。因此，最后结果是人口增长、经济发展受阻。
    这就是新帝国主义对殖民和附属地的影响的性质。印度已用作这种影响的一个例证，但是，在其他地区，一般格局是相同的，只是自然地带有一些地方的变化。这一格局应当记住，因为它说明了为什么今日的世界被划分成发达世界和不发达世界，为什么这两个世界的生活水平有着如此惊人的差异，为什么不发达世界的人民在获得政治独立之后，其首要目标是成为发达世界——尽可能迅速地达到西方的经济水平。
    对新帝国主义的回顾　不应该得出结论，说新帝国主义对于世界，甚至对于诸从属殖民地民族，是十足的灾难。按照历史的观点，新帝国主义无疑将被看作是世界的一大进步，正如工业革命是欧洲人的一大进步一样。实际上，新帝国主义的历史作用在于将工业革命推进到其逻辑上必然的结局——使工业国家即工业资本主义能以世界性的规模起作用。这导致了对世界物力人力资源的远为广泛、协调和有效的利用。无疑，当欧洲的资本和技术与不发达地区的原料和劳动力相结合、首次导致一个完整的世界经济时，世界生产率无法估量地提高了。事实上，世界工业生产在1860至189O年间增加了三倍，在1860至1913年间增加了七倍。世界贸易的价值从1851年的64100万英镑上升到1880年的30240O万英镑、1900年的404500万英镑和1913年的784000万英镑。
    对于蛋糕的体积增大所带来的好处，人们没有不同的意见。更确切地说，争论集中在蛋糕该如何切开的问题上。诸殖民地民族已感觉到，过去，他们所得到的少于他们应得的份额。他们所得到的总的量已明显增加，要不然，他们的日渐上升的人口就无法得到供养。例如，有位英国经济学家指出，1949年，在矿物丰富的北罗得西亚从事开矿的欧洲公司将他们的产品总共卖得8670万英镑。这笔钱中，他们花费在北罗得西亚的仅为1，250万英镑；这意味着，有三分之二的钱给转移到国外。而且，花费在北罗得西亚的1250万英镑中，有410万英镑是支付给在那里生活、工作的欧洲人。3670万英镑中，只有200万英镑是给了在矿井里干活的非洲人。然而，这些工人平均一年得到41英镑，而殖民地每个成年非洲人的平均收入是一年27英镑。
    在这些情况下，可以理解，诸殖民地民族对增长了的生产率或外国公司付给的工资，印象并不很深。他们印象较深的是自己的可怜的生活水平，尤其是在与西方的生活水平相比较时。他们对于让自己担任干苦活者的角色这一点也很不满；甚至在有着工业发展所需的人力物力资源的地区，也是如此。
    显然，在西方工人对工业资本主义的反应与殖民地民族对新帝国主义的反应之间，有着一个相似之处。两者都对自己的命运不满，而且，两者都支持旨在引起根本变革的运动。但是，又有一个基本差别：诸殖民地民族并不反对自己民族的皇帝，而宁可说，反对外国统治者。因此，至少在最初阶段，它们的反对运动并不是社会主义，而是西方的一系列政治学说——自由主义、民主主义、尤其是民族主义。
    我们接着将考察这些主义，它们构成了欧洲的政治革命。了解这一革命对世界历史来说，和了解工业革命一样，是必不可少的。正如我们将看到的，这世界不仅受西方的棉织品、铁路和银行的影响，而且还受西方的思想、口号和政治制度的影响。

    ------------------


斯塔夫理阿诺斯—全球通史—第十二章 政治革命

第十二章　政治革命

    一旦个人和民族使关于充分发展的自由的抽象概念进入他们的头脑，就没有什么比这更具有控制不了的力量。

                                             G．W．F．黑格尔

    19世纪欧洲对世界的支配不仅建立在欧洲工业革命和科学革命的基础上，也建立在欧洲政治革命的基础上；政治革命的实质是结束了人类分成统治者和被统治者是由神注定的这种观念。人们不再认为政治高于人民，也不再认为人民在政府之下。政治革命有史以来首次在一个比城邦更大的规模上显示了政治和人民是密不可分的——民众已觉醒并行动起来，不仅参与了政治，而且把这样做看作是自己固有的权利。在本章中，我们将考察欧洲政治革命的一般格局，英国革命、美国革命和法国革命的起因以及19世纪欧洲政治革命的各种表现形式和世界性的影响。

    一、政治革命的格局

    政治革命同经济革命一样，分几个阶段发展起来，我们曾提到，经济革命开始于英国，然后扩展到欧洲大陆和美国，后来再扩展到世界其他地区。政治革命也相同，17世纪的英国革命标志其开始，随后的美国革命和法国革命标志其更进一步的发展。然后，它在19世纪时影响了整个欧洲。在20世纪时则影响了整个世界。
    经济革命和政治革命其扩展情况的相同并非偶然。实际上，这两种革命是密切联系的。经济革命在很大程度上决定着政治革命，因为它产生了有着新的利益、有着使其利益合理化的新的思想意识的新的阶级。如果我们简要地追溯经济革命和政治革命的一般过程，这将变得很清楚。
    中世纪初期，在西欧可发现三个界线分明的社会集团：组成军事贵族阶层的贵族、构成教会和知识界显贵集团的教士和从事劳动以供养以上两个上层阶级的农民。随着商业的发展，中世纪社会等级的这种状况由于一个新的成分即城市资产阶级的出现而开始改变。随着这一阶级的财富增长、人数增多，它对各封建阶层的特权、对妨碍自由市场经济的发展的许多限制，日益不满起来。因此，资产阶级与民族君主政体结成了相互有利的联盟。国王们从资产阶级那里获得财政支援，从而能够维护自己对各封建阶层的权威；回过来，资产阶级则从整个王国建立起法律和秩序这一点中得益。这种联盟一直持续到它使不断成长的中产阶级感到厌烦时为止，因为此时，中产阶级为了摆脱王室对商业的种种限制、摆脱日渐增加的纳税负担、摆脱对宗教信仰自由的种种约束，转而反对起国王。中产阶级的这些目标是英国革命、美国革命和法国革命中的重要因素。这些革命的成功也意味着自由主义——为资产阶级的利益和目标提供了合理解释的新的思想意识——的成功。在这意义上，自由主义也许可称为是不断成长的中产阶级打算借以为自己获得它指望得到的那些利益和那种控制的特殊纲领。
    有自由主义信条的中产阶级转而又受到城市工人即无产阶级的挑战。随着18世纪后期工业革命的到来，住在拥挤的城市中的工人开始日益具有阶级觉悟。他们越来越感觉到自己的利益与其雇主的利益并不相同，他们的境遇只有通过自己方面的联合行动才能得到改善。因而工人们，或者更确切地说，领导工人的知识分子，发展起一种新的思想意识——社会主义。它直接向资产阶级的自由主义挑战，不仅提倡政治改革，而且还要求社会变革和经济变革。我们将看到，社会主义在19世纪后期，成为欧洲事务中的一种主要力量；在20世纪，成为世界事务中的一种主要力量。
    赋予欧洲政治革命以动力的不仅有自由主义和社会主义的有力信条，而且还有民族主义——一种影响到各阶级、使广大人民群众活跃起来的思想意识。传统上，这些人首先忠于的一向是地区或教会。近代初期，效忠的对象扩大到新的民族君主。但是，从英国革命开始，特别是在法国革命期间，越来越多的欧洲人使自己的忠心服从于新的民族事业。民族教会的兴起、民族王朝的兴起、民族军队的兴起、民族教育制度的兴起，所有这一切结合起来，把从前公爵的臣民、封建农奴和城市市民改变成包括一切的民族。19世纪期间，新的民族思想意识从其发源地西欧传播到欧洲大陆各地，而如今，到了20世纪，它又成为促使全世界从前的从属殖民地民族觉醒的推动力量。
    这三个主义——自由主义、社会主义和民族主义——是欧洲政治革命的主要成分。它们共同激励欧洲各民族的愈来愈广泛的阶层行动起来，赋予这些阶层以世界其他任何地区所无法与之比较的推动力和内聚力。如此，政治革命同科学革命和经济革命一样，极大地促成了欧洲的世界霸权。当欧洲人开始向海外扩张时，他们遇到了统治者和被统治者之间关系不怎么和睦的一些社会。民众的冷淡——他们缺乏对自己政府那种息息相关之感——说明了为什么欧洲人能不太费力地在一个又一个地区建立并维持他们的统治。印度也许是那些保持着全然不同的民族聚集体、宗教聚集体以及相冲突的地方性忠诚的社会易遭受欧洲扩张主义侵害的一个最主要的例子。在长达一个半以上的世纪里，这块拥有千百万人口、拥有灿烂的文明和古老的历史传统的巨大的印度次大陆被为数较少的英国官员和高级职员不太费力地统治者。当1857年爆发反对英国统治的起义时，不仅英国军队，而且还有印度人也前去镇压。伦敦《泰晤士报》的记者惊讶地报道了这一事实。“我对正在我周围和我面前流过的战争潮流中的这一巨大支流越来越感到惊异。所有这些男人、妇女和孩子都高兴地涌向勒克瑙，去帮助欧洲人制服他们的兄弟。”
    但是，欧洲的政治控制和经济控制必然意味着欧洲政治思想的传播。正如整个世界感受到斯蒂芬森的机车、富尔顿的汽船和加特林的机枪的影响一样，它也感受到《独立宣言》、《人权和公民权宣言》和《共产党宣言》的影响。那些已成为我们当代标志的世界性的动乱就是这些易使人兴奋的文件的直接结果。

    二、英国革命

    欧洲政治革命的第一阶段是17世纪的英国革命。英国这场大变动的根源可以在国会和斯图亚特王朝之间的冲突中找到；这场冲突后来演变成一场公开的内战，内战中，国会获胜。这种结果并不是史无前例的。其他代议制机构也曾压下君主的锐气，如波兰的情况就是如此。但是，这两种情况之间有个很大的差别：得胜的英国国会实质上代表中产阶级的利益，而波兰的代议制机构则代表封建贵族。因而，英国国会胜利的结果是建立起代议制立宪政体——这是英国对欧洲、对世界的最大的政治贡献。相形之下，波兰的由贵族控制的议会的胜利是导致后来以国家的完全灭亡而告终的封建混乱局面。
    斯图亚特王朝之前的都铎王朝普遍受人欢迎，尤其是受中产阶级和绅士们的欢迎。它使敌对的贵族家族受到中央的控制。它通过建立国教英国圣公会来切断基督教会与罗马的联系，并在这过程中，分配了原属于天主教机构的广大土地和其他财产。它还建立海军和实行获得民众赞同的反天主教的外交政策。
    斯图亚特王朝第一代国王詹姆斯一世（1603－1625年在位）与他的儿子和继承人查理一世（1625-1649年在位）很快就浪费掉这种信誉。他们企图把英国圣公会的教义和仪式强加于所有的人，从而引起不信奉国教的臣民即清教徒的敌视。他们还企图进行无国会的统治，但遇到了困难，因为国会控制了国家的资财。他们试图通过出售进出口贸易、国内贸易和许多制造行业中的专利权来绕过这一障碍。这带来了很大的收入，但也引起资产阶级的反抗；资产阶级要求“所有的自由臣民都有自由地经营其行业的继承权”。
    当苏格兰人举行起义反对查理将英国圣公会教义强加于他们的企图时，危机降临了。为了获得镇压起义的资金，查理被迫召开国会。而这一于1640年召开的长期国会不理查理对金钱的需求，反而提出许多影响深远的要求，其中包括处决国王的首席顾问和彻底改组英国圣公会。查理拒绝服从；1642年，在保皇的“骑士党”和清教徒的“圆颅党”之间爆发了战斗。
    英国几乎有半个世纪没有平静下来，直到1688年的所谓光荣革命时为止。那几十年中的一系列激动人心的事件构成了英国革命。革命的详情除了在它们有助于说明革命借以促成自由主义信条、民族主义信条和社会主义信条的方式及其程度的范围内，对我们没有关系。因此，这里只要注意到英国革命经历过五个阶段就够了。从1642至1645年的第一阶段为内战阶段，在这阶段中，保是党人被奥利弗·克伦威尔组织的著名的新模范军击溃。在1645至1649年的第二阶段间，一种后来在1792年的法国革命和1917年的俄国革命中也得到重复——不过，带有某些变化——的形势发展起来。在得胜的情教徒当中，出现了温和派和激进派之间的分裂。温和派由克伦威尔领导，战胜了约翰·利尔伯恩领导的激进派。当查理于1649年被处死时，克伦威尔当上了称为共和政体的英格兰共和国的首脑。
    从1649至1660年的第三阶段间，克伦威尔和他的清教徒追随者极其有效、虔诚地统治着英国。这是各种宗教权利受到抑制、宗教问题得到解决的时期。克伦威尔死于1658年，继他之后担任共和政体的护国公的是他的儿子理查。后者是个庸碌无能的人，而且，国民已对在清教徒治下的受限制的、简朴的生活感到厌倦。因此，斯图亚特王朝得到复辟；结果，从1660至1688年的第四阶段称为王政复辟时期。
    斯图亚特王朝的国王查理二世（1660-1685年在位）和詹姆斯二世（1685—1688年在位）没有取消、也不能够取消共和国的种种改革。但是，他们确试图恢复个人统治。这一点，加之他们追随法国王室、鼓励天主教，使他们愈来愈不得人心。最后，詹姆斯二世随着1688年的光荣革命的到来而被推翻；光荣革命标志着英国革命的第五个、也是最后一个阶段。新的统治者是詹姆斯一世的女婿、奥兰治的威廉。1689年，威廉接受了阐明国会至高无上的基本原则的权利法案。这一法案规定：国王不能中止法律;除非经国会同意，不得提高税收或保持军队；若没有法律手续，不可逮捕和拘留臣民。这些规定并不意味着英国已成为一个民主国。直到19世纪后期确立起普选制时，才实现这一目标。但是，1689年的这一法案确一劳永逸地确立了国会的最高权力，并在这情况下，结束了几乎早半个世纪就已开始的美国革命。
    从世界历史的观点看，英国革命的主要意义在于确定并贯彻了自由主义的原则。这是可预料到的，因为英国革命实质上是中产阶级的事。支持国会的商人和小贵族考虑着两个主要目标——宗教信仰自由和个人及财产的安全。但是，在清教徒方面，关于这些事并没有取得一致意见。许多相冲突的观点得到阐述和热烈的辩论。例如，就宗教来说，一股名符其实的非正统见解的急流喷涌而出，许多新教派相继出现，其中包括公理会教派、浸礼会教派和贵格会教派。当时，长老会教徒正在力求将他们的教派建立为一个全国性的组织，对所有公民实行其教规。这些宗教分歧显然必须得到调解，否则国会的胜利就会受到破坏、国家本身也许会垮掉。正是在这些情况下，宗教信仰自由这一基本的自由主义教义被制订和确立。不仅基于权宜之计，也基于原则，人们开始普遍同意，试图强迫人们接受某种信仰是不道德的、也是无效的。诚然，英国圣公会仍然是官方的、受国家支持的教派，其成员在担任政府职务和其他方面受到优待。但是，总的讲，当时已确立这一原则：良心的自由应授予所有既不威胁公共秩序也不干涉其他人的崇拜仪式的基督教徒。
    关于人权和财产权利的问题也引起了激烈的争论，这问题甚至比宗教问题更明显地在清教徒中间划分出右翼和左翼两派。分裂是随着新模范军的普通士兵开始感到他们的利益正受到官员和国会的忽视而逐渐发生的。这些士兵经过四年成功的作战之后，获得了新思想和新观点。他们已在战斗中击败了较优者，作为胜利者，跨进了英国某些最堂皇的大厦。这导致他们对大人物们的权威表示怀疑，并相信他们自己的能力。正如一位权威所说的，“简单地说，绘普通人一个机会，让他们尝尝权力的可能性并说出自己的见解，是英国内战的伟大成就之一，只是这些成就是偶然的。”
    普通人确实说出了自己的见解！在提出大量的意见时，普通人除了要求良心的完全自由以外，还要求有一个民主共和国和消除经济上的苦难。这方面表达得较清楚有力的是平均派；平均派是给予一个主要由城市下中层阶级和农村佃户发起的群众运动的一个轻蔑名宇。平均派的首领是约翰·李尔本即“生而自由的约翰”，他的艰苦的一生反映了其追随者所受到的磨炼和他们的抱负。
    17世纪30年代，内战爆发前，他因散发未经许可的印刷品而被国王的星法院关押；由长期国会释放后，他应征入伍，在布伦特福被俘，因重大叛国罪而受审，险些地在国王手下被绞死；后来，他被交换遣返；他作战勇敢；他在战斗中受伤；他因不接受与苏格兰人联合后被强加的[长老会的]严肃盟约，退出国会军队；接着，他因未经许可的印刷业而坐牢（内战期间，他与整整一系列秘密的印刷机有关）；因为诽谤下议院议长、诽谤曼彻斯特伯爵和其他人，他经常进出伦敦塔监狱；他试图改革伦敦商业中心区的政府，试图打破冒险商公司对羊毛贸易的垄断；他在新模范军中组织反对国会的活动；然后，他成为平均派运动的代言人；他经常起来反对克伦威尔，他相信克伦威尔背叛了他们曾为之浴血奋战的自由的事业；他曾两次在民众响亮的欢呼声中被宣判无罪；他也遭到过流放，回来后，又受到被激怒了的政府的监禁，1655年，离去世仅一、二年时，他成为一名贵格派教徒。
    平均派为根本的政治上的不满提供了领导，制订了成文的纲领；在纲领中，系统地提出了模范军普通士兵们的种种要求。如此，一份宣言《人民公约》给制订出来；这份公约于1649年呈递国会，现被说成是“欧洲历史上第一部成文宪法”。它明白地宣布了自由主义的某些基本原则：首先，个人从自然界得到某些不可分割的权利即国家和教会所不能剥夺的天赋权利；其次，是人民主权的原则，即一切政治权力仅仅是由人民授予的。在这些原则的基础上，军队的代言人要求实行许多具体的改革，这些改革如今被大家公认为是一个民主立宪国家的基础。它们包括宗教信仰自由、一部成文宪法、男公民普选制、两年一届的国会、财产和公民权利的更大范围的传播以及死刑、债务监禁、长子继承权和一切封建占有权的终止。
    国会从未被迫按《人民公约》行事。克伦威尔有足够的力量监禁李尔本和镇压军队中的不满集团。这并不意味着平均派对他们同时代的人没有影响。下议院为建立共和政体而通过的法规中也包括了平均派的基本原则：“就人间而言，人民是所有公正的权力的起源，”下议院议员“是由人民选举出来的，代表人民，拥有这国家中最高的权力”。
    如果国会如此乐于接受人民主权的原则，那么，使国会与平均派对立的争端又是什么呢？回答可以在“人民”一词的定义中找到。克伦威尔及其追随者认为，应该参加对下议院议员的选举的“人民”是那些在王国中有着“真正的或永久的利益”的人——即财产所有人，而平均派则坚持认为，“任何出生在英国的男子都应当……对议员「国会成员〕的选举有发言权。”因而，争端在立宪议会政体和民主政体之间。赞成民主政体的人们中的许多人之所以赞成，是因为他们打算利用自己的选票引起社会改革，而克伦威尔及其追随者因害怕这类改革，则坚决反对平均派。
    事实上，17世纪在英国进行着两种革命。第一种是小贵族和资产阶级的政治革命；小贵族和资产阶级感兴趣的是赢得在社会上有地位所必需的公民自由和宗教自由。第二种是下中层阶级和佃农的社会革命；下中层阶级和佃农要求完全的宗教平等和政治平等、要求给穷人以丰富的食品，具有小财产所有人阶层的眼光。17世纪英国的社会革命失败了，就象后来18世纪法国的社会革命失败一样。在前后两种情形下，领导者都缺乏获取胜利所必需的人数优势、组织和成熟度。他们的时机到19世纪后期才来临；那时，工业革命已培养出极其大量的、有阶级觉悟的城市无产阶级。城市无产阶级又发展起与资产阶级的自由主义截然不同且反对资产阶级的自由主义的自己的思想意识——社会主义。

    三、启蒙运动

    17世纪英国发生大变动以后，欧洲政治革命的第二阶段是在1789年法国革命之前的一个世纪中出现的所谓的启蒙运动。启蒙运动一词源自以下事实：这一运动的领袖们认为他们生活在一个启蒙时代。他们将过去基本上看做是一个迷信和无知的时代，认为只是到了他们时代，人类才终于从黑暗进入阳光。因而，启蒙时代的一个基本特点是有了“进步”这种一直持续到20世纪的观念。由于启蒙运动，人们开始普遍认为，人类的状况会稳步地改善，因此，每一代的境况都将比前一代好些。
    这种不断的进步是如何保持住的呢？回答简单而又令人信服：通过利用人类的理性力量。这种对理性的信任是启蒙运动的另一基本特点。实际上，两个关键的概念就是进步和理性。而这些概念的倡导者是通称为哲人的一批表达力很强的人。不可将这些哲人误作正式的哲学家，他们不是任何特定领域的学识渊博或系统的思想家。他们多半是文人或普及工作者——与其说是哲学家，不如说是报刊撰稿人。他们更接近的是H．G．威尔斯和G.B．萧伯纳，而不是G．E．穆尔和A．N．怀特海。这些哲人同威尔斯和萧伯纳一样，通常反对现存的社会秩序，他们写剧本、小说、随笔和历史作品，以普及他们的思想、说明变革的必要性。
    这些哲人受万有引力定律的影响很大，相信存在着不仅象牛顿所证实的那样控制物质世界、也控制人类社会的自然法则。按照这一设想，他们开始将理性应用于所有领域，以便发现种种有效的自然规则。他们使一切事物——所有的人、所有的制度、所有的传统——受到理性的检验。虽然这对任何时期的任何社会来说，都是一个严峻考验，但是，对于已过了全盛时期、许多关节嘎嘎作响的法国旧制度，是尤其严峻的考验。因而，这些哲人使法国和整个欧洲的旧制度受到毁灭性的批判的猛击。更重要的是，他们发展起一系列革命的原则，打算通过这些原则实现大规模的社会改革。其中特别使我们感兴趣的是他们在经济、宗教和政治三个领域中提出的一些具体建议。
    他们在经济领域中的主要口号是自由放任——让人民做他们愿意做的事，让自然界自然地发展。这种对政府干涉的反对，是对于通常称为重商主义这种对经济生活的全面、严格的控制的一种反应。在国家建立的早期阶段，重商主义被认为是国家安全所必需的。但是，到18世纪，它似乎是多余的，甚至是有害的。受到专利权、国内税或过多的关税和杂税妨碍的商人们热情地接受了自由放任的口号。我们已提到过，英国商人们的情况就是如此；他们攻击斯图亚特王朝的国王所出售的专利权。但是，重商主义在法国甚至更具有限制性，所以，哲人们自然将他们的注意力转向重商主义。他们寻找构成经济行为的基础的自然法则，提出了自由放任主义的一般原则——国家对自然经济力量的自由发挥作用不得干涉。
    自由放任主义由苏格兰人亚当·斯密在其名著《国民财富的性质和原因的研究》（1776年）一书中作了出色的系统阐述。他论证说，就个人的经济活动而论，自我利益乃个人活动的动机；国家的福利只不过是在一个国家中起作用的个人利益的总和；每个人都比任何政治家更清楚地知道其自身的利益。用斯密自己的话来说：
    每个人，只要他不违反正义法则，就可以完全自由地以自己的方式追求自身利益，就可以完全自由地以自己的勤奋和资本与其他任何人即任何阶层的人的勤奋和资本相竞争。君主就完全给免除了一种职责；在试图履行这种职责个君主总是遭受无数的欺骗，因此若要履行这种职责，人类的智慧或知识永远不可能是足够的———这种职责就是监督私人的勤奋，并将它引导到最适合社会利益的工作中去。
    在宗教方面，主要口号是“Ecrasez i'infame！”——砸烂可耻的东西，即消灭宗教的狂热和不容异说。这种对不容异说的强烈反对有着两方面的原因。一个原因是人们确信不容异说妨碍了科学讨论和得出真理。另一原因是不容异说似乎危及政治上的统一和稳定。因而，宗教信仰自由的杰出拥护者伏尔泰说，“如果在英国仅允许有一种宗教，政府很可能会变得专横；如果只有两种宗教，人民就会互相割断对方的喉咙；但是，当有大量的宗教时，大家都能幸福地生活、和睦相处。”
    更准确地说，哲人们拒绝接受上帝支配世界并任意地决定人类的命运这种传统的信仰。相反，他们寻找一种与理智的判断相一致的自然宗教。结果产生了种种根本违背宗教正统观念的东西。有些人成为彻底的无神论者，否认上帝的存在，痛斥宗教是教士和政治家的工具。另外一些人成为不可知论者，既不肯定也不否定上帝的存在。多数人是自然神论者，乐于赞同上帝存在并创造了世界的主张，但坚决认为，上帝创世后，允许世界按照某些自然法则起作用而不加以干涉。因而，自然神论者能同时做两件不相容的事而双收其利。他们能接受上帝和基督教教义，同时，又能拒绝接受某些带有超自然特色的东西如圣灵感孕、耶稣的复活、基督的神性和《圣经》中的神的启示。这里值得指出的重要一点是，所有这些新的信条——无神论、不可知论和自然神论——反映了理性主义者对“天启”或“超自然”宗教的怀疑有了前所未有的增长。自基督教在欧洲获胜以来，基督教传统首次出现了明确的破裂。
    同样，在政治方面，哲人们也有一个关键性的用语——“社会契约”。关于统治的契约论并不是一种新理论：英国政治理论家约翰·洛克在1690年发表的《政府论》一书中已系统地提出了这一理论。洛克在这部论著中说，如果统治者对其臣民管理不当，“他们就会因这种失职行为而丧失早先人民为着完全相反的目的而授予他们的权力，权力就会被移交给人民，人民有权利恢复自己原先的自由。……”换句话说，洛克将统治看作是统治者与被统治者之间的一种政治契约。但是，法国哲学家让·雅克·卢梭把它改变成一种社会契约而非政治契约。在他看来，契约就是人民之中的一个协议。卢梭在其主要政治著作是《社会契约论》（1762年）一书中说，所有公民在建立一个政府的过程中，把他们的个人意志熔合成一个共同意志，同意接受这共同意志的裁决作为最终的裁决。卢梭关于共同意志的观念是抽象的，可以有种种解释。20世纪的独裁者们就是利用这一学说为自己的极权主义政权辩护。然而，从欧洲政治革命的观点看，重要的一点在于卢梭强调了人民的主权。他把统治权看作只是一种“代办权”，从而证明把人民的合法权力归还给拥有最高权力的人民这种革命是正当的。“行政权的受托人不是人民的主人，而是人民的办事员；它（人民）能如心所愿地使他们掌权和把他们拉下台；对受托人来说，不存在契约的问题，只有服从。”
    以上简短的评述表明了启蒙运动对欧洲政治革命的意义。“砸烂可耻的东西”、“自由放任”和“社会契约”这些口号破坏了传统的制度和习俗。此外，它们不仅对法国的现状，而且对整个欧洲甚至海外地区的现状，也是一个挑战。实际上，哲人们并不把自己看做法国人或欧洲人，而是把自己看做人类的成员。值得注意的是，伏尔泰普批评了博绪哀主教的《世界史教程》一书，其理由在于，这部著作主要论述犹太教徒和基督教徒的历史，忽视了异教的古人和其他文化的历史。这一批评颇为典型地表明了哲人们有意识地试图从全球的而非西方的角度来思考和行动。他们试图发现与牛顿的物质世界的定律相当的、具有普遍适用性的法则。
    虽然哲人们并未发现支配整个人类的、永远不变的法则，但他们的著作确影响了世界许多地区的好思考的人们。他们的最大的、直接的成就是说服欧洲的许多君主至少接受他们的某些学说。这些君主仍然坚持他们以天赋之权进行统治的理论，但是他们已改变了关于其统治目的的思想。政府权力仍然是君主们的天赋特权，但这时已用于为人民谋利。因此，这些统治者被称为仁慈的专制君主。
    这些仁慈的专制君主中最闻名的是普鲁土的腓特烈大帝（1740－1786年在位）、俄国的叶卡捷琳娜大帝（1762－1796年在位）和哈普斯堡帝国的约瑟夫二世（1765－1790年在位）。叶卡捷琳娜也许是最有说话才能的。常常说出启蒙运动的富有代表性的口号，如：“所有公民在法律面前应当平等，”“君主应为其人民服务”“一个国家若划分成少数大地产，是危险的”等等。但是，叶卡捷琳娜和其同时代的君主们并不仅仅谈论改革。叶卡捷琳娜大大地改善了自己国家的行政制度和教育制度；腓特烈为促进普鲁土的农业做了大量工作；而开明的专制君主中最真诚、最认真的约瑟夫二世在其统治期间由于试图将其帝国改造得与新的原则相一致而弄得筋疲力尽。不过，尽管这些统治者拥有极大的权力，取得的成就却很有限。他们的继承者常常破坏他们的成果，而教士和贵族则毫不退让地反对威胁其既得利益的种种改革。
    启蒙运动的学说不仅鼓舞了少数君主，也鼓舞了他们的一些臣民。例如，在俄国，贵族亚历山大·拉季谢夫于1790年发表了一部题名为《从圣彼得堡到莫斯科施行记》的著作。拉季谢夫是哲人们的一个忠实信徒，他在其著作中尖锐地谴责了自己国家的基本制度——官僚政治、专制主义的君主政体和农奴制。同样，在哈普斯堡帝国，也可找到哲人们的许多忠实信徒。其中有个叫杰尔杰·贝塞恩耶的贵族被普遍地称为匈牙利的伏尔泰。18世纪末，一个叫尤莉娅·恰凯的女伯爵拥有一个有5，160卷书的藏书室，其中有3，600多卷是法文书，包括了伏尔泰和卢梭的全部初版的著作。甚至在穆斯林的奥斯曼帝国，苏丹谢里姆三世也是启蒙运动的学说的热情支持者，他似乎是从在君士坦丁堡的法国商人和外交官那里吸收到这些学说的。虽然他尽力将自己的思想付诸实践，但既得利益集团的反对非常猛烈，他在统治18年后于1807年被杀害。苏丹的臣民，尤其是与西欧有某些交往的巴尔干半岛的基督教徒，也受到了启蒙运动的影响。这方面较杰出的是塞尔维亚的一名到处走动的修道士，名叫奥布拉多维奇，他曾在英国、法国和德国广泛地旅行。旅行期间，他成为启蒙运动的一名直言不讳的信徒；这一点，从其著作的以下这段话中能觉察出来：
    我有两个主要目的：首先，说明寺院对社会是无用的；其次，说明充分地学习的巨大必要性，充分地学习是一种极有效的方法，能使人们摆脱迷信，能引导人们真正地崇敬上帝、拥有理性的虔诚和有知识的优点，从而使一个富有理性的人真正地走上现世的和永恒的幸福之路。……我将毫不注意任何人属于什么宗教和信仰，那也不是在当前的文明时代里所需考虑的事。
    在南北美洲，启蒙运动也有着直接的、非常重大的影响。在拉丁美洲，新的学说由于官员、商人和移民川流不息地到来而得到传播。有位历史学家在分析了哲人们的著作在拉丁美洲的大学和私人图书馆中的广泛传播之后，下结论说，“启蒙运动显然影响了……约1808年前后达到成熟的整整一代人，导致了争取独立的斗争。至于英国的十三个殖民地，我们将在下面论述美国革命的一节中详细考察。这里只要提一下托马斯·潘恩、本杰明·富兰克林和托马斯·杰斐逊正象伏尔泰、卢梭和孟德斯鸠那样完全是哲人就够了。毕竟，正是杰斐逊宣布每个人都有两个祖国：“他自己的国家和法国。”
    启蒙运动的种种学说的影响并没有随着18世纪甚至19世纪的结束而消失。伏尔泰和潘恩的著作至今仍有影响，仍鼓舞着生活在普遍的状况和制度限早先哲人们与之斗争的状况和制度相似的国家里伯人民。例如，开罗的爱资哈尔大学的教授K．M．哈立德于1950年出版了一本名为《我们从这里开始》的书，提出了一个要使穆斯林世界恢复活力的纲领。哈立德在书中大量地引用了伏尔泰、卢梭和活息的话，并引用卢梭的话来阐明他写这本书的动机。他在序言中写道；“就撰写这本书的动机的崇高而言，我完全是问心无愧的。”也许卢梭的话最能表达我的这种感情：“正是我们对上帝的信仰和对人类的信心，激励我们决心把愚蠢的、奴性的动物变成为有知识的、有人性的人。”

    四、美国革命

    我们不应夸大仁慈的专制君主贯彻启蒙运动的种种学说所取得的实效。直到1789年法国大革命爆发时，启蒙运动才大大地影响了欧洲的人民群众。但1789年以前，在英国的十三个殖民地已爆发了一场革命，这场革命提供了将新学说付诸行动的一个实验性的示范。
    我们早先已提到，十三个殖民地的一个主要特点是政治上难驾御，它们的民选议会者是与从伦敦派来的总督和其他官员不和。我们还提到，英国在七年战争中决定性地打败了法国，并通过1763年的巴黎和约获得了北到北冰洋、西要密西西比河的法国殖民地。英国人和美国人对他们巨大的共同胜利感到非常自豪。但是，这一胜利在解决了旧问题的同时又引起了新问题。一个新问题是，由于法国进攻的危险已消除，十三个殖民地的独立精神正在不断增强。另一新问题是，英国政府在获得巨大的新殖民地以后，决定加紧对帝国组织的控制。这种加紧在早期阶段也许是可行的，但这时，在长期的“有益的忽视”之后，在消除法国的威胁之后，殖民地居民确信他们能够照料自己并有充分的权利这样做。因而，美国革命基本上起因于帝国权力和殖民地自治这两种相冲突的要求；马萨诸塞的总督弗朗西斯·伯纳德在他于1765年11月23日寄给在伦敦的上司的信中，十分清楚地表明了这一点：
    美利坚的所有政治上的弊端皆起因于没有确定大不列颠和美利坚殖民地之间的关系。因此，在不列颠和美利坚存在着关于这种关系的种种意见，它们互不一致、互相矛盾。在不列颠，美利坚诸政府给看作是被授权制订地方法、只是在议会高兴的时候才得以存在的社团，议会……随时有权力解散它们。在美利坚，他们自称……是完备的国家，除了有同一个国王外，其他方面均不依靠大不列颠；他们从容不迫地完善了立法机关，一点也不受大不列颠的立法机关的支配。……在一个如此巨大的矛盾中，谁将作出决定呢？
    对这一决定性的问题作出回答的是军队。在美利坚殖民者当中，并非所有的人，甚至也不是大部分人，赞成求助于暴力。事实上，他们分裂成两个敌对的阵营。保守主义者仅仅希望恢复1763年以前普遍地存在于母国与殖民地之间的那种松散的关系。但是，激进主义者要求帝国关系中发生使殖民地能完全控制自己的事务的变化，他们还要求殖民地内部出现有利于平民百姓的政治权力的转移。关于后面一点，保守主义者激烈反对。他们不想引进民主政体；相反，他们希望象1688年英国的光荣革命一样，保持上层阶级的领导。最后，由于不列颠无能的官员屡犯大措，激进主义者得以独行其是。
    导致革命的步骤是众所周知的，无需详细叙述。首先是1763年时宣布禁止向阿巴拉契亚山脉以西移民。这原是作为在能够制订出有条理的土地政策以前保持和平的一项临时措施，但是，那些可能成为移居者和投机商的人以为自己将为了英国少数毛皮商的利益而被永远排除在外。然后，是施行一系列财政措施，公布了“糖税法”、“驻兵法”、“印花税法”和“汤森税法”；其目的是为了将英国繁重的税收负担的一部分转嫁到美利坚殖民者肩上。这些征税在英国人看来，尤其是考虑到近来击败法国人的战争所带来的花费以及将来保护美利坚边疆所必需的预计的花费，似乎是合情合理的。但是，殖民地居民由于都受到这些征税的影响，一致加以反对。他们召开了一次洲际大会，组织对英货的抵制，直到这些财政措施被取消为止。然而，英国政府又施行了另外一系列欠考虑的措施，引起了一场导致革命的新风暴。
    一连串富有戏剧性的事件——东印度公司对茶叶的垄断、波士顿茶党案、作为对在波士顿港口的破坏行为的惩罚的强制法令即不可容忍法令——是人们所熟悉的。当时，1774年，英国国会还通过了魁北克法案，为被征服的法商加拿大人规定了一个政府体制，并划定了魁北克的边界，边界内包括俄亥俄河以北的全部领土，即现在的威斯康星州、密执安州、伊利诺斯州、印第安纳州和俄亥俄州。在捍卫魁北克法案方面，可说的东西很多，但是，美利坚殖民者谴责它是为了天主教的法裔加拿大人的利益而阻挡他们向西扩张的又一道不可容忍法令。1774年9月，第一届大陆会议在费城召开，组织了对英货的又一次抵制。第二年，当英国军队从波士顿前往康科德搜夺那里的秘密军需库时，战斗开始了。正是在这次战斗中，有人在列克星敦草坪打响了“声闻全世界的枪声”。结果是英国军队发现自己被围困在波士顿。第二月即1775年6月，第二届大陆会议召开，它需要负责一场正式的战争，开始招募一支美利坚军队。
    大会对于与母国实行最后的决裂，仍很勉强。但是，随着战斗的蔓延，要求独立的情绪增涨。1776年l月，潘恩出版了富有鼓动性的小册子《常识》。潘恩只是两年前刚从英国来到美洲，他痛恨英国社会的不公正。现在，他在小册子中热情地激励殖民地居民抛弃“旧世界”的暴政：
    假定一块大陆永远要由一个岛屿来支配，那是件荒谬的事。大自然在任何情况下都不会使卫星大于其主要的行星；由于英国和美洲就彼此间的关系而言，颠倒了大自然的通常秩序，所以它们属于不同的体系，是很明显的。英国属于欧洲；美洲属于它本身。
    啊！热爱人类的人们！敢于不仅反对暴政、也反对暴君的人们，站出来吧！旧世界的每一处都有着重重压迫。自由在世界各地受到驱赶。亚洲和非洲很久以来一直驱逐自由，欧洲把自由看作是个陌生人，英国对自由发出了离开的警告。啊！接受这一逃亡者吧，为人类准备一个避难所！
    让我们每一个人向邻人伸出热情的友谊之手……让辉格党和扎利党的名字灭绝；让我们不是听别人，而是听诚实的公民的话；他们是坦率的、坚定的朋友，是人类权利和美洲自由的、独立的国家的勇敢的拥护者。
    《常识》在殖民地各地得到传阅，它大大地有助于大会在1776年7月4日作出接受《独立宣言》的决定。一旦军事行动开始充分进行，决定性的因素证明是法国对革命者的援助。战争的前两年间，法国并没有正式卷入，不过，它把军火源源输送到殖民。1777年决定性的萨拉托加战役中，美利坚人所使用的武器的十分之九都来源于法国。第二年，法国与起义者订立同盟，向英国宣战。荷兰和西班牙加入法国一方，而欧洲其他大部分强国则组成武装中立联盟，以保护它们的贸易不受英国海军的攻击。法国海军和一支拥有6000人的法国远征军的援助，大大地有助于乔治·华盛顿所率的军队的胜利，大大地促成了英国最后于1781年在约克敦的投降。1783年在巴黎签订的和约，正式承认了美利坚共和国的独立，其边疆以西一直伸展到密西西比河。但是，加拿大仍属于英国，并接受了仍忠于英国的60000名美利坚托利党党人，他们在人数上与原先在圣劳伦斯河流域的法国居民相等。
    从世界历史的观点看，美国革命之所以重要，并不是因为它创造了一个独立的国家，而是因为它创造了一个新的、不同类型的国家。《独立宣言》已宣布：“我们认为这些真理是不言而喻的：人人生而平等。”于是，美国人民在革命期间和革命之后，通过了旨在使这一宣言不仅在纸上而且在生活中得到实现的种种法律。
    首先，这些法律废除了东半球的限嗣继承地产权和长嗣继承制。被指定继承人的土地不能在该家庭以外出售，而长嗣继承制则要求土地须移交给长子。施行这些制度的目的是使大地产在其因袭的所有人的管理下保持完整无损。但是，《独立宣言》发表10年后，除两个州外，每个州都废弃了限嗣继承地产权，宣言发表15年后，每个州还废弃了长嗣继承制。换句话说，新的美利坚共和国是建立在由农民本人经营的小地产的基础上，而不是建立在由少数人控制的大地产的基础上。托利党党人如弗吉尼亚的费尔法克斯家族拥有600万英亩的土地；对托利党党人所拥有的大地产的夺取和分配也促进了上述的过程。这些地产被夺取后，被小块小块地出售，从而明显地改变了新共和国的土地所有制。
    美国革命也导致公民权大大地扩大，不过，男公民选举权直到50年后才确立。革命还促进了反对奴隶制度的运动。一个接一个州政府通过了禁止输入奴隶的法律——罗得岛和康涅狄格于1774年通过，特拉华于1776年通过，弗吉尼亚于1778年通过，马里兰于1783年通过，到1784年，规定逐步地、完全地废除奴隶制度的法律己在宾夕法尼亚、马萨诸塞、康涅狄格和罗得岛得到通过。甚至在弗吉尼亚的蓄奴中心，1782年时也通过了使解放奴隶较为容易的法律，8年之内，该州有1万多名奴隶获得自由。
    较大的宗教信仰自由是革命的另一成果。先前，十三个殖民地中有九个殖民地已设立州教会。这意味着居住在马里兰的公理会教友必须帮助支持该州的主教派教会；居住在马萨诸塞的主教派教会成员必须帮助支持当地的公理会教会；即使那些根本没加入教会的人，也看到他们所纳税款的一部分被用于支持一个州教会。但是，革命开始之后，马上就有五个州的已确立的教会被废除，从而，开始了已成为当代美国之特点的宗教信仰自由。
    立宪制度也因革命而得到加强。十三个州都接受了以《独立宣言》的原则为基础的宪法。这些宪法给财产所有人以专门特权，并不是完全民主的。但是，它们通过政府权能的分立而对统治权加以限制，并附上《人权法案》；该法案规定了公民的天赋权利和以往没有一个政府会公正地去做的一些事情。
    1787年的《西北法令》确保西部诸地将分享美国革命的来之不易的好处：它规定新的州应建立在俄亥俄河以北地区，它们在所有法律方面与旧的州相同，但不能实行奴隶制度。西部诸地将无须经受原先各州的殖民地附属的制度或竞争扩张的制度。相反，当它们能取得州的地位时，它们将因有弹性的联邦制的原则而享有原先十三个州在战争和革命中赢得的权利和自由。
    这些变化并不象法国革命和俄国革命所带来的变化那样广泛和深刻。这些较后的革命，特别是俄国革命，促成了较美国革命多得多的社会改革和经济改革。然而，美国革命在当时具有深远的影响。一个独立的共和国在美洲的建立，在欧洲被广泛地解释为：它意味着启蒙运动的思想是切实可行的——一个民族有可能建立一个国家，有可能制定一种建立在个人权利的基础上的切实可行的政体。
    美国各州所通过的宪法尤其给当时的欧洲人以深刻印象。他们向列举人类的不可剥夺的权利——宗教信仰自由、集会自由、出版自由、不受任意扣押的自由——的《人权法案》欢呼。我们将看到，〈人权和公民权利宣育》的发表形成了法国大革命的高潮，这并非偶然的。起草该宣言的委员会承认，“这一崇高的思想”产生于美洲。“在北美洲确立起自由的那些事件中，我们已进行了合作；北美洲向我们表明了我们应将对于自身的保护建立在什么原则的基础上。…”当挪威人和比利时人分别于1814和1830年起草各自的宪法时，美国又充当了一个样板。
    重要的一点是，美国已成为自由和机会的一个象征。它作为没有以往数千年的负担和积淀的一块新的土地而受人羡慕。例如，德国的音乐家和诗人舒伯特宣称，在美国，十三扇“金色的大门向不容异说和专制政治的受害者们敞开着”。同样，杰斐逊的意大利朋友菲利普·马泽伊写道，绝大多数意大利人是美国的赞赏者——他们“大声地称它为人类的事业，尽管他们生活在专制政府的统治下”。在爱尔兰，民族主义领袖亨利·格拉顿因美国革命者的成功而受到鼓舞，他告诉自己的同胞们，“在你们确定当奴隶的可行性以前，请始终朝美国看。”随后，他在对英国的一次警告中说：“当美国派遣其大使……前往欧洲并向世界表明自己的独立和政权时，你会想象自己将说服爱尔兰满足于一个为它制定法律的英国国会吗？”
    当时的美国政治家埃德蒙·伯克已意识到美国革命的意义，他宣称：
    一场伟大的革命已经发生——这一革命的发生不是由于任何现存国家中的力量的变化，而是由于在世界的一个新地区出现了一个新的种类的新国家。它已在所有的力量关系、力量均势和力量趋势方面引起一个巨大变化，就象一个新行星的出现会在太阳系中引起一个巨大变化一样。
    即使今天，在巨大的变化已改变美国社会、新的更激进的革命运动已控制世界大部分地区时，美国革命对世界历史进程的影响仍可感觉到。

    五、法国革命

    革命的根源　法国革命在世界历史舞台上较美国革命或美国革命显得突出得多。它比那些较早的大变动引起更多的经济变化和社会变化，并影响了世界的更大一部分地区。法国革命不仅标志着资产阶级的胜利，而且标志着以往一向蛰伏着的民众的充分觉醒。虽然中产阶级的自由主义已引人注意，但对各阶层的人们有号召力的民族主义也已出现。这些人以往长期地呆在舞台两侧，这时大踏步地走到舞台前方，此后一直留在那里。换句话说，正是在法国，世界首次强烈地、清楚明白地感觉到至今仍在我们脚下隆隆响的地震。
    为什么这一巨大的变化会发生在法国呢？基本原因存在于以下事实中：启蒙运动的故乡——法国，直到拿破仑登台后才由一个开明的专制君主统治。因而，法国是一个极其无能且不公正，以致统治机构吱吱嘎嘎地陷于停顿状态的国家。正是这种停顿状态，使野心勃勃、心怀不满的资产阶级有机会成功地夺得政权。
    这一模式从成为革命爆发的直接原因的财政危机中能清楚地觉察出来。1789年，法国政府的债务几乎达40亿里费尔；其价值大致接近于第二次世界大战后的40亿美元。这是一个沉重的负担，但决不是空前的，也不与当时其他国家的国家债务不一致。例如，它仅相当于大不列颠的国家债务的一半，若按人头分配，沉重的程度尚不及后者的五分之一。然而，法国由于它的两个特权阶级——教士和贵族基本上是免税的，不能承受这一债务负担。
    法国的旧政权就其组织而言是贵族政权。所有法国人在法律上属于某一“等级”即社会阶层，这种成员资格决定了他们的法定权利和特权。第一等级由教士组成，教士在2，450万的总人口中总共有10万左右。第二等级由贵族组成，总数约达4O万。第三等级包括其他所有的人——200O多万农民、约40O万城市商人和工匠。因而，前两个等级仅占总人口的2%。但是，他们拥有约35％的土地，并享有政府保护人的大部分好处。尽管他们取得这些不相称的利益，却被免除几乎所有的税；实际上，他们认为纳税是有失其身份的。
    因而，税收负担落在第三等级肩上，尤其是落在农民肩上。后者占人口的80％以上，但仅拥有30％的土地。而且，农民须向教会交纳农产品什一税，向贵族交纳各种封建税，向国家交纳田赋、所得税、人头税和其他各种税。由于1720至1789年间总的物价水平上涨了65％，而农产品的价格远远落后，这一税收负担特别繁重。
    城市中的工匠也心怀不满，因为他们的工资在上述数十年间仅上升了22%。相形之下，资产阶级并没在纳税方面感到困穷，因为他们比工匠和农民更能保护自己。而且，大部分商人从物价上涨、从1713至1789年间法国贸易增长5倍中获利。然而，资产阶级对旧政权极不满意。他们愤恨自己受到贵族的冷落、被王室看作二等臣民并被排除在官僚机构、教会和军队中的高级职位之外。简言之，资产阶级想要获得与他们日渐增长的经济力量相称的政治权力和社会声望。贵族革命当大变动开始时，法国旧政权的性质就是如上所述。法国革命同古往今来的其他革命一样，先是温和地开始，逐渐地变得愈来愈激进。实际上，它不是作为资产阶级革命开始于1789年，而是作为贵族革命开始于1787年。然后，它通过资产阶级阶段和群众性阶段而向左转，直到发生一个使拿破仑执掌政权的反应为止。
    贵族开始革命，是因为他们希望恢复自己在16和17世纪期间丢失给王室的政治权力。国王的州长已取代了贵族总督，国王的官吏已控制了全国各级统治权。君主们的权力反映在以下事实中；从16j4年起，他们已不必费心召开三级会议即国家议会。因此，当路易十大发现自己由于支持美国革命时所承担的大量支出而处于经济困难中时，贵族试图利用这一机会来恢复权力，这是可理解的。
    1787年，当路易试图不顾占有者的社会地位、向所有地产征收一种统一税时，贵族和教士硬要路易就权力问题作出决定。特权阶层谴责这种新的税为非法的，宣称唯有集会于三级会议的全体国民才能制定如此重大的变革。由于金钱的匾乏非常严重，国王最终让步，允诺在1789年春天召开三级会议。贵族以为他们能控制这一会议，从而重新获得在政治上的统治地位。但是，他们的估计证明是完全错误的。三级会议的召开所导致的不是贵族的胜利，而是一个巨大的革命浪潮的掀起；这一浪潮将扫除法国和欧洲大部分地区已确立的制度和统治阶级。
    资产阶级革命　1789年5月5日在凡尔赛召开的三级会议并不代表法国人民，而是代表以往所划分的三个等级。从一开始起，第三等级就证明是最有生气、最决定性的。第三等级占有人数上的优势，有代表60O名，而其他两个等级的代表各为300名。实际上，第三等级的代表超过了另外两个等级代表的总和，因为不仅一些教士，而且一些思想解放的贵族（如曾为美国的革命事业奋斗过的拉法夷特侯爵），都与第三等级站在一起。中产阶级的代表还在拥有思想方面占优势。他们知道自己要改变法国的旧制度，并从哲人们的著作中至少掌握了应如何实现这种变革的一般思想。他们还拥有政府极度需要的现金，并毫不犹豫地利用这一有力武器去争取他们所期望得到的各种权益。
    平民们通过迫使国王路易把三级会议改变成国民议会而赢得他们的第一个胜利。这是一个极其重要的改变，因为只要决议是在等级的基础上作出，第三等级就永远处于三居一的少数地位。而一旦三个等级的代表联合组成国民议会，平民（包括他们在另外两个阵营中的盟友）就会处于多数。国王路易是个相当愚蠢且缺乏想象力的人，他最初在这一关键性的问题上犹豫不决，然后，定要保持传统的等级。但当平民大胆地反抗他、并宣布自己为国民议会时，路易于6月23日投降了，指示三个等级合并为一。
    国王的让步并不表示他内心的转变。他继续重视所谓的“王后党”——玛丽娅·安东内特的反动顾问们的劝告。可表明国王的真正意图的是，他于7月11日解除雅克·内克的职务，因为这位大臣被认为是最赞成改革的。同时，忠实的王军的几个团被秘密地调至凡尔赛。国王正准备用武力解散议会的谣言传播开来了。而且，似乎没有什么能阻止国王这样做。国王有刺刀，而平民只有口舌和决心。但是，在这紧要关头，国民议会中的平民因巴黎平民的起义而得救。民众作了决定性的干预，发动了第三阶段即群众性阶段的革命。
    民众革命　这时拯救法国革命的民众并非街头贱民。实际上，他们是小资产阶级，由店主和作坊老板组成。他们传播消息、组织示威游行，而他们的不识字的雇工和职员则追随他们的领导。革命是在内克被免职以后爆发的。下层民众涌上街头，要求较廉价的面包，并抬着身披丧服的内克的半身雕塑像游行。7月14日，他们攻破并拆毁了巴黎的一座用作监狱的王室古堡——巴土底狱。这一事件本身并没有什么实际作用，因为巴士底狱这时已很少被使用。它里面关着7名入狱者，其中，两人是精神病患者，四人为弄虚作假者，第七个是个变态的年青人，由其家庭托交监护和支付其费用。不过，巴士底狱在平民的心目中是压迫的象征，此时这一象征被摧毁了。为什么“巴土底日”在法国如同“独立纪念日”在美国那样，现在仍得到庆祝，其原因就在于此。
    巴士底狱的陷落标志着民众登上了历史舞台。他们的干预挽救了资产阶级，从此以后，后者不得不在关键时刻依靠街头下层民众提供“一次革命”。这样的时刻在后来的岁月里有过许多次，如资产阶级为争得权力而进行反对国王、反对特权阶层、最后反对整个欧洲的旧秩序的斗争时就是如此。
    民众革命不仅发生在巴黎，也发生在农村。农民在其长期存在的苦难的刺激下，在攻破巴士底狱的激动人心的消息的激励下。拿起了武器。在农村的许多地方，他们拆除篱笆，夺取土地，烧毁庄园主的住宅。面临这种革命形势，国民议会中的贵族和教士只得屈服于现实，和平民一起投票赞成废除封建制度。在1789个著名的“八月的日子”里，通过了废除一切封建税、免税特权、教会征收什一税的权利以及贵族担任公职的专有权的法规。在国民议会所规定的其他许多重要的措施中，较突出的是没收教会土地、改革司法制度和行政制度以及通过《人权和公民权宣言》。
    这份宣言阐明了关于自由、财产和安全的基本原则—一“就人们的权利而论，人人生而自由、平等，且始终如此……国家实质上是所有主权的来源……法律是公众的意志的表达……自由存在于做任何不损害别人的事情的权力中……”最后一个条款表明，资产阶级并没有失去对革命方向的控制：“财产权是神圣不可侵犯的，除了在有明显的公共需要、法律上得到确定和先前规定的损失赔偿是公正的情况下，没有一个人应当被剥夺这种权利。”这份宣言是革命的基本要旨。用一位法国历史学家的话来说，它相当于旧制度的死亡证书。宣言被印成许许多多的传单。小册子、书籍并被翻译成其他语言，使“自由、平等、博爱”的革命口号传播到整个欧洲，最后传播到整个世界。
    国王路易决不愿意接受8月4日的彻底改革和宣言的革命原则。他告诉一位大主教；“我决不答应让我的教士或贵族遭受掠夺。我不会批准使他们受到掠夺的法令。”巴黎下层民众再一次战胜了王室的反对。国王的敌视、巴黎粮食供应的短缺，激起了民众的斗争。10月初，以妇女为主体的饥饿民众袭击了巴黎的面包铺子，然后向凡尔赛的王宫进军。在这些民众的压力下，路易同意将宫廷还到巴黎。民众兴高采烈地往回行进，自夸他们带来了“面包师傅、面包师傅的妻子和孩子”。王室成员住进了土伊勒里宫（巴黎的一座宫殿），在那里，他们成为实际上的囚犯，而国民议会则设在附近的一所骑兵学校里。10月的这些充满骚动的日子确保了对8月法令的批准。由于王室和国民议会受到民众行动的左右，这些日子巴黎民众的影响大增。战争和恐怖虽然巴黎的国王实际上没有力量，但许多教士和贵族决心恢复他们所失去的地位和特权。其中有些人逃亡国外，在国外努力设法使外国列强卷入反对法国革命政权的纠纷中去。他们成功了，不过应该注意到，国民议会中的激进派即吉伦特派也赞成战争，因为后者相信一个共和国可以由此在法国得到建立，革命学说可以由此传播到整个欧洲。随着奥地利和普鲁土站在反对法国的方面，战争于1792年4月爆发。最初，装备很差的法国人被击溃，但是，无数的志愿者在全国性的爱国主义浪潮中成群结队地涌到法国旗帜下。同时，巴黎民众加入反对不得人心的路易及其受人憎恨的奥地利籍王后玛丽姬·安东内特的行动中。在民众的压力下，国民议会于8月10日暂时停止了国王的职权，号召人们参加国民公会的选举。
    经男子普遍选举产生的国民公会于1792年9月21日召开，在解决最迫切的问题即保卫祖国、反对奥地利-普鲁士侵略者方面取得了辉煌的成功。革命干劲和民众支持相结合，证明是不可抵抗的，普鲁士人和奥地利人被赶出了边境。1793年，英国、荷兰和西班牙加入了反对法国的联盟。革命者的反应是进行著名的全民总动员。有位演说家慷慨激昂地演讲道：“让每个人都为正在进行中的全国性的军事努力尽一份责任。青年们将战斗，已婚的人将锻造武器……提供给养，妇女们将为士兵制作衣服……去医院当护士照料伤员，孩子们将用旧亚麻布制作作绷带用的软麻布……老人们将被送到公共广场上去激励青年战士的勇气、宣传对国王们的仇恨和共和国的统一。”人民起来保卫祖国。14支军队在行伍出身的青年将领们的指挥下，奔赴战场。在“自由、平等、博爱”的革命口号的鼓舞下，法国平民军队以破竹之势前进。到1795年，敌人的联盟已被粉碎。
    其时，国民公会愈来愈向左转，在一定程度上，这不仅是因为它经男子普选产生，还因为对战争的努力引起了革命热情。到1793年6月，吉伦特派已由更激进的雅各宾派取代。这时，居支配地位的统治机关是救国委员会。这一委员会以革命热情和热烈的爱国精神任命和罢免将军、鼓舞群众参加英勇的行动、实施对外政策、对无数的问题立法，并通过一个无情的恐怖时期来镇压反抗。许许多多的人因叛国罪或者仅仅因爱国精神不够而受到指控，并被送上了断头台即当时所称的“国家剃刀”。
    但是，恐怖统治失去了控制，革命开始“吞灭它自己的子女”。在不断的权力斗争中，一个接一个革命领袖继路易和安东内特之后被送上了断头台。对资产阶级来说，同样扰乱人心的是革命的社会激进主义不断增长。无套裤汉（字义上指缺乏上流社会的短裤的人们）正在迫切要求建立一个更平均主义的国家。他们相当于英国革命的平均派，而且他们要求更公平地分配土地、实行政府对物价和工资的控制和实现一种社会安全制度。这类措施完全超出法国资产阶级的计划。因此，法国资产阶级同英国资产阶级一样，努力阻挡革命向左的方向发展。在英国，结果是平均派被击败、克伦威尔进行统治。在法国，无套裤汉先是于1795年受到一个5人督政府的控制，后又于1799年受到拿破仑·波拿巴的控制。
    拿破仑　拿破仑作为在意大利取得辉煌成就的将军而赢得声望，他利用自己的声望推翻了督政府。他先是作为1799至1804年的第一执政，后又作为1804至1814年的皇帝，统治了法国。对我们的论题来说，值得注意的是他对法国的15年统治有两个特点：国内改革和军事战役。前者巩固了革命成果；后者在邻国激起了二个民族主义反应并最后导致他垮台。
    就国内政策而论，拿破仑可比得上开明的专制君主。他感兴趣的是技术效率而不是抽象的意识形态。虽然他对国家实行独裁统治，但有效地统治了国家。他把法律编集成典，使行政机关置于中央集权制下，组织国民教育体系，建立法兰西银行，并就法国的教会和国家间的关系与教皇达成协议。拿破仑这些实在的成就使他受到普遍的欢迎。渴望复辟旧制度或认为拿破仑背叛了革命的政敌是存在的，但是，大多数人因他结束骚乱和建立起一个可信任的、强有力的政府而向他欢呼。
    拿破仑因不断地进行战争而浪费了这种友好亲善。作为一个军事天才，他取得了惊人的成功。到1810年，他达到成功的顶峰，他已使法国的疆界越过莱茵河伸展到吕贝克、越过阿尔卑斯山脉伸展到罗马。欧洲的其余地区由法国的附属卫星国或盟国组成．只有英国仍保持独立并怀有极大的敌意。
    拿破仑在其所有征服地区贯彻法国革命的一些基本原则。他废除封建制度和农奴制，承认所有公民的平等，实施其著名的法典。这些改革意味着进步，或至少意味着维新。虽然各地极为不安的既得利益集团反对这些变革，但变革也在许多地方得到普遍的支持。资产阶级和许多知识分子不仅在他们所居住的一些地区，而且在法国外面赞成这些变革。法国的统治是进步的，但事实仍然是，它乃一种外来统治，在必要的地方，是凭武力强加的。1792年12月15日，国民公会通过了一项法令，该法令规定：“法兰西国家宣布，凡是因拒绝或抛弃自由和平等而希望维护、恢复或宽待君主和特权阶级的人，它都将把他们作为敌人来对待。”这是专横的，但是拿破仑对臣民甚至更专横、更苛求。他的非法国臣民终于渐渐对征购、赋税、征兵、战争和关于战争的谣言感到厌烦。法国的统治通常意味着行政管理质量的提高，但是，人们对行政管理的法国式性质的印象比对行政管理的质量的印象更深刻的时候来临了。
    换句话说，这些人已成为民族主义者，而且他们的民族主义已发展为反抗拿破仑统治的运动。这不仅解释了意大利的动乱、西班牙的武装抵抗和德国的日益增强的民族团结，而且也解释了一位意大利爱国者发自内心的话；他在1814年写道：“我这样说是痛苦的，因为没有人比我更意识到我们应向拿破仑表示感激，没有人比我更懂得湿润意大利土壤并使之恢复生气的每一滴慷慨的法国人鲜血的价值，但足，我必须说这样一句真实的话：看到法国人离开是一种巨大的、说不出的欢乐。”
    对拿破仑来说，最致命的是他于1812年侵入俄国时所遇到的俄国各阶层人士的激烈抵抗。这种抵抗正象冰天雪地一样，造成拿破仑大军的灾难性的毁灭。从俄国冰冻的平原上开始，拿破仑的事业一落千丈、不可避免地在厄尔巴岛上结束了。因而，法国革俞的思想意识对其创始人发生了反作用。拿破仑所“冒犯”的人民先是因“自由、平等、博爱”的口号而觉醒并充满热情，然后又在其导师背叛自己的原则时转而反对其导师。
    维也纳的解决方案　维也纳会议在1815年召开，重新炮制了拿破仑垮台之后的欧洲地图；指导这一会议的原则有三个——正统主义、遏制和补偿。根据正统主义的原则，法国、西班牙、荷兰和意大利诸国的君主均恢复王位。根据遏制的原则，与法国接壤的国家都要尽可能地强大起来。荷兰得到比利时，奥地利得到伦巴第和威尼托，普鲁士除了得到萨克森的部分地区外，还得到沿莱茵河的一些地区。得胜的同盟国以各种领土补偿自己——挪威划归瑞典，马耳他、锡兰和好望角划归英国，芬兰、比萨拉比亚和波兰的大都分地区划归俄国，达尔马提亚和加利西亚（以及伦巴第和威尼托）划归奥地利。在预想到以后的事件时，应注意到德国和意大利仍是分裂的：德国是个由39个州组成的松散的德意志联邦；意大利是个包括9个州的“地理名词”，这9个州因为奥地利在伦巴第和威尼托所居的统帅地位而由奥地利统治。

    六、民族主义

    我们所已研究的三个伟大的革命——英国革命、美国革命和法国革命对世界历史的意义是什么呢？于1821年率领其同胞反抗土耳其霸主的一个不识字的希腊游击队首领对这一问题作了最好的回答。他宣称：“依我看，法国革命和拿破仑的所作所为使世人知道了世界真相。以前，世界各民族了解的情况很少，人民曾认为国王是地球上的神，认为国王有理由说自己不管做什么都做得很好。通过现在这一变化，统治人民更困难了。”
    这位游击队首领以这种朴实的语言不仅概括了法国革命的实质，也概括了英国革命和美国革命的实质。我们已看到李尔本、潘恩和罗伯斯比尔，还有平均派、后备民兵和无套裤汉，是如何使世人了解了世界真相。了解世界真相意味着一场深远的政治革命。它标志着有史以来积极的、有组织的群众首次开始投身于政治。这一革命在兴盛于19世纪的许多主义中表现出来。在本章的余下部分，我们将考察其中的三个主义——民族主义、自由主义和社会主义，它们从那时起已对欧洲历史和世界历史的进程产生了最大的影响。
    民族主义是近代欧洲历史上的一种现象。它并没以可辨认的形式存在于中世纪。中世纪时，所有西方基督教徒都属于天主教会，所有受过教育的人都使用拉丁语；罗马帝国的普济主义存在于天主教会，存在于拉丁语，存在于神圣罗马帝国中，虽然神圣罗马帝国是个摇摇欲坠的国家。因而，在那些世纪里，民众应忠于国家这一点是无人知晓的。相反，大多数人认为自己首先是基督教徒，其次是某一地区如勃员第或康沃尔的居民，只是最后——知果实在要说的话——才是法兰西人或英吉利人。
    三个发展逐渐更改了忠诚的这一尺度。一个发展是各种方言的兴起和这些方言在文学表达方面的运用。另一发展是若干国家教会脱离了天主教会。、最后一个发展是西欧的一些王朝建立并巩固了几个性质相同的、独立的大国——英国、法国、西班牙、葡萄牙和丹麦。这些发展为民族主义的兴起打下了基础，不过应该注意到，18世纪末叶以前，人们一直把国家与君主本人混为一谈。例如，路德认为“主教们和诸侯们”构成了德国，而路易十四则声明法兰西国家“完全属于国王本人”。
    民族主义直到18世纪西欧资产阶级开始分享或获得全部权力时，才呈现其近代的形式。西欧资产阶级是以国家的名义分享或获得全部权力的，因此，国家不再是国王、国王的领土和国王的臣民。更确切地说，国家这时由公民（仅指19世纪末叶以前有财产的公民）组成，“这些公民居住于一个共同的地区，在其共同的政府里拥有一个发言权，并意识到其共同的（想象的或真实的）遗产和其共同的利益。”
    民族主义的这种近代的形式在法国革命和拿破仑时期中得到了最大的促进。革命的领袖们为了从欧洲旧政权的猛攻中逃生，不得不动员国民军队——由乐于并渴望为祖国而战的、有政治觉悟的公民组成的军队。法国革命还以其他几种方式促进了民族主义的发展。它要求所有法国公民都说法语即“中央的或国家的语言”，来代替许多地区方言。它建立了公立小学网，来教授法语和灌输对国家的热爱。法国革命也促进了报纸、小册子和期刊的出版；这些读物写得粗浅、通俗，因而给全国人民留下了深刻的印象。此外，法国革命还创立了象国旗、国歌和国家节日那样的民族主义仪式和象征。
    所有这些发展使民族主义能压倒人们对宗教和地区所承担的传统义务。这种对国家的新的忠诚的性质和程度反映在1793年一位年青的雅各宾派士兵给他母亲所写的以下这封信中：
    当祖国召唤我们去保卫她时，我们应该冲到她跟前，就象我会冲向一顿美餐一样。我们的生命和才能并不属于我们。所有一切都属于国家、属于祖国。我确实知道，你和我们村的其他一些居民并不持有这些看法。你和他们都没察觉到遭蹂躏的祖国的呼唤。但是，我是在良心和思想的自由中给培养出来的，我在灵魂深处始终是一个共和主义者，虽然我不得不生活在一个君主的统治下；就我而论，热爱祖国、热爱自由、热爱共和国的原则不仅铭记心头，而且已化入我心中，只要统治天地万物的上帝乐意让我保持这些必不可少的东西，它们将继续留在我心头。
    我们前面已提到，对国家的这种息息相关之感从法国传到了邻国。它是通过民族主义思想意识的自然扩散而传到邻国的，而且，也是作为对法国侵略和统治的一种反应。民族主义因工业革命而得到进一步促进，因为工业革命凭借其新的大众交流工具，使对公民进行有效的、无所不包的教导成为可能。因而，民族主义成为19世纪欧洲历史中的一个主要因素，以后又成为ZO世纪世界历史中的一个主要因素。但是，随着19世纪的逝去，民族主义的性质起了变化。它起初是一种人道的、宽容的信条，这种信条不是建立在各种民族主义运动相竞争的基础上，而是建立在手足之情这一概念的基础上。但是，在19世纪后半世纪，它变得愈来愈沙文主义和军国主义，其原因在于社会达尔文主义的影响，在于俾斯麦用马基雅维里式的外交手腕和他所称的“铁血”战争成功地统一了德国。
    民族主义在1815年以后立即强烈地表现出来，因为1815年维也纳会议的领士解决方案使一些民族的数百万人或者陷于分裂，或者遭受外族统治。德国人、意大利人、比利时人、挪威人以及哈普斯堡帝国和奥斯曼帝国的许多民族的情况就是如此。其必然结果是，1815年以后，在欧洲各地爆发了一系列民族反抗运动。希腊人于1821年成功地进行了起义，从土耳其人统治下赢得了独立。同样，比利时人于183O年也进行了反抗，摆脱了荷兰的统治。意大利人在经历了干1820年、1830年和1848年举行的三次无效的起义之后，在1859至1871年间建立了一个独立的、统一的国家。德国人在普鲁土的领导下，于1866年击败奥地利，于1870至1871年击败法国，然后，建立了他们的德意志帝国。
    到1871年，民族主义的原则已在西欧获胜。但是，在中欧和东欧，哈普斯堡帝国、沙皇帝国和奥斯曼帝国仍是“各民族的牢狱”。不过，这些牢狱中的居住者正变得愈来愈难以控制，因为民族主义运动已在他们四周围取得成功。这三个帝国的统治者已认识到民族主义将给他们的多民族国家带来的后果，因而试图通过各种限制性措施、通过故意在一些从属民族中间挑拨离间，来遏制民族主义。这些措施起先是成功的，但不可能无限期地奏效。这些帝国组织的最初的缺口是由土耳其人的巴尔干臣民打开的。到1878年，塞尔维亚人、罗马尼亚人和黑山人已赢得独立，1908年，保加利亚人也赢得了独立。更为重要的是，1914年6月，哈普斯堡王室的弗兰茨·斐迪南大公被塞尔维亚的爱国者加夫里洛·普林西普暗杀。这一重大事件引发了第一次世界大战，其结果是中欧和东欧的所有帝国——德意志帝国、奥匈帝国、俄罗斯帝国和土耳其帝国——均遭到毁灭。结束这场大战的一些和平条约（将在第二十章第七节中探讨）一般都建立在民族主义原则的基础上，因此，出现了几个新国家——波兰、捷克斯洛伐克、南斯拉夫和阿尔巴尼亚，它们体现了以往的一些从属民族这时已能独立存在。不管怎么样，随着第一次世界大战的结束，民族主义已在整个欧洲获胜。
    第一次世界大战期间以及之后，民族主义的思想开始使欧洲海外殖民地诸从属民族的亿万人民觉醒并行动起来。这一觉醒的详细情况将在以后章节中考察。这里只要注意到以下这点就够了：20世纪以前，殖民地诸民族一直保持着西欧人在18世纪以前所具有的宗教和地区方面的忠诚。只是20世纪时，他们才开始具有民族意识，这一方面是对西方统治的一种反应，另一方面是由于欧洲民族主义思想意识的传播。再一方面是因为特别易受这种思想意识影响的土著中产阶级的兴起。无论如何，民族主义连续地出现在中东、南亚、远东和非洲。这种传播中的思想意识具有不可抵挡的力量，它反映在以下事实中：在第二次世界大战以后的20年中，有50多个国家赢得独立。正如一位历史学家所断言的，“20世纪是有史以来整个人类接受同一政治观念即民族主义观念的第一个时期。”

    七、自由主义

    自由主义是欧洲第二个影响世界的伟大的主义，其主要特点是把个人从阶级、社团或政府的约束中解放出来。它的兴起与资产阶级的崛起有密切关系．不过，在中欧和东欧，由于那里的资产阶级很软弱，自由主义为一些开明的贵族所采纳。还有，自由主义是以其古典形式在西欧发展起来，就其信条和支持者来说，它实质上仍是一种中产阶级的运动。
    自由主义的学说在英国革命期间首次被明确地提出来并得到贯彻。当时，这些学说的主要内容是反对王室任意干涉的宗教信仰自由、人身安全和财产安全。更准确地说，这包括议会对统治权的控制、独立政党的存在以及对反对党的必要性及其权利的承认。另一方面，由于公民权受到财产条件的限制，构成人口的绝大多数的中下层阶级和劳动者无投票权。因而，17世纪英国的自由主义增进了资产阶级的利益。例如，克伦威尔不顾平均派的“一张选票是一个评价”的口号，力求使代表席位与缴纳的赋税成比例。
    自由主义随着美国革命而得到进一步的解释和应用；美国革命期间，在限制奴隶制度、扩展宗教信仰自由、扩大公民权和确立立宪政体方面取得了很大进展。1791年所采用的联邦宪法是以分权原则为基础，也就是让行政权、立法权和司法权互相牵制和平衡，目的在于制止暴政。《人权法案》保证了宗教信仰自由、言论自由、出版自由和集会自由。因此，美国宪法同英国的解决办法一样，通过限制公民权、通过规定对议长和参议员的间接选举和对不同时期的政府各部门的选举，仔细地保护有产阶级的利益。这些安排的目的是要使一个激进的民众运动在任何一个时候都无法获得对整个政府的控制、都不会引起危险的变革。
    在自由主义信条方面，甚至比美国革命更进步的是法国革命。它的《人权和公民权利宣言》是18世纪自由主义的典记陈述，因为它以响亮的词语宣布了个人自由权。但是，法国自由主义主要也是一种资产阶级运动。宣言同法国革命者所采纳的所有宪法一样，强调财产权“神圣不可侵犯”。因此，拿破仑的已得到证明是最持久、最有影响的著名法典，明确禁止组织工会和进行罢工。这类现定的哲学基础由一个法国立法者概述如下：
    我们应该由最好的人来统治；这些人受过很高的教育，十分关心法律的维持。如今，极少例外，这样的人只有在财产所有人当中才能找到，因为财产所有人热爱他们的国家，热爱保护其财产的法律，热爱使其财产得以保存的社会安宁。……
    我们可以得出结论说，从英国革命、美国革命和法国革命中出现的自由主义采取了立宪议会政体的制度形式，关心平等的公民权利，不过，并不关心平等的政治权利和社会权利。即使在这一有限的意义上。自由主义在维也纳会议之后的岁月里仍是采取守势。这是一个反对革命年代的过激行动、在贵族和教士的援助下恢复君主制、企图倒退到1789年以前去的时期。多数情况下，君主们不受宪法制约，专制地进行统治。而在宪法的确起作用的地方，公民权受到非常严格的限制，以致中产阶级大多没有投票权，更不必说劳动者了。因而，1815年以后的时期不仅是民族主义骚动的时期，也是自由主义骚动的时期。
    凡是由外族进行统治的地方，其革命运动就性质而言是民族主义的，如希腊反对土耳其、波兰反对俄国、比利时反对荷兰、匈牙利反对奥地利的情况就是如此。凡是在政府是本土的但不代表人民的地方，革命运动就性质而言是自由主义的。一个例子见于法国，在那里，复辟的彼旁王朝于1830年被推翻并由自封的“资产除级国王”路易·菲利普取代。另一例子是1832年英国的《改革法案》，该法案多少扩大了选举权，不过十分有限，仅使选举者人数从大约50万人增加到约81．3万人左右。
    随着19世纪的逝去，自由主义同其他历史运动一样，性质上起了明显的变化。在群众通过接受愈来愈多的教育和参加工会组织而变得更加自信的同时，自由主义不可能继续主要关心资产阶级的利益。因而，早期的古典自由主义转为一种更加民主的自由主义。投票箱前的平等补充了法律面前的平等。到19世纪末叶，成年男子选举权已在西欧大部分国家起作用。甚至受崇敬的自由放任主义原则也逐步得到修改。以往，政府对经济问题和社会问题的干涉一向被看作是对自然法则的作用的干涉，是有害的、无效的。不过，就劳动者而论，这一理论上的主张与基本事实并不相符。公民自由权和选举权不能使劳动者免受由失业、疾病、伤残和老年引起的贫困和不安全。因而，他们利用选举权和工会组织迫切要求实行社会改革。在这种压力下，一种新的、民主的自由主义发展起来，它承认国家对全体公民的福利所负的责任。囚此，西欧各国由德国带头，纷纷采纳了种种社会改革方案，其中包括老年养老金，最低工资法，疾病、事故和失业保险，以及有关工作时间和工作条件的法规。民主的自由主义的这些改革是已成为我们当今时代的标志的福利国家的前奏。
    尽管对一个变化中的世界作了这种调整，自由主义从19世纪末叶起还是连连失利。主要原因似乎在于它未能赢得新兴的工人阶级的支持。一般说来，工人们已转向各种社会主义，或者是转向马克思的社会主义，或者是转向基督教的社会主义。因而，一个接一个国家的自由主义者被挤在右翼的保守主义者和左翼的社会主义者之间。不仅欧洲是这样，而且连从前的殖民地也是如此。在殖民地，绝大多数有政治觉悟的人或者为民族主义所吸引——这是对外来统治的一种反应，或者为社会主义所吸引——这是对贫穷、落后以及缺乏地方资本和本土中产阶级这一现状的一种反应。

    八、社会主义

    社会主义在多数方面是18世纪和19世纪初叶的古典自由主义的对立面，因为社会主义提倡有利于整个社会利益的社会管理或生产资料所有制。自由主义强调个人和个人权利，社会主义则强调社会和社会的集体福利。自由主义声称社会是自然法则的产物，否认通过立法人为地增进人类幸福的可能性，而社会主义则认为人类通过理性的思考和行动能决定自己的社会制度和社会关系。此外，社会主义坚持认为，人的本性主要是社会环境的产物，因此，如果特别地建立一个社会，其目的在于促进集体福利而不是促进个人利益、促进合作的社会态度和行为型式而不是促进竞争的社会态度和行为型式，那么，当代的弊病就可以被消除。简言之，社会主义强调的是社会和有计划的社会变革，而不是个人和自由放任主义。
    改革社会的种种计划决不是我们当今时代所特有的。从文明兴起以来，政治权力和经济权力一直集中在少数人手上。由于这种情况，各时代的预言者和改革者提倡促进社会正义和社会平等的种种计划。例如，在古典世界，柏拉图在《理想国》中要求实现一种贵族式的共产主义、一种共产主义哲学家的专政。在中世纪时期，英国农民领袖约翰·保尔告诉其追随者说：“我的善良的人们，——直到所有的商品为人们所共同拥有时，直到既没有农奴也没有绅士、我们人人平等时，英国的事情才能办好，在任何时候都会办好。”在近代初期，托马斯·莫尔在《乌托邦》中描绘了一种理想的国家，其公民不是因其财富或祖先，而是因他们对国家的贡献才受到尊敬。
    英国革命和法国革命的骚动和激情自然激励人们提出更多的促进公共福利的方案。我们已知道，在17世纪的英国，李尔本和其平均派的成员不仅争取政治改革，而且．争取社会改革。法国革命中和李尔本酷似的人是“格拉古”巴贝夫，他于1795年组织了“平等会”。巴贝夫把法国革命看作“仅仅是远为重大、远为神圣的另一次革命的先驱，而这另一次革命将是最后一次革命。”为了实现这最后的革命，巴贝夫宣布必须采取以下严厉措施：“将国家现有的全部财富置于共和国手中……使所有的公民工作……实现产品和享受的平均分配。……”
    巴贝夫提倡废除私有财产，这在当时的法国没有可能被接受。连城市工人都不准备采取如此激进的手段，而构成人口的大多数的农民则激烈反对一种将剥夺他们新近获得的、十分珍爱的土地的纲领。因而，督政府毫不困难地逮捕、处死了巴贝夫，并驱散了他的追随者。因此，在法国同在英国一样，占优势的不是社会主义，而是建立在私有财产的神圣性的基础上的自由主义。
    这种情况并不意味着社会抗议和社会骚动随着克伦威尔和拿破仑的胜利而终止。事实上，新的朝气蓬勃的一派社会改革者——空想社会主义者——于19世纪初叶出现。原因在于，法国革命虽然已唤起民众的期望，但未能使民众全都满意。仍然存在着富人和穷人、剥削者和被剥削者。实际上，工业革命的到来带来了贫民窟和重新出现的失业状态，似乎使富人和穷人之间的冲突更剧烈了。空想社会主义者对这些状况作出了反应，试图把人类从剥削人的资本主义制度下解放出来，就象他们的前辈早先把人类从约束人的封建制度下解放出来一样。
    杰出的空想社会主义者是两个法国人圣西门（1760－1825年）和傅立叶（1772一1837年）与英国企业家罗伯特·欧文（1771－1858年）。这些人由于他们所提出的各种理论和方案，至今仍未为人们所忘记。圣西门极力主张国家应把资本借给将按照“各尽所能、按劳取酬”的原则起作用的合作社。傅立叶提倡把社会改组为各有16O0人和5000英亩土地的小的合作团体即“法郎吉”。欧文通过把其工厂所在的新拉纳克改变为一个模范村、通过在印第安纳建立一个短暂的共产主义的“新和谐”村而赢得广泛的注意。
    所有这些空想社会主义者都有一个共同的基本特点。他们把注意力集中在他们所设计的模范社会的原则和明确的活动方式上。但是，这些模范社会将如何取代现存社会的问题，他们从未认真地考虑过。他们对于从富裕的或有权势的资助人那里得到帮助这一点抱有模糊的期望。例如，圣西门曾试图谋取教皇和路易十八的支持。傅立叶曾于每天中午坐在自己的房间里，等候人们对他在报上的请求支持的呼吁作出响应，白白等候了12年。也就是说，空想社会主义者都不是革命者。他们虽然有社会变革的方案，但并不期望和打算通过无产者的起义来实现社会变革。他们肯定没有从革命或阶级斗争的观点来进行思考。实际上，他们几乎没考虑过自己精心制作的蓝图如何才能付诸实践。正是由于这一原因，他们被称为空想社会主义者。
    现代社会主义之父马克思（1818-1883年）几乎在每个方面都根本不同于空想社会主义者。马克思是唯物主义者，而空想社会主义者是唯心主义者。马克思用自己一生的大部分时间研究现存的资本主义社会的历史发展和确切作用，而空想社会主义者则制定模范社会的种种蓝图。马克思根据自己的历史研究坚信阶级斗争是社会变革的唯一手段，而空想社会主义者则期待富裕的捐助人的支持。
    马克思是一个才华横溢的德国犹太人，24岁时就当上一家激进报纸的编辑。他在一些国家受到警察的不断迫害之后，终于在伦敦定居下来；在伦敦，他在不列颠博物馆里工作了30年，为其划时代的著作《资本论》（1867年）收集资料。这部著作对后来历史的影响丝毫不亚于卢梭的《社会契约论》和达尔文的《物种起源》。马克思著作中的三个基本学说是唯物史观即经济史观、阶级斗争学说和剩余价值观念。
    1848年，马克思与其终身的朋友和捐助人恩格斯合著了《共产党宣言》；他在这部早期著作的序言中将唯物史观概述如下：“每一历史时代主要的经济生产方式与交换方式以及必然由此产生的社会结构，是该时代政治的和精神的历史所赖以确立的基础……。”例如，古典世界的奴隶经济说明了古典世界的政治状况——自由民的民主政治和奴隶所受到的束缚。它也说明了古典世界的文化成就——由于奴隶的劳动，少数人能够闲居，能够致力于文化。
    阶级斗争学说也在《共产党宣言》中得到了最好的概述。“到目前为止的一切社会的历史都是阶级斗争的历史。自由民和奴隶、贵族和平民、领主和农奴、行会师傅和帮工，一句话，压迫者和被座迫者，……进行不断的……斗争，而每一次斗争的结局都是整个社会受到革命改造或者斗争的各阶级同归于尽。”关于各阶级具有相冲突的利益的思想就马克思说来并不是新的。但是，马克思的新的、非常重要的见解是：正是通过阶级斗争，人类从一种社会结构转到另一种社会结构。例如，马克思主义者说，从封建主义到资本主义的过渡之所以可能，是因为出现了中产阶级；他们的利益与封建领主的利益相对立，因此，他们领导了最后推翻封建主义的革命运动。
    唯物史观和阶级斗争学说构成了马克思对过去历史的解释的基础。就未来而论，马克思确信资本主义将让位于社会主义，他的确信是基于他的第三个主要学说——剩余价值理论。根据这一理论，商品的价值取决于生产该商品所必需的劳动量。例如，一片树林是没有价值的，然而，如果将树木砍倒、运送到工厂、锯成木材、制成家具，那么，这最后的产品就由于其中所耗费的劳动而具有一定的价值。但是，家具出售的价格高于该家具基于劳动的价值，出为价格中还包括了资本家所需要的利润。这意味着提供劳动的工人以工资的形式收到的报酬实际上低于向消费者所索取的价钱。马克思论证说，这是资本主义的唯一致命的弱点，因为工人作为一个阶级不能以自己的工资购买他们所生产的东西。最终，这将导致生产过剩，也就是马克思主义者所说的消费不足；这种消费不足起因于不充足的工资所造成的不充足的购买力。因而，结果是工厂倒闭、失业、购买力进步下降和最后的全面萧条。此外，马克思认为，这种萧条将变得日益频繁、日益严重，直到最后失业的无产阶级在绝望中被迫起来革命为止。这样，资本主义将由社会主义取代，正如早先的封建主义已由资本主义取代一样。新的社会主义社会将是抗萧条的，因为随着实行生产资料公有制，不再存在私人雇主、利润，从而也不再存在购买力的不足。
    自19世纪中叶马克思写下自己的著作以来，事态的发展并未遵循他所预示的明确的模式。在先进的资本主义国家里，穷人没有变得更穷，相反，工人们变得愈来愈富裕，因而也就愈来愈满足于现状。尽管如此，马克思的学说对整个世界产生了巨大影响，如今已成为决定历史进程的最重大的力量之一。其原因可在马克思学说的性质和吸引力中找到。首先，这些学说给各地的工人以一种自信的感觉，使他们确信未来是属于他们的。因为剩余价值理论不是已证明资本主义的崩溃是不可避免的吗？马克思主义还使工人们行动起来、富有战斗精神，因为阶级斗争理论已证实：要赢得社会主义的美好社会，不是靠慈善的捐助人的帮助，而是靠工人本身的努力。最后，马克思主义通过强调国际的阶级联系而不是强调对国家的忠诚，给全世界工人以四海一家和团结的意识。《共产党宣言》的最后一句话是：“全世界无产者，联合起来！”
    马克思不仅是理论家和作家，而且是鼓动家和组织者。他在1864年建立国际工人协会即通常所称的第一国际方面起了重要作用。这一团体接受了马克思关于无产者为了以社会主义方式改革社会而夺取政权的纲领。它以自己的宣传工作和参加各种罢工的行动引起了很大的注意。但是，它于1873年分裂，主要是因为其成员除了有社会主义者以外，还包括缺乏纪律性、经常不和的各种浪漫主义者、民族主义者和无政府主义者。
    1889年，社会党国际即第二国际在巴黎成立。这是一个松散的组织，当时，已出现于各国的许多社会党都加入了该组织。第二国际迅速发展，到1914年，它由27个国家的社会党组成，总共拥有1，200万工人成员。不过，注意到以下这点是很重要的：就其学说和行动而言，第二国际比第一国际温和得多。它基本上是一个修正主义组织，而不是一个革命组织。
    侧重点有了这一改变的原因在于，组成第二国际的主要政党本身正在背弃真正的马克思主义，转向所谓的修正主义。有许多因素可解释侧重点的这一改变。一个因素是，在西欧各国，选举权逐渐扩大，这意咪着工人能利用选票而不处利用子弹来实现自己的目标。另一因素是，1850年以后，欧洲的生活水平稳步上升，这往往使工人们久乐于接受现状。德国修正主义领袖伯恩施坦表达了这种新观点，他宣称，社会主义者应该“为更好的未来少工作一些，为更好的现在多工作一些”。换句话说，这一新策略就是通过渐进主义的改革手段来获得直接利益，而不是通过革命为一个社会主义社会而奋斗。第二国际的口号不是阶级斗争和革命，而是“鼓动！教育！组织！”
    并非所有的社会主义者都愿意跟着这种修正主义走。他们当中有些人仍忠实于他们听认为的是马克思的学说的东西，所以，大部分社会党皆分裂成“正统”派和“修正主义”派。不过，修正主义者更适合时代的趋向，通常控制着他们各自的政党。确实，他们能组织起强大的工会运动，能在选举竞争中赢得数百万张选票。事实上，到1914年，德国、法国和意大利的社会党已在各自的国民议会中比其他任何政党拥有更多的席位。而且，力量大小不等的社会党简直已存在于整个世界——存在于中欧、俄国、巴尔干半岛各国、奥斯曼帝国、美国、加拿大、拉丁美洲、澳大利亚、新西兰、南非中国和日本。
    当第一次世界大战于1914年开始时，第二国际为它的修正主义付出了代价：其大多数成员证明他们首先是民族主义者，其次才是社会主义者。他们响应了各自国家政府的主张，结果是数百万工人战死在壕沟两侧。因而，第二国际被扯碎，虽然战后它又复兴，但再也没有获得其从前的力量和声望。
    然而，社会主义并没有随着第二国际的四分五裂而渐趋消失。实际上，俄国社会主义者即通常所说的布尔什维克，正是在第一次世界大战期间成功地夺取政权，建立起有史以来第一个无产阶级政府。此外，布尔什维克组织了第三国际印共产国际，向第二国际即社会党国际挑战。我们以后将考察俄国共产主义政权和国际共产主义运动的性质和活动。这里只要注意到以下这点就够了；如今，许许多多人生活在自称的社会主义国家里，还有无数的人生活在共产党的国家里；共产党国家的庞大的宣传机构天天宣告马克思的预言很快就会实现——资本主义的寿命不会很长了。因此，很显然，包括社会主义和共产主义的马克思主义今天已成为世界事务中的一支主要力量，就其推动力和普遍的吸引力而言，可与民族主义相匹敌。

    ------------------


斯塔夫理阿诺斯—全球通史—第十三章 俄国

第十三章　俄国

    俄国渴望与西方的欧洲交往已有3O0年了；300年来，俄国已从那里获得最重要的思想、最富有成效的学说和最生动的、令人爱好的事物。

                                             彼得.Y.恰达耶夫

    考察欧洲对俄国的影响似乎是有悻常理的，因为俄国毕竟是欧洲的一部分，俄罗斯人是欧洲的一个民族。但是，俄国位于欧洲的边缘，由欧洲和亚洲之间的一大块缓冲地带构成。由于这一位置的缘故，俄罗斯人的历史经历完全不同于其他欧洲人，他们所发展起来的文化也相应地不同。因此，俄国的思想家一代一代地以民族方向和民族目标这一基本问题来烦扰自己。
    俄国同西方的关系通常一直是被动地接受的关系。只是在过去一个半世纪里，俄国才能报答西方，先是报答以俄国伟大的作家和作曲家的作品，以后又报答以由布尔什维克的革命产生的经济计划技术和社会促进手段。但是，20世纪以前，欧洲对俄国的影响比俄国对欧洲的影响大得多，而且这种影响一直是俄国发展中的一个主要因素。

    一、1856年以前的俄国和欧洲

    第一个俄罗斯国家于公元9世纪以基辅公国为中心发展起来（见第八章第二节）。这个早期的俄罗斯国家与欧洲其余地区有许多联系。它不仅越过黑海与拜占庭进行大量的贸易交往，还越过波罗的海与西北欧进行大量的贸易交往。值得注意的是，11世纪时，雅罗斯拉夫大公同欧洲诸主要王朝建立了姻亲关系：他的妹妹嫁给了波兰的卡齐米日一世，他的儿子娶了拜占庭的一位公主，他的两个女儿分别嫁给了法兰西的亨利一世和挪威的哈拉尔三世。
    以后数世纪中，两个决定性的发展结合起来相当有效地孤立了俄罗斯。一个发展是，弗拉基米尔六公在公元990年前后决定接受拜占庭东正教形式的基督教，而不接受罗马天主教形式的基督教。当时，这两个宗教之间的差别并不很大。但是，由于有关罗马教皇的最高权力的教义和实践在以后数十年间的发展，这两个教会于1054年分道扬镳。俄罗斯不可避免地开始卷入天主教世界和东正教世界之间由此发生的长期不和。在君主坦丁堡落入土耳其人手中（1453年）以后，情况尤其如此，因为君主坦丁堡的陷落使俄罗斯成为东正教的唯一独立的堡垒。这些事件使俄罗斯人自鸣得意、自以为是、自我孤立。可以想象到的最大的善是俄罗斯东正教的生活方式，可以想象到的最大的恶是西方的拉丁思想方式。由于藐视和忽视正在改变欧洲其余地区的伟大变革，东正教统治下的俄罗斯只有一个目标——保持不为异教的天主教徒所污染。
    切断俄罗斯与西方的联系的另一发展是1237年蒙古人的入侵（见第八章第二节）。蒙古人只要其俄罗斯臣民承认可汗的宗主权。每年向可汗进贡，就不干涉他们的事务。不过，蒙古人的统治割断了俄罗斯与欧洲其余地区的大部分剩下的联系。这种联系的断绝在蒙古人统治的两个世纪中一直存在，它是在西方正在经历文艺复兴、宗教改革运动、海外扩张和商业革命时到来的。但是，未受损伤的俄罗斯基本上保持不受这些意义深远的经济运动和文化运动的影响。东正教的东方没有与伊拉斯谟或文奇酷似的学者，没有与富裕尔家族或梅迪契家族极相似的家族，也没有与里斯本或安特卫普一模一样的城市。此外，蒙古人给俄罗斯社会留下了他们自己的印记。他们的思想和管理方法为后来的俄国沙是建立半东方的专制主义统治铺平了道路。17世纪末，莫斯科上层阶级中有大约17%的成员具有非俄罗斯或东方的血统；这一点也不是没有意义的。
    当俄罗斯人于15世纪摆脱蒙古人时，显露出来的俄国文明完全不同于西欧的文明。在东正教影响、左右人们的观点和行动的意义上，这是一种谐和一致的文明。但是，它也是一种基本上缺乏使西方如此生气勃勃、如此扩张的商业、工业和科学的文明。那些较不盲从、较有远见的俄罗斯领袖很快就看出他们的经济和技术的落后是对自己的国家安全的一种无法容忍的威胁。因此，16世纪的俄罗斯人同以后世纪中的土耳其人、日本人和中国人一样，开始借用西方的东西，作为一种自卫手段。他们首先感兴趣的是向西方借用军事技术。
    这一政策不是不切实际或无实际意义的。更确切地说，这是一个生死问题，因为俄罗斯被西面强大的瑞典人、立陶宛人和波兰人与南面的土耳其人和克里米亚的鞑靼人包围着。值得注意的是，当沙皇伊凡四世（1533－1584年在位）向英格兰的伊丽莎白女王提议建立军事联盟甚至联姻时，波兰国王急忙给伊丽莎白去信，恳求她拒绝这一提议。“到目前为止，”他写道，“我们之所以能战胜它（俄罗斯），仅仅是因为它对教育是外行，也不懂得技术。”因此，当伊凡于1563年一路打到波罗的海的纳尔瓦时，这位波兰国王向伊丽莎白抱怨说，莫斯科大公国的不断增长的力量是由英国的技术援助造成的。
    莫斯科人是天下一切自由的敌人，由于外界带给他们的东西不断增多，其力量日益强大。外界带给他们的不仅是商品，而且还有他们以前所不知道的武器，甚至把能工巧匠即[这类武器的］制造者也带给了他们。他们凭借所施展的手段，使自己强大得足以征服其他所有的人。陛下不知道这一改人的力量，也不知道他们对为他们服务的人们所行使的权力。
    因此，俄罗斯的邻国故意地试图阻止俄罗斯获得西方的武器和技术。就俄罗斯人方面来讲，他们自然企图打破这种孤立他们的包围，他们这样做时不断地取得了成功。17世纪期间，俄罗斯人雇佣了许多外国军官来训练和领导他们的军队。这些新成员中，幸运的苏格兰士兵尤其杰出。虽然其中多数人在俄罗斯仅服役了很短一个时期，但有一部分人永久地定居下来，变得俄罗斯化了。例如，17世纪时，有个叫利尔蒙特的船长，停止为波兰人服务，转而为俄罗斯人服务，他就是19世纪俄国著名诗人莱蒙托夫的祖先。同样，阿伯丁郡的托威的巴克利在里加定居下来，他的一个后裔就是巴克莱·德托利将军，这位将军曾率领俄军反对拿破仑的大军。
    沙皇彼得大帝（1682-1725年在位）大大加快了这一西方化的过程。他以钢铁般的意志和极其巨大的干劲颁布了3000多条法令，其中许多法令由他亲手写下，几乎所有的法令都是由他授意而制定的。他以西方的方式改革了他的行政机关和军队，建立起供养其军队的工业，引入成千上万的各种类型的专家，派出一群群年青的俄罗斯人到国外去学习，并建立起许多学校——所有学校都具有实利主义的性质：数学和航海学校、海军学校、陆军学校、计算学校和居于最高地位的科学院。彼得还打破所有先例，去西欧旅行，直接学习外国的种种制度和惯例。他对法国文化和英国议会制度没有兴趣，但是，他象一个普通的劳动者那样在英国和荷兰的造船场场作工，以便了解在他看来对他国家最有用的东西。
    通过所有这些手段，彼得在很大程度上实现了他所说的打开一扇“面向西方的窗户”的目标。此外，在严格的意义上，他是通过打败瑞典、获取波罗的海沿岸地区而打开这一窗户的；在波罗的海沿海，他建立了新都圣彼得堡——新俄罗斯的象征，就象莫斯科是旧俄罗斯的象征一样。不过，这些变化是在遭到全体居民中为数众多的几部分人的激烈反对的情况下完成的。彼得的父亲、沙皇阿列克谢曾因这类因循守；日的人而不得不放弃他在建立一座永久的戏院和放松对外国服装的禁止方面所作的努力。同样，彼得在整个统治期间，不仅必须与群众的冷漠和怀疑作斗争，而且还必须与保守的大贵族和教士的公开或隐蔽的反对作斗争。甚至他确已引起的一些变化也在两个重要方面受到限制：这些变化就性质而言，基本上是军事的、经济的和技术的变化，而且，它们仅影响了全体居民中人数不多的上层阶级的一些持赞同态度的成员。
    彼得的工作由富有才华、引人注目的叶卡捷琳娜大帝（1762-1796年在位）继续下去。叶卡捷琳娜认为自己及其宫廷是俄罗斯欧化的媒介。她比独断的彼得有知识得多，积极地赞助文学、艺术、戏剧和报刊。她虽然不是一个有创见的思想家，但乐意吸收其他人的思想，尤其是哲人们的思想。事实上，她以自己是一个开明的专制君主而自豪，并常常引用启蒙运动的箴言。在她统治期间，俄罗斯高等贵族已开始欧化到脱离民族传统的程度。在彼得统治期间蓄胡子、穿飘垂的东方长袍的贵族，这时在他们的言语、服装、住宅和社会职来方面模仿起凡尔赛宫廷。在这时期里，贵族的子女由法国家庭女教师教育，首先学习法语，作为他们的母语，然后捡起只够管理仆人用的少量俄语。因此，俄罗斯的欧化不再仅限于技术方面，尽管它继续限制在上层阶级内。实际上，欧化的上层阶级与作为农奴被束缚在庄园里的农民群众之间的鸿沟正愈来愈宽，愈来愈富有刺激性。这种分隔反映在以下这篇对靠农奴劳动供养的骄奢淫逸的统治阶级的描写中：
    必须记住，在那些日子里，一个富裕的俄罗斯贵族保留着他自己的裁缝、鞋匠、鞍工、木匠、马夫、小马倌、奶场女工、药剂师、乐师、男女演员、诗人、建筑师、画家和整整一大群更贴身的仆人如厨师、面包师傅。糕饼师傅、洗盘子的人、洗烫衣物的女工、男仆、主管酒饭的侍役、切肉人、煮咖啡的人、侍女、随从和这一类别中的其他所有的人。通常，这些工作的每一种，都有若干人去做，他们配有协助他们的大、小助手。此外，随着大部分较富裕的贵族不仅拥有许多本内住宅，而且还在乡下拥有无数的地产，每一住处都充分地配有及自己的一个服务班子。
    有个绅士在其住宅的前厅安排了17个男仆，他们必须日夜待在那里，其中一人准备去替主人取烟斗，另一人准备去瑞一杯水，第三人准备去拿一本书，如此等等。另一绅士保留着300个仆人，在其住宅里，已确立的仪式包括每日四十道菜的一餐饭。每道菜各由一名身围白围裙、头戴高帽子的厨师端上，他必须把菜放在桌子上，举起帽子，深深地鞠一个躬以后退下，而12个主管酒饭的侍役和切肉人则身穿红制服、头戴搽发粉的假发，侍候在桌旁。顺便说一下，这位绅士还养着七只猫，这些貓夜间被拴在一张有七条腿的桌子上，如果其中一只猫碰巧挣脱出来，专门看管这些猫的全体女仆就会受到严厉的惩罚。
    每个“显贵”都对为其宾客发明某种新式的娱乐或者提供某种特别的、新的菜肴，感到一种势利的骄傲。……几乎在一夜间把一块田变成一个湖或一座山、几乎在几小时内建起一个亭子或一座塔或一道凯旋门或其他建筑上的装饰物，是一种流行的消遣。有个绅士以他的“爱之岛”而出名，在这座岛上，他把从村子里挑来的最美貌的姑娘交其宾客们支配；另一绅士提供了最好的艺术和音乐方面的娱乐。
    俄罗斯社会的这种显眼的不公平与叶卡捷琳娜夸耀地提出的启蒙运动的原则简直不一致。但是，叶卡捷琳娜是一个十足的现实主义者，无法过分地关心理论和现实的脱节。她知道自己的地位依靠贵族的支持，所以，她从未认真地向贵族的利益和特权挑战。正相反，当法国革命爆发时，她转而激烈地反对哲人们的学说。她谴责革命是“一种反对宗教的、不道德的、无政府的、可恶的、凶暴的瘟疫，是上帝和君王的敌人”。她还说：“国民议会应该烧死所有最厉害的法国作家，烧死所有将这些作家的语言传遍欧洲的人，尽管所有这些人都表示反对他们所已制造的可恶的混乱。……至于人民和他们的意见，那是无关紧要的。”
    叶卡捷琳娜能如此轻率地不考虑“人民”的意见，但是，其后继者们的情况就不同了。在俄国赢得对拿破仑大军的巨大胜利之后，情况尤其如此。1815至1818年间，一支俄国占领军驻扎在法国。这些事件自然给俄国的舆论以很深的影响。多数人对西方的优越感和屈尊感得到了加强，但是，占领军的许多军官对他们在其中已生活了4年的比较自由的西方社会有着极深的印象。他们吸收了当时法国的自由主义思想和激进思想，深受这些思想的影响。当他们于1818年回到俄国时，他们发现沙皇的独裁是无法容忍的。有位老兵将他回到祖国时的反应描绘如下：
    我们从法国取道海路回到俄国。皇家禁卫军第一师在奥拉宁鲍姆登陆，听副主教杰尔查文吟咏感恩赞美诗。祈祷时，警察冷酷无情地殴打着试图移近排列成行的军队的人们。这给我们留下了回到祖国对第一个令人不快的印象。…最后，皇帝[亚历山大一世]在卫兵队的伴随下出现了，他骑在一匹漂亮的栗色马上，手执一把出鞘的剑，他准备在皇后面前放下这把剑。我们都高兴地看着他。然而，就在那时，一个农民几乎是在他的马底下穿过了街。皇帝催马前进，握着出鞘的剑冲向那个正在奔跑的农民。警察也用棍棒攻击那个农民。我们都不相信自己的眼睛，背过脸去，替我们敬爱的沙皇感到羞愧。那是我对他的第一次失望；不自觉地，我想起了一只猫，它转变为一个美人，不过，她不能看见一只老鼠而不扑向它。
    1814年，在彼得堡的生活对青年来说是令人厌倦的。二年中，决定各国命运的一些事件已从我们眼前过去，在某种程度上，我们还是这些事件的参加者。如今，在彼得堡守着空虚的生活，听老人唠唠叨叨地赞扬过去、指责每一个进步的运动，真叫人忍受不了。我们离他们有100年。
    正是象上述这样的情感说明了所谓的十二月党人起义的原因。这次起义爆发于1825年12月即亚历山大一世死后。其首领多半是希望废除农奴制和专制制度、使俄国西方化的军官。由于得不到群众的支持，起义不幸地失败了。当时，俄罗斯人的生活环境完全不同于西欧普遍的生活环境，所以，他们的确没准备接受西方的政治思想和政治制度。更准确地说，俄国缺乏商业、工业和已在西方的政治发展中起决定性作用的中产阶级。相反，那时存在的是处于社会低层的、被束缚的、无生气的农奴群众即通常所说的“黑民”与处于社会顶端的贵族和宫廷。因而，种种改革和十二月党人所想望的西方式社会皆得不到群众的支持。
    俄国和西方之间的这些基本差别的意义在于使俄国思想家们分成了两派——西欧派和斯拉夫派。西欧派痛惜上述的差别，把它们看作是俄国发展速度较缓慢的一个产物。因此，他们心目中的英雄是彼得大帝，他们极力主张其他统治者要和彼得一样为驱使俄国赶上西方而作出巨大努力。但是，斯拉夫派否定西欧派关于人类文明是统一的基本看法。他们坚持认为，每个国家都体现和表达了其人民的特殊的民族精神，如果试图使一个国家模仿另一国家，必然结果将是矛盾和不一致。他们认为，俄国和西方之间的差别是根本的、内在的，反映了民族精神方面而不是进步程度方面的深深的不同点。因此，斯拉夫派把圣彼得以前时期的谐和一致的俄国社会加以理想化，并把彼得看作是俄罗斯文明和民族团结的主要敌人。他们完全不认为西方社会要好些，他们不接受西方社会，认为它是唯物主义的、无信仰的、被冲突和革命撕裂了的。
    “和俄罗斯的力量、团结及和谐成对比，”斯拉夫派的一个成员写道，“那里只有争吵、分裂和软弱，面对这些东西，我们的伟大显得更加突出——正象光亮对着阴影一样。……”因此，站在反对方面的一个西欧派成员反驳道：“那里［西欧」的文明全是劳动的成果；科学和技术已花费了那么多代人的那么多的汗！如果你们丢掉迷信，如果你们抛弃偏见，如果你们不唯恐失掉自己野蛮的过去，如果你们不夸耀自己千百年来的无知，如果你们志在占有所有民族的成果和世界各地的人类精神所获得的财富，那么，那一切全都能成为你们的。”

    二、俄国和欧洲，1856-1905年

    斯拉夫派和西欧派之间的争端不是由于一方对另一方的说服，而是由于迅速发展和扩张的西方社会的不可抵抗的压力，才得到解决。这种压力通过俄国和一些西方强国——其中最重要的是英国和法国——之间的克里米亚战争（1854－1856年）而得到戏剧性的说明。战争是在俄国的土地——克里米亚半岛上进行的，不过，俄国被打败了，不得不接受耻辱的巴黎条约。这一条约要求俄国撤回它在黑海的海军部队和拆毁它在黑海沿岸的防御工事，而且还强迫他国交出它在多瑙河沿岸的某些小的但具有战略意义的地区。
    克里米亚的失败对俄国的民族主义者和斯拉夫派来说，是一个严重打击。他们已很有信心地预言，俄国专制制度的优越性会导致一个可与1812年对拿破仑的胜利相媲美的胜利。斯拉夫派的一个成员宣称：“西方将了解到它所夸耀的自由和自由主义制度在危险时候没有什么用处，赞美这种制度的俄国人将被迫承认强有力的、指导一切的专制制度是保持民族伟大的唯一手段。”关于战争的结果，西欧派并没分享这种乐观。实际上，他们预言了灾难性的失败，他们作出这样的预言，就是因为俄国未能跟上欧洲。
    文明现正以它的力量反对我们，我们已为与文明的这场斗争做什么准备工作了吗？我们不能以我们所有广阔的领土和无数的人。来对付这场斗争。当我们谈论反对拿破仑的光荣战役比我们忘记了自那时以来，欧洲一直在进步的道路上稳步前进，而我们却一直停止不前。我们不是在走向胜利，而是在走向失败，我们唯一得到的一点安慰是，俄国将通过这一经历学到今后对它有用的一课。
    西欧派的这一预言证明在每一方面都是正确的。俄国被打败了，这场失败起了暴露旧制度的腐败和落后的作用。俄国的士兵在1855年和在1812年时一样勇敢地作战。但是，形势令人绝望地对俄国士兵不利：他们所使用的步枪的射程只有西方军队的步枪射程的三分之一。他们只有用帆船来对付英国和法国的汽船。他们没有名符其实的医疗服务或军粮供应服务。由于克里米亚半岛上缺乏铁路，他们不得不用大车来拉军需品，不得不在抵达前线以前步行数百哩。总之，战争失败了，其原因正如西欧派所察觉的，“欧洲一直在进步的道路上稳步前进，而我们却一直停止不前。”
    旧制度所显示的破产导致旧制度的变革。第一个变革是解放农奴；农奴甚至在战争以前也一直是极不安定的。事实上，在1825至1855年尼古拉一世统治的30年间，已爆发了500多次农民骚动。随着克里米亚的灾难，农奴的不断上升的压力变得不可抗拒起来，尼古拉的继任者亚历山大二世把解放农奴当作代替革命的唯一办法。亚历山大作这决定时也受到许多贵族的鼓励，这些贵族赞成解放农奴是为了利用日益工业化和城市化的欧洲对谷物的不断增长的需求。他们发现，只要全部土地是分配给农奴，他们就无法生产大量的供出口的剩余粮食，因为农奴种植的粮食在勉强满足他们自己的需要后，能给贵族地主的只是很小一部分。因此，较有远见的贵族都赞同把农牧从以往一向将他们束缚在小块土地上的契约中解放出来。这样，贵族打算将小块土地联成一片，采用有效的、大规模的农业技术，并仅仅雇佣那些其劳动力实际上为他们所需要的从前的农奴做散工，如此，他们就无须供养整个迅速增长的农奴人口。换句话说，思想进步的俄国贵族赞成解放农奴的原因与英国贵族在前三个世纪中支持和实行圈地的原因是同样的。
    由于这些情况相结合，亚历山大二世能在1861年3月1日颁布废除农奴制的法令。根据该法令的条款，所有农牧都被宣布为是自由的，农奴耕种的土地在农奴和贵族地主之间进行分配。贵族地主因土地被分配给农民而得到政府付给的长期国库券。作为回报，农民必须交纳49年的赎地费以偿还政府。这是俄国历史上的一个重大转折点，甚至比美国历史上1863年的《解放宣言》更重大。在美国，《解放宣言》仅关系到少数黑人，而在俄国，废除农奴制的法令涉及到占压倒多数的人口。解放农奴的影响是如此深远，以致其他一系列改革证明是不可避免的，其中包括法院系统和地方政府的改革。
    在克里米亚战争之后的数十年间，西欧因决定性地促成了俄国的工业化而进一步削弱了俄国的旧制度。工厂工人的数目从1865年的381000人上升到1890年的162000人，进而上升到1898年的3000000人。到1913年，俄国生产的铁和法国生产的一样多，俄国生产的煤为法国生产的四分之三。工业化在第一次世界大战以前半个世纪中的这一迅速发展，并不仅仅是由于西方的援助。沙皇政权采取了加速工业化的各种措施，包括提供津贴和实行保护关税。但是，西方所作出的贡献的意义从以下事实中能觉察出来：1917年，投入俄国工业的5亿英镑的总额中，正好有三分之一以上是由外国投资构成的。外国资本控制了50%的煤和石油产量、60％的铜和铁矿产量以及80%的焦炭产量。
    这些发展意味着1914年的俄国比起1825年的十二月党人时的俄国更与欧洲相似得多。然而，这些不断增长的相似之处正如斯拉夫派所警告的，引起了俄国社会中的某些分裂和冲突。其中之一是农民群众的不断增加的骚动和不断增长的政治觉悟。他们决没有满足于废除农奴制的法令中的条款，他们觉得，这些条款把太大的一部分土地留给了贵族。在以后数十年中，随着农民人数迅速增加，他们对土地的渴望也相应增长，变得愈来愈不满足于现状。农民不满的另一根源是难以忍受的沉重的税收负担。他们不仅要为他们在1861年时得到的土地交纳赎地费，而且还要交纳各种地方税。此外，他们还要负担俄国工业化的大部分费用，因为很高的保护关税使他们所购买的制成品的费用上升。农民不满意的范围和强烈程度随着农民对地主和不得人心的政府官吏的强烈反抗的日益频繁而变得明显。以下这段文字中描写的事件发生于1917年，但是，还有许许多多具有类似性质的其他事件发生于19世纪末叶和2O世纪初叶。
    关系重大的1917年的9月的一天，在南方中央大草原的一条路边，一个男子爬上一根电话柱，割断了把北面地平线上的一个庄园主的住宅与沿着向南的铁路线的城市、警察局和兵营连接起来的一根缴细的通讯联络线。在某种意义上，这个庄园主的住宅此时十分孤独地坐落在那里，然而，情况并非真是如此，因为在见得到这一住宅的园林的地方，有几个农庄。因而，两个成分——农民和地主——暂时处于相互孤立地起作用的境地。几小时内，庄园遭到了洗劫，宅第陷号火焰之中，在火焰围内的某处，宅弟的主人死在那里。
    这种农民的不满由1898年组织起来的社会革命党从政治上表现出来。因为在1905年革命爆发以前，俄国不允许有政党存在。所以社会革命党只好作为一个非法的秘密团体从事活动。其政纲的主要点是把国家和贵族的土地分配给农民。他们在两个重要方面不同于各种马克思主义的社会主义者。首先，他们认为农民而非城市无产阶级是俄国的主要革命力量。其次，他们提倡并实行个人的恐怖主义行动，而不是依靠群众的组织和压力。在社会革命党内部，有一个指挥恐怖主义活动的非常秘密的战斗组织。它的成功可以从其著名受害者的长长的名单上得到估计，这些受害者包括地方的省长、国家的大臣甚至沙皇的叔父塞尔吉大公爵。这个战斗组织每成功地作出一次行动之后，就要发表声明解释并夸赞那次行动。它在暗杀内务大臣D·S·西皮亚金以后宣布：“在我们的大臣们学会理解人类的语言和倾听国民的意见以前，枪弹声是我们与他们交谈的唯一可能的手段。我们无须解释为什么要处死西皮亚金。他的罪恶太昭彰了，他的生命受到非常普遍的诅咒，他的死受到非常普遍的欢迎。”
    与农民的骚动相一致的是随着工业的发展而出现的城市无产阶级的骚动。俄国工业化的早期日子里。同欧洲其他地方一样，包括了对劳动力的严重剥削：16小时工作日、低工资、童工、恶劣的工作环境和生活环境。根据关于1895年莫斯科工人阶级住房建筑的一份报告，“不加夸张地说，这些地方只能与养牛的地方相比。即使在冬天，门窗打开时，空气也是沉闷的；沿墙壁一带和在睡觉用的长凳上，可见到发霉的痕迹。地板是看不见的。因为上面盖满了污物。”
    在这些条件下，俄国工人与中欧和西欧的工人一样，受到马克思主义学说的影响。因而，一个社会民主党于1898年成立，正如类似的社会党已在欧洲其他地方得到成立一样。俄国的社会民主党也象其他社会党那样，分裂成修正主义派和正统派，即在这种情况下所称的孟什维克和布尔什维克。
    这一分裂发生在1903年在伦敦举行的党的第二次代表大会上。争论点与党的成员资格和党的纪律有关。正统派的领袖尼古拉·列宁坚持认为，由于沙皇的实行镇压的独裁政府，社会民主党的工作必须截然不同于其他社会党。成员资格不应该给予任何交纳党费的同情者，而应该仅给予一小批专职的职业革命者。这精选出来的全体成员根据“民主集中制”的原则开展活动。党面临的任何重要问题都可以由成员们自由地讨论，直到以民主的方式通过投票作出决定为止。但是，作出决定后，原则的“集中制”部分开始起作用。党的每一个成员，不论其个人倾向如何，都必须坚定不移地支持这时的“党的路线”，违者开除出党。
    列宁强调，只有实行这种严格的纪律，俄国的社会主义者才能有效地进行地下工作。列宁赢得了1903年代表大会的大部分代表的支持，因此，他的拥护者从此以后被称为布尔什维克——这一俄语单词的词义为“多数派”，而他的反对者被称为盈什维克，也就是“少数派”。不过，应该注意到，第一次世界大战爆发以前，布尔什维克仍是一个极小的团体。第一次世界大战爆发后，前线的失败引起的混乱和苦难给了布尔什维克以机会，使他们能利用其优良的组织来动员和领导心怀不满的群众。
    20世纪初，除农民和城市工人以外，俄国还有一个中产阶级也对沙皇政权愈益不满起来。反映这批人的观点的政治组织是立宪民主党，通常以其缩写名称称为卡德茨（Cadets）。这个党建立于1905年，其纲领和英国自由党的纲领相似：实行君主立宪制度，并设立一个类似于英国下议院的议会机构与它相平衡。立宪民主党包括了俄国许多杰出的知识分子和商人。当沙皇在1905年革命以后不得不接受一个民选议会（杜马）时，立宪民主党由于它对议会程序的知识和明确表述而在审议方面起了领导作用。然而，立宪民主党从未赢得可与社会民主党和社会革命党的拥护者相比较的大批追随者。一个原因是，由于商业和工业的发展受到阻碍，俄国的中产阶级人数较少。中产阶级还因为国民经济的很大一部分为外国势力所控制而受到进一步的削弱。此外，立宪民主党特别易屈服于沙皇独裁政府的压力，因为出于他们的中产阶级的背景，他们不太愿意用暴力对付暴力。当时的一位英国观察者对他们的地位之软弱作了如下分析：“立宪民主党虽然应该得到他们是帝国中组织得最好的一个政党的声誉，但没有牢牢控制住国家，因为他们不具备这种控制力，他们不能实践自己的观点，不能正确评价自己的世界哲学，没有在人民中生根。因此，他们没有得到农民和工人对他们这一政党的支持，他们仅代表他们自己。”
    20世纪初西方对俄国的影响就是如此。西方的侵入已逐渐破坏了一个独特的、谐和一致的社会；由此产生的种种压力和冲突的反响终至成为1905年和1917年的伟大革命。在考察这些大变动以前，我们将概述俄国在亚洲的政策和日俄战争，日俄战争为1905年革命准备了舞台。

    三、1905年以前的俄国和亚洲

    正如俄国和欧洲之间的关系基本上是由欧洲的经济、技术优势决定的一样，俄国和亚洲之间的关系由俄国的优势决定。由于这一优势的缘故，乃至18世纪的俄国已能制服西伯利亚的部落民，向东扩张到太平洋。但是，在东南部，俄国人由于强大的、人口稠密的中国帝国而停止前进，不得不接受了把他们限制在阿穆尔河以北地区的尼布楚条约（1689年）。
    18、19世纪期间，俄国人重新向东面和南面推进，获得阿拉斯加、阿穆尔河流域和中亚，从而完成了他们的帝国。阿拉斯加的获得只不过是较早时期横越西伯利亚、向较空寂的地区推进的一个继续。但是，在阿穆尔河流域，俄国人战胜了中国帝国，在中亚，他们把自己的统治强加于古老的穆斯林开国。这些成功之所以能取得，是因为俄国在技术上稳步前进。这种进步同西方相比是不充分的——实际上是从西方得到的——不过它足以使俄国人在与东亚的中国人和中亚的穆斯林交往时占有决定性的优势。因此，俄国人继续扩展他们的帝国疆界，直至受到那些技术方面不相上下或占优势的势力的阻挡为止——那些势力也就是在阿拉斯加的美国人、在印度和波斯的英国人以及在满洲的日本人。
    阿拉斯加俄国人向阿拉斯加的推进是在彼得大帝统治期间开始进行的。这位西方化的沙皇对远东和对欧洲一样感兴趣，因此，他挑选丹麦血统的海军军官、维图斯·白令船长率领一支探险队前往美洲大陆。彼得的指示简明、扼要，这也是他作指示的一个特点。
    在堪察加或其他某一地方建造一、二条装甲板的船。驾着这些船沿北去的海岸航行；这条海岸的界限尚不清楚，看来象是美洲海岸的一部分。要确定它在哪里与美洲相也要航行到在欧洲人管辖之下的某一居留地，如果遇到欧洲船，要向它了解这海岸的名称，记录下来，登陆，获取详细的情报，画一张地图，把它带到这里来。
    白令于1728年和1740年进行了两次探险。他没有解决西伯利亚和美洲是否在陆上相连的问题，因为他先东航越过白令海，然后才抵达至今还带有他名字的、把两个大陆分隔开的海峡。但是，白令和他的同事确踏勘了阿留申群岛，而且在阿拉斯加海岸登陆。俄国商人为有利可图的海獭皮贸易所吸引，紧跟在探险者后面。商人们首先剥削阿留申群岛的岛民，然后沿阿拉斯加海岸建立贸易站。1799年，各种私营贸易公司联合组成俄美公司。俄国在阿拉斯加的杰出领导人是亚历山大·巴拉诺夫，他积极地、独断独行地指挥各种活动达派年。他的主要问题是要把粮食从西伯利亚运过世界上风暴和雾最多的一个海洋。因此，巴拉诺夫派远征队沿着美洲海岸去建立能在那里为阿拉斯加的贸易站种植新鲜粮食的殖民地。1811年11月，俄国人在圣弗朗西斯科以北的俄罗斯河旁设立罗斯堡，到1819年，他们已在美洲海岸建立了19块殖民地。
    这一扩张导致俄国与西班牙和美国的不和。实际上，俄国人在太平洋西北部的存在明显地有助于1823年门罗主义的发表。最后，俄国人决定放弃他们在美洲占有的土地。皮毛贸易的衰落使俄美公司濒于破产。俄国人担心阿拉斯加太遥远了，他们无法保护它不受美国扩张主义的侵害。他们预料自己迟早会失去这一地区，就于1867年以70O万美元的价格把它卖给了美国，也就是说每英亩土地的价格不到2分钱。
    阿穆尔河流域其时，俄国人在北美洲的活动重新引起俄国人对阿穆尔河流域的兴趣。俄国人需要在太平洋有一个出口作为向他们的美洲殖民地供应物资的基地。他们的确有了鄂霍茨克港，但这是完全不够的，因为这港口每年一直冰冻到6月，而且几乎不断地被雾笼罩。此外，这港口濒临一条浅河，河内有危险的沙堤阻塞河口。因而，俄国人文重新以渴望的目光前宽阔的、可通航的阿穆尔河看，因为1689年的尼布楚条约已将他们从这条河那里逐走。
    俄国人的兴趣由于中、英之间1839至1842年的所谓的鸦片战争而得到进一步的促进（见第十六章第一节）。作为战争的结果，英国并吞了香港，并在长江流域有了极大的势力。俄国人这时决心在阿穆尔河流域定居，以免英国人下一步获得对阿穆尔河河口的控制，从而堵住他们通往太平洋的天然出口。在仅仅10年的时间里，俄国人实现了他们在这一极其重要的地区的所有目标。他们取得成功的一个原因是年青购民古拉·穆拉维约夫伯爵的野心和干劲，他于1847年38岁时被任命为东西伯利亚总督。另一原因是中国的软弱，那时的中国与17世纪中将俄国人从阿穆尔河流域逐走的强大帝国相比，只是一个空壳子。
    穆拉维约夫伯爵拥有总督的广泛权力，但是，他仍越权派遣从事探险的远征队把俄国旗帜插到外国土地上。他手下的一名军官、来维尔斯科伊船长（后来的海军上将）在堪察加半岛建立了彼得罗巴甫洛夫斯克要塞，在撵走萨哈林岛上的日本移民后，踏勘并占领了该岛，使汽船在阿穆尔河下水，鼓励俄国殖民者定居阿穆尔河流域，并沿阿穆尔河河口和朝鲜边界之间的海岸建立了许多贸易站。对一个巨大地区的这种侵入的显著特点是仅使用了少量的人。东维尔斯科伊只有其船上的全体船员可由他支配，因此，他派6个人守卫一个贸易站，派7个人守卫另一贸易站。再各派8个人守卫其他两个贸易越。由于整个地区是一片中国人对它只有模糊的宗主权、没有任何控制的无人地带，这种小规模的行动是可行的。实际上，中国朝廷完全不知道俄国的做法，是俄国政府自己于1851年5月把所发生的事通知了中国人。
    5年后，也就是1856年，战事再一次在中国和英国之间爆发。中国人又遭惨败，不得不因天津条约（1858年）而向西方商人开放更多的港口和作其他的让步。穆拉维约夫抓住这一机会警告中国人注意英国人控制阿穆尔河的危险，并提议俄、中两国共同防守这一地区。结果是订立瑷珲条约（1858年）；根据这一条约，俄国获得阿穆尔河的至乌苏里江为止的左岸，此外，俄国和中国对阿穆尔河的直到大海为止的两岸行使共同的主权。
    穆拉维约夫这时仔细地勘探了新赢得的地区，发现由于阿穆尔河下游区的冰的形成情况，控制该河的两岸对航行方面的目的来说是必不可少的。他还在朝鲜边界附近的海岸发现了一个极好的港湾。他不顾瑷珲条约的规定，在那里建立了一个城市（1860年），用意深长地把它取名为符拉迪沃斯托克即东方的王后。当时，中国已卷入与西方强国的进一步的纠纷中，1860年，北京被英、法联军占领。俄国驻北京的公使尼古拉·伊格纳蒂夫伯爵作为调解人提供了帮助，成功地使同盟国在不太烦苛的条件下撤离首都。作为对这一帮助的报酬，中国政府心甘情愿地议订了北京条约（1860年），把阿穆尔河的从乌苏里江直到大海为止的两岸以及从阿穆尔河河口到朝鲜边界的整个沿海地区给了俄国。随着赢得这些新的辽阔的（存在到今天的）边远地区，俄国在远东的扩张开始停止。这种扩张直到别世纪初才又重新开始，因为20世纪初，沙皇尼古拉二世试图向南侵入朝鲜和满洲，从而加速与日本的一场灾难性的战争。
    中亚在此期间，俄国人也正在侵入中亚，不过，他们向这一地区的推进是直到19世纪第二个25年时才开始的。之所以会耽搁，在某种程度上是由于缺乏可与北方有利可图的皮毛贸易相比的经济刺激。但是，还有其他一些原因：中亚的气候和植被全然不同于俄国人所习惯的气候和植被。紧靠着西伯利亚南部的是居住着哈萨克游牧民的草原区。再往南去，是大沙漠，上面点缀着供养了布哈拉、希瓦和浩罕这些古老的穆斯林汗国的肥沃绿洲。19世纪末叶以前，这些汗国在军事上比分散的西伯利亚部落强大得多，能够一直避免与俄国人亲近。实际上，俄国人为了挡住游牧民对其西伯利亚居留地的袭击，已在18世纪期间从奥伦堡到鄂木斯克修筑了一系列防御工事。
    在1824至1854年的30年间，俄国人征服了直到锡尔河的哈萨克草原，从而首次进入中亚。他们希望锡尔河充当一条永久的天然边界，但情况证明并非如此。远离首都、渴求荣誉和晋升的地方指挥官野心勃勃，时常通过造成既成事实来迫使政府有所行动。掳掠集团的经常性的骚扰也致使俄国人不顾圣彼得堡的疑虑和英国的抗议，进一步奋力前进。甚至英国政治家寇松勋爵也承认：“由于缺乏实际的障碍，由于所面临的敌人对生命的统治是劫掠，而且他们除了失败外不懂得外交上的逻辑，所以，俄国正象地球理应要绕太阳转一样，不得不前进。”
    中亚穆斯林文明的传说中的中心，一个又一个地陷入正在前进中的俄国人之手——塔什干于1865年陷落，布哈拉手1868年陷落，希瓦于1873年陷落，格奥克-杰彼于1881年陷落，梅尔夫于1884年陷落。这些猛烈的推进使在印度的英国人大为惊恐，遂战争的危机和谣言一再发生。然而，这一世纪是在没有公开冲突的情况下过去的，主要原因在于英、俄相隔的距离非常遥远、运输工具又十分有限。英、俄之间的斗争不是围绕武器的较量，而是围绕控制介于它们之间的国家、尤其是波斯和阿富汗而进行的。
    俄国的统治大大地改变了中亚，不过程度上仍不及美国的统治对印度的改变。在积极方面，俄国人废除了普遍的奴隶制度和奴隶贸易，仅仅在撒马尔罕及其附近地方就解放了10，000名奴隶。俄国人还铺筑铁路，其中著名的是奥伦堡-塔什干铁路线，它帮助俄国人进行征服和实现现代化。由于廉价的运输和俄国纺织工业的不断增长的需要，棉花栽培有了惊人的增长。1884年，在俄国人的倡议下，有300俄亩土地（1俄亩=2.7英亩）用于种棉花；到1899年，棉花的种植面积已猛增到90000俄亩。俄国人还引进某些土地改革，包括减少农民的税和农民对国家及地主所须履行的义务劳动。
    另一方面，由于俄国人有计划地征用哈萨克人的放牧地，牲畜的数目减少，并出现普遍的饥荒。俄国人没有为土著的教育做什么事，把这一工作几乎完全留给了穆斯林的毛拉。在其他诸如法院系统和地方政府之类的领域，他们不及在印度的英国人活跃。最后结果是，在给中亚和沙皇帝国的其他地区一样带来许多变化的布尔什维克革命以前，众多的哈萨克人、吉尔吉斯人、土库曼人、乌兹别克人和塔吉克人并没有因俄国人的到来而受到什么影响。尽管有了铁路建设和棉花栽培的传播，征服者和被征服者还是生活在为语言、宗教和风俗习惯的障壁所分隔的不同世界里。
    满洲19世纪90年代，俄国的兴趣从中亚转移到远东。横贯西伯利亚的铁路正慢慢地接近完成，为俄国的经济扩张和政治扩张提供了新的机会。新任命的财政大臣塞奇·维特伯爵向沙皇亚历山大三世呈递了一份报告（1892年11月6日），他在报告中说，横贯西伯利亚的铁路线将代替苏伊士运河、成为前往中国的主要商人路线。他预见到俄国将处于亚洲和西方世界之间的仲裁人的地位，主张建立中俄联盟作为实现上述地位的最好手段。
    1895年中日战争的爆发（见第十六章第一节）为维特所赞成的联盟铺平了道路。中国又轻易地被打败，再三恳求英国和美国进行调解。英、美两国的拒绝迫使中国接受马关条约（1895年4月17日）；根据条约，中国割让台湾、澎湖列岛及辽东半岛给日本。但是，俄国这时与德国和法国一起进行干涉，迫使日本人归还辽东半岛。
    这一帮助给中国人留下了深刻印象，第二年，中国人心甘情愿地与俄国签订一个秘密条约。该条约规定在日本侵略的情况下相互援助，而且还将建造穿过满洲、直抵符拉迪沃斯托克的中东铁路的特许权授予一家共同的中俄银行。这家银行名义上是一个私营公司，但实际上却为俄国政府所拥有、归俄国政府管理。到1904年日俄战争爆发时，它已在满洲敷设了总长为1596哩的铁路。
    1898年，为了对包括战略港口旅顺在内的辽东半岛进行为期25年的租借，俄国跟中国谈判；随后，俄国开始了在远东的下一步推进。两年后，俄国人利用伴随义和团起义而来的动乱占领了整个满洲地区。俄国这种稳步的侵占使日本人惊恐，因为日本人对亚洲大陆有他们自己的野心。日本人不能独力阻挡俄国人，所以决定通过获得同盟国来加强自己的力量。1902年1月30日，他们与英国缔结军事联盟（详见第十六章第八节）；这一后盾增强了日本人的力量，他们决心向俄国进行清算。1903年7月，日本人提议，俄国应该承认日本在朝鲜的“占优势的利益”，作为回报，他们将承认俄国在满洲铁路事业方面的“特殊利益”。
    对日本人的这一提议，俄国人的意见有分歧。财政大臣维特伯爵赞成接受提议，因为他感兴趣的是经济侵入而不是带有战争危险的政治并吞。但是，有影响的俄国冒险家们在朝鲜北部有巨大的木材租借地，希望能使自己的政府专心一意地促进他们的个人财富。俄国军界由于他们在旅顺港的现有基地和符拉迪沃斯托克之间的漫长距离，想在朝鲜沿海一带获得一个基地。俄国某些政治家因为担心国内不断高涨的革命浪潮，赞成以一次“小小的胜利的战争”充当民众骚动的避雷针。无疑，在他们的心目中，或者说在军人的心目中，俄国将在与日本的战争中取胜。事实上，他们轻蔑地称日本人为“马卡基”即“小猴子”，而且他们还认真地辩论一个俄国士兵是否抵得上一个半甚至二个日本士兵。
    这批冒险家、军国主义者和政治家独行其是，设法免去维特的职务，实际拒绝了日本人的提议。由于有与英国的联盟作保障，再加上担心横贯西伯利亚的铁路即将竣工，日本人迅速、果断地发动了攻击。1904年2月5日，日本人停止谈判，三天后，他们未经正式宣战就进攻在旅顺港的俄国舰队。
    日俄战争在随后的战役中，日本的大卫始终击败俄国的歌利亚。由于俄国军队在离欧洲俄国的工业中心数千里远的地方作战，横贯西伯利亚的单轨铁路完全不能满足他们的供应需要。在战争的第一阶段，日本人包围了旅顺港，经过148天的围攻，于1904年12月19日占领了这座要塞。第二阶段由在满洲平原上的一系列战役构成。日本人在这些战役中也获得了胜利，把俄国人赶到沈阳以北。然而，这些战役并不是决定性的，因为俄国军队仍未受损，而且还随着交通的改善而得到增援和加强。但是在海上，日本人赢得了一个导致和平谈判开始的压倒的胜利。由于令人难以置信的目光短浅，俄国人把他们的经过仓促整修的波罗的海舰队派往日本；这支舰队沿着欧洲和非洲的整个西海岸往下航行，绕过好望角，然后穿过印度洋，向北沿东亚海岸驶向日本——航行的距离相当于地球圆周的三分之二以上。1905年5月27日，俄国舰队终于到达日本和朝鲜之间的对马海峡。它立刻遭到在数量和实力上均占优势的日本舰队的攻击。实际上，短短几小时内，所有俄国舰船就被击沉或捕获，而日本人仅仅失去几艘驱逐舰。
    由于这一毁灭，特别是由于战争在国内很不得人心、1905年革命已经开始，俄国人准备讨论和平。日本人也需要和平谈判，因为尽管他们赢得了胜利，但他们的贫乏的资源已因战争负担而被滥用。1905年9月5日，朴次茅斯和约被签订；根据和约，俄国承认日本在朝鲜的“最高的政治利益、军事利益和经济利益”，放弃在满洲的所有优惠减让或独家特许权，并将萨哈林岛南部割给日本、把辽东半岛的租借权转与日本。
    如此，日本人阻挡了俄国在远东的扩张。直到40年后，也就是日本人在第二次世界大战中遭到惨败时，俄国才能够恢复在朴次茅斯和约中失去的领土。不过，俄国在1905年仅被迫放弃了数平方哩的边缘地区。它仍然象今天那样，是一个巨大的亚洲强国，拥有包括西伯利亚的广阔区域和中亚的沙漠地带的领土。因此，在所有欧洲强国中，只有俄国如今拥有一条穿过亚洲中心——从黄海边的朝鲜到黑海沿岸的土耳其——的边界。在欧洲强国中，只有俄国如今在亚洲之内朝外看，而不是象西方强国那样，仅留有如澳门和香港之类的帝国残余物。对我们自己的时代来说，这就是从叶尔马克越过乌拉尔山脉到日、俄两国在满洲平原上交战这三个世纪中俄国陆上扩张的意义。

    四、第一次俄国革命和结果1905-1914年

    当日俄战争在远东打响时，革命正在战线后面的俄国内部传播开来。革命的根源可以在农民、城市工人和中产阶级的长期的不满中找到。这种不满由于与日本的战争而更趋严重，因为与日本的战争一开始就不得人心，在遭受一连串失败后愈来愈如此。最后，发生了1905年1月22日的所谓的“流血星期日”——这一事件提供了使第一次俄国革命爆发的火星。
    在那个重大的星期日，由数千人组成的一大群人平静地朝圣彼得堡的冬宫行进，这是一次独特的示威，实际上是一支宗教队伍，以教士乔治·加邦神父为首，后面跟随带着圣像、唱着俄国赞美诗、手无寸铁的男人、妇女和儿童。他们的情愿包括恭敬地请求实现诸如代议制议会、免费教育、八小时工作日、涨工资和较好的工作条件之类的改革。如果当时抄皇或其代表接受请愿、答应予以仔细的考虑，那么人群本来很可能会平静地散去。相反，沙皇的叔父莫名其妙地命令是家禁卫军向聚集的群众开枪。75至1，000人被枪杀，200至2，000人受伤。伤亡数字之所以会有这么大的差异，是因为某些目击者仅报告了星期日的伤亡人数，而骚乱在首都又继续了两天。
    无缘无故的大屠杀在全国激起猛烈的反应。向来爱好和平的加邦神父的感情的迸发是很有代表性的；他在流血星期日傍晚的一饮演讲中宣称：
    亲爱的亲兄弟们，帝国士兵的枪弹已毁掉了我们对沙皇的信任。让我们向他和他的整个家族报仇。向他的所有大臣和俄国土地上的所有剥削者报仇。去吧，去劫掠帝国宫殿！所有杀死我们无辜的妻子和儿女的士兵和军官、所有的暴君、俄国人民的所有的压迫者，我要用教士的诅咒惩罚你们。
    流血星期日无可挽救地打碎了这么许多俄国人历来所珍爱的沙皇的仁慈的“小父亲”的形象。整个帝国的公民转而反对沙皇政权，使1905年俄国大革命突然发生。这一初步的大动乱在帝国政府能够再宣称自己的权力以前经历了三个阶段。第一阶段在1905年1月至10月之间，是革命浪潮兴起的阶段。所有的阶级和势力都起来反对独裁政府：诸从属民族要求自治，农民抢劫庄园主的住宅、夺取地产，城市工人组织地方议会即苏维埃进行革命活动，各地的大学生走出教室，黑海舰队的水兵发动兵变、夺取他们的舰船。世界目睹了整个民族举行罢工的非凡景象。沙皇除了屈服外别无选择，因此，他颁布了著名的。十月宣言，（10月30日）。这个宣言读起来象是政府的一份罪行自供状。它允诺给予言论、出版和集会的自由，而且还准许俄国有一部宪法和一个民选的国民议会即杜马。
    在1905年10月至1906年1月的革命的第二阶段中，起义继续处于高潮，但是，革命者已不再团结。主要由中产阶级分子组成的温和派接受了《十月宣言》，而包括社会民主党人和社会革命党人在内的激进派要求制宪议会而不是沙皇的大臣来制订新宪法。为了达到目的，激进派试图通过组织更多的罢工和骚动来延长革命。然而这时，政府已强大起来。能够进行回击。1905年9月5日与日本的朴次茅斯和约的签订，使许多军队能够被派回国内去恢复秩序，而从巴黎和伦敦得到的4亿美元的适时的贷款大大地加强了摇摇欲坠的沙皇政府。因而，它能够扑灭12月22日至1月1日在莫斯科猛烈进行的危险的工人起义。其时，温和派因长期的暴力行为而和激进派疏远，正转移到政府一边。因此，到1906年初，革命浪潮的高峰已经过去。
    从1906年1月至7月21日的革命的第三阶段，是沙皇政权得到巩固的阶段。政府军队追捕缉拿激进派成员和反抗的农民，在有些情况下，还烧毁整个的村庄。5月6日，政府颁布了所谓的《基本法》；按照这一法律，沙皇被宣布为专制君主，对行政部门、军队和外交政策保持完全的控制。民选的杜马可以与上议院一起分享立法权。而它的预算权则受到严密限制。杜马于5月10日开会，拒绝接受《基本法》，并激烈地批评政府。随即出现了一个僵局；7月21日，沙皇解散杜马。杜马的不受束缚的成员以牙还牙，号召国民拒绝纳税，然而，响应是微弱的。事实上，到这时，革命的潮流已经衰退，第一次俄国革命已走完其应走的历程。
    虽然革命失败了，但它给俄国的历史进程留下了自己的印记。俄国这时有了一个立宪政体，尽管杜马是柔弱的。1907年2月，第二届杜马经选举产生，但结果证明它甚至比第一届杜马更敢于挑战。于是，政府大幅度地减少选举权，使分别于1907年和1912年选举出来的第三届和第四届杜马变得令人满意地保守和屈从。不过，专制主义的沙皇独裁政治确随着《十月宣言》的颁布而终止；第一次世界大战开始后，杜马愈来愈受到人们应有的重视，直到随着布尔什维克革命的到来而被扫除为止。
    1905年的种种事件之所以重要，还因为它们对俄国的革命经验和革命传统作出了贡献。关于沙皇的“小父亲”的观念已永远一去不复返了，政治气候也受到相应的影响．苏维埃已在一些城市中成立，并已证明了它们作为进行革命活动的机关的价值。诚然，1906年以后，一种平静似乎降临，但事实证明这是一种短暂的平静。例如，举行罢工的工人人数从1905年的100万人下降到1908年的9万人，进而下降到1910年的4，000人。但是，到1912年，罢工人数又上升到100万人，并在以后两年中保持在这一水平上。然后，所有的冲突随着第一次世界大战的爆发而突然停止。但是，由于在前线所遭到的灾难性的失败，新的暴风云聚集起来，沙皇政权进入了它再也未能摆脱的一个新的动乱时期。因此，1905年的俄国革命作为震撼世界的1917年革命的一次彩排而惹人注目。

    五、结论

    19世纪的俄国呈现了这样一个不发达国家的悲惨景象：它试图使自己现代化，但仅获得不充分的成果，产生破坏性的影响。现代化的伟大倡导者是1892至1903年的财政大臣塞奇·维特伯爵。他曾在1900年8月给沙皇的一份报告中，告诫沙皇注意迅速工业化的需要，他当时所说的话与25年后斯大林说的话惊人地相似：
    国际竞争并不等待我们。如果我们不采取有力的、决定性的措施以便使我们的工业能在以后数十年间满足俄国以及处于我们的影响之下——或者应该在我们的影响之下——的亚洲国家的需要，那么，正在迅速发展中的外国工业就会突破我们的关税壁垒，在我们的祖国和以上提到的亚洲国家中立足，并深深地扎根于我们的经济。…我们的经济上的落后也可能导致政治和文化上的落后。
    维特不顾一切地试图实现他所想望的工业化。他采用金本位制，给予某些工业以津贴，给外国资本家以特许权，在国外募集大量贷款，并设立很高的保护关税。俄国工业在这些刺激下确取得了良好进展，但整个国家与西方相比仍明显地、令人痛苦地落后。1897年1月的统计数字揭示了人们所熟悉的所有不发达的症状——文盲率高、婴儿死亡率高、按人口计算的公路和铁路的哩数很低、农业生产率和工业生产率也同样地低。
    俄国不仅是落后的，而且正在进一步落后于西方各国。例如，它的经济增长率尽管在20世纪初突然上升，但仍赶不上德国的经济增长率。俄国愈是试图迎头赶上，便愈是落后。同样使人惊恐的是，俄国社会多数成员从根本上反对维特的工业化纲领。不仅心怀不满的工人是如此，农民和土地贵族也是如此，因为农民承担了工业化的大部分费用，而土地贵族生来就希望保持其传统的土地制度、憎恨上升中的资本家，无论他们是本国的还是外国的。
    因而，维特成为沙皇的一个政治包袱，于1903年8月被免职。他的免职使沙皇俄国的致命的困境显得更为突出——一方面渴望工业化的西方的物质成就，另一方面从根本上偏爱本国的农民传统。关于这一矛盾的结果，有位高级官员在1914年2月准备的、关于与德国的战争的含意的一份备忘录中作了描述。他强调了俄国工业的“未发达的状况”、国家“对于外国工业的过于巨大的依赖”、“技术的落后”和“战略铁路网的不充分”。他下结论说，战争将象在1905年那样带来失败，而失败又将通过被唤醒的群众而带来革命。
    立法制度和知识分子反对党在人民的眼中缺乏真正的权威，将无力阻挡由他们自己唤起的民众的潮流，俄国将被抛入无法预见其结局的没有希望的混乱之中。

    ------------------


斯塔夫理阿诺斯—全球通史—第十四章 中东

第十四章　中东

    无可置疑，在过去大约一个世纪中，近东的所有社会变化都是直接或间接地起因于我们西方社会的影响以及西方的技术和思想的侵入。

                                             H·A·R·吉布

    西方对中东的影响完全不同于它对俄国的影响，中东诸民族的反应也同样地不同。诚然，受到影响并作出反应的有不同的民族、宗教和文化，可是，还存在着一个不同的政治和社会的组织。奥斯曼帝国在19世纪期间包括了中东的大部分地区，仍然是诸民族、诸宗教以及种种相冲突的忠诚的一个聚集体。我们在第三章中已提到，这帝国是在教士居民群而非种族集团的基础上作为一个神权国家被组建起来的。这些居民群——其中最重要的是希腊正教居民群、罗马天主教居民群和犹太居民群——能在他们各自的教会领袖的领导下享有充分的自治。因而，若干世纪以来，各种穆斯林民族（例如：土耳其人、阿拉伯人、阿尔巴尼亚人和库尔德人）和各种基督教民族（例如；塞尔维亚人、希腊人、保加利亚人和罗马尼亚川一直以自治的、自给自足的居民群并肩生活在一起。每个居民群只要承认苏丹的权力、向帝国国库纳税，就能够拥有自己的教会、语言、学校和地方政府。
    这一松弛的帝国组织的意义在于西方的思想和压力遇到了种种文化和环境。因而，西方对奥斯曼各地确没有相同的影响。所以，在分析这种影响的性质时，必需考虑各种地区环境和各种地区反应的明显变化。由于这个原因，我们现在将不是整个地考察奥斯曼帝国，而是依次考察它的三个主要地区——拥有占优势的基督教居民的巴尔干半岛、拥有居统治地位的穆斯林土耳其居民的小亚细亚和拥有诸穆斯林阿拉伯民族的小亚细亚以南各行省。最后，我们还将考察波斯王国的某些重要的发展。波斯王国构成近东的一个重要成分，尽管不是奥斯曼帝国的一部分。

    一、巴尔干半岛的基督教徒

    巴尔干诸民族在土耳其统治下生活了四个多世纪。人们常常以为，这些世纪是暴政未得缓和的世纪，被压迫的基督教徒渴望自由，急切地等待反抗的机会。这一解释未能说明实际的事态发展的原因。巴尔干的各种民族在人数上大大地超过生活在他们中间的少数土耳其人。他们生活在密集的群体之中，并保持着自己的语言和宗教。如果他们渴望反抗，他们给土耳其人所带来的麻烦原可能超过他们实际上带来的。然而，在早期的世纪里，土耳其人在统治巴尔干半岛的基督教臣民时并不比统治亚洲的穆斯林臣民时更麻烦。
    解释在于，土耳其征服者与从前统治过巴尔干各国的拜占庭皇帝、法兰克贵族、威尼斯贵族及保加利亚和塞尔维亚的君主相比，是有能力的、仁慈的。土耳其的行政管理严格而公正，税收很轻，非穆斯林在一定程度上享有基督教欧洲所空前未有的信仰自由。然而，18、19世纪期间，这种形势急剧地改变了。这一时期中，由于土耳其的势力和实力已衰落，出现了普遍的腐败和敲诈勒索；这种情况又驱使此时身受压迫、心怀怨恨的巴尔干基督教徒拿起武器进行自卫。当时，由于各种原因，巴尔干诸民族正受到来自西方的种种影响，并为这些影响所唤起。
    巴尔干诸民族较奥斯曼帝国的其他任何种族集团更早、更深深地受到西方的影响，他们多半是基督教徒，所以比穆斯林土耳其人和阿拉伯人更易于接受基督教西方的影响。由于巴尔干各国在领土上与欧洲的其余地方邻近，人、商品和思想较易于从多瑙河、亚得里亚海、地中海和黑海的那一边集中到巴尔干半岛上。因此，随着18、19世纪期间商业、工业和中产阶级的发展，西欧对进口粮食的不断增长的需要促进了巴尔干半岛的农业，尤其是促进了新的殖民地产品棉花和玉米的栽培。这些商品的出口又转过来有助于巴尔干一批土著商人和土著水手的成长。贸易的扩大也促进了手工业产品的需要量和产量。重要的制造中心出现干半岛各地，时常是出现在孤立的山区；在那里，工匠们能在最少受到土耳其人干涉的情况下从事其行业。因此，商业和工业的兴起还有另一激响：它们促进了沿达尔马提亚海岸、阿尔巴尼亚海岸、伊庇鲁斯海岸和在爱琴群岛中间行驶的商船队的发展。新兴的巴尔干商船队运走诸如棉花、玉米、染料、酒、油和水果之类的产品，通常运回殖民地产品和制成品——香料、糖、毛织品、玻璃、手表、枪炮和黑色火药。
    这一经济复兴的意义在于，它产生了一个由商人、工匠、船主和海员组成的、对西方的思想和制度特别敏感、特别有好感的中产阶级。这些人本来就对奥斯曼的统治不满，因为奥斯曼的统治这时已变得无能、腐败起来。商人和海员旅行到外国，并时常侨居那里，他们不仅把自己在国外所亲眼目睹的安全和开明的状态同国内的悲惨状况作对比。不用说，他们会得出结论：他们自己的前途和他们的同胞的前途取决于尽可能早地除去土耳其的梦魔般的压迫。希腊商人约翰·普里戈斯的以下那番悲叹的话可代表这种看法。他曾在阿姆斯特丹发财；当居住那座城市时，他对处理商务时所能有的安全和公正印象很深。
    然而，所有这一切在土耳其人统治下是不可能存在的。土耳其人既不讲秩序，也不讲公正。如果资本为一千，他们就要使它增加十倍，以便可以劫掠其他人、使其他人穷困，而不认识到其臣民的财富也就是其王国的财富……土耳其人是完全不公道的，他们除了只是破坏外，不创造任何事物。愿上帝将他们毁了，使希腊可以成为基督教的，使正义可以占上风，使政府可以象在欧洲一样得到建立；在欧洲，人人都能保全自己的权益而无须担心任何不公正。……
    普里戈斯式的商人之所以能对巴尔干的民族发展作出重要贡献，不仅是因为他们从事政治活动，而且还因为他们在自己的祖国和外部世界之间起了中间人的作用。匈牙利南部的塞尔维亚商人、俄国南部的保加利亚商人以及广泛地散布在欧洲各主要城市的希腊商人，都促进了其同胞的智力发展。他们能这样做，是因为他们以本国语出版书籍和报纸，在自己的家乡和村庄创办学校和图书馆，并为本民族的年青人去外国大学受教育提供资金。所有这一切不仅意味着更多的教育，而且意味着一种新型的教育。它不再主要是宗教方面的教育。相反，它深深地受到当时西欧的启蒙运动的影响。当时的一个新教传教士抱怨说：“希腊的受过教育的那部分人，也就是希腊人后裔中有才华的杰出人物，习惯于呷吸伏尔泰和卢梭的毒汁，因为后者的著作已被翻译成现代希腊语。我遇到过一些希腊人，他们热心地为自然神论的使人毛骨悚然的学说辩护。要对付他们的诡辩，需要才能。”
    西方对巴尔干半岛的影响在法国革命和拿破仑一世时代变得更直接地具有政治性和煽动性。有政治觉悟的人对巴黎的起义、对“自由、平等、博爱”的口号、对拿破仑推翻一个又一个王朝的景象印象极深。一个当时的希腊革命者证明：“总的来说，法国革环唤醒了所有人的理智。……近东的所有基督教徒都向上帝祈祷说，法国应该进行反对土耳其人的战争，他们相信他们将得到自由。……然而，当拿破仑没有作出行动时，他们开始采取使自己获得解放的措施。”
    巴尔干各民族的民族觉醒的速度迥然相异。最先觉醒的是希腊人，因为他们具有某些有利条件：他们与西方的交往频繁，他们的古典的和拜占庭的光荣传统促进了民族自尊心，他们的希腊正教体现和保护了民族觉悟。继希腊人之后的是塞尔维亚人，他们除了享有匈牙利南部的一些很大的塞尔维亚新拓展地的促进性影响外，还享有高度的地方自治。希腊人和塞尔维亚人的这些有利条件暗示了巴尔干其他民族的民族复兴速度较缓慢的原因。保加利亚人与西方没有直接的联系，并定居在靠近奥斯曼首都的地方和土耳其在色雷斯和马其顿东部的坚固的新拓居地附近。罗马尼亚人遭受着巴尔干半岛上独特的尖锐的社会分化之苦，这种社会分化产生了有教养的上层阶级和无生气的农民群众。阿尔巴尼亚人因为其原始的部落组织和由正教、天主教和伊斯兰教这三个宗教所致的分裂而境况最坏。
    这些因素说明了为什么从19世纪初叶到2O世纪初叶，在巴尔干半岛上不是出现一个反对奥斯曼统治的共同革命，而是发生一系列单独的起义。希腊人在经过1821至1829年的持久的独立战争之后，从土耳其人那里赢得完全的独立。塞尔维亚人更早在1804年时就举行起义，但只是到1815年时在奥斯曼帝国内部获得一个自治地位。塞尔维亚公国直到1878年才获得完全的独立，成为塞尔维亚王国。其后是罗马尼亚人，于1859年赢得自治，于1878年赢得独立。保加利亚人更迟些，至1878年获得自治，至1908年获得独立。巴尔干的这三个民族——塞尔维亚人、希腊人和保加利亚人于1912年结成联军，把土耳其人完全逐出半岛。他们在战场上是成功的，而且，尽管胜利者之间发生了自相残杀的战争，土耳其人还是不得不于1913年交出他们在巴尔干半岛所剩下的全部领土，仅保留了从君土坦丁堡到阿德里安堡的海峡周围的一块飞地。
    如此，奥斯曼帝国的边界自1653年起从维也纳城墙开始退缩，至1815年退缩到多瑞河，至1878年退缩到巴尔干半岛中部，至1913年退缩到君士坦丁堡近郊。随着帝国的退缩，巴尔干诸独立国家——希腊、塞尔维亚、罗马尼亚、保加利亚和1912年独立的阿尔巴尼亚起而代之。西方通过提供革命的民族主义的思想意识，通过促进准备在这一思想意识的基础上采取行动的中产阶级的发展，通过不时地帮助巴尔干革命者从事反对土耳其统治的斗争，决定性地促进了巴尔干各民族的复兴。

    二、土耳其人

    西方对土耳其人的影响比它对巴尔干基督教徒的影响小得多，也为时晚得多。有各种因素可以说明这一差别；其中，最重要的因素或许是土耳其人信奉伊斯兰教和缺乏土著中产阶级。
    如果说巴尔干诸民族的基督教信仰构成与西方的一种联结，那么土耳其人的伊斯兰教信仰就是一种障碍，而且是一种非常可怕的障碍，因为基督教和伊斯兰教之间有着相对抗和冲突的漫长历史。不仅存在着相互敌视的这一传统，而且就土耳其人方面来讲，由于其宗教信仰的缘故，还存在着一种干自身不利的优越感。以往好几个世纪里，土耳其人一直打败欧洲的基督教势力，胜利地越过多瑙河、将他们的星月旗插到维也纳城墙下。诚然，17世纪末叶和18世纪时，他们曾在奥地利人和俄国人手上吃败仗。但是，直到19世纪末叶以前，他们继续统治着拥有数百万基督教臣民的巴尔干半岛的大部分地区。因而，一般士耳其人不管其地位如何，在他们的心目中，对其本身的优越、对其宗教信仰的优越、对其生活方式的优越，是没有疑问的。因此，这种优越仅仅被认为是一个穆斯林和一个土耳其人的一种自然属性。土耳其人对所有非穆斯林的屈尊和轻蔑反映在他们在提到欧洲各种民族时通常所使用的一些称号中。他们称阿尔巴尼亚人为“卖香肠的人，称保加利亚人为“流浪者”，称荷兰人为“乳酪商”，称英国人为“无神论者”，称法国人为“疯狂的异教徒”，称罗马尼亚人为“吉普赛人”。不用说，这种态度无助于奥斯曼帝国和西方之间的相互影响。
    土耳其人还因为他们从未发展起自己的中产阶级而很少受到西方的彩响。他们对商业不感兴趣，或者说不尊重商业，因此，奥斯曼的资产阶级基本上是希腊人、亚美尼亚人和犹太人。相形之下，土耳其人或是农民（他们一般是麻木不仁的），或是穆斯林教会组织中的教师和审判员（这几乎总是意味着他们是激烈地反西方的），或是帝国官僚机构中的官员（在这种情况下，他们通常仅仅对保持自己的职位和晋级感兴趣）。这种形势的意义在考虑到希腊、塞尔维亚和保加利亚的商人在各自的国家中所起的重要作用时可清楚地看出米。正是他们，建立起与西方的联系、宣传西方的思想并从事政治活动。然而，在土耳其人当中并不存在一批履行类似职责的人。因而，土耳其人中间难得出现的改革提倡者发现自己没有任何追随者。换句话说，他们发现自己所处的困境与1825年俄国十二月党人所处的困境相同，而且其原因也相同。
    苏丹谢里姆三世的命运明显地说明了改革缺乏群众支持这一点。谢里姆于1789年——如果就他的思想和抱负的革命性质而言，这是具有象征性的、合适的一年——登上奥斯曼王位。谢里姆并不是第一个认识到有必要在帝国中进行改革的苏丹，然而，他是第一个认识到改革措施必须向前看而不是向后看的苏丹。他最先根据借用西方的东西而不是回到苏里曼一世时代这一点来考虑改革。他的计划包括改革行政管理、改进教育和彻底改造近卫军。
    近卫军从切曾是奥斯曼步兵的精锐部队，这时已蜕化成无用的、不顺从的禁卫军。这一点在18世纪末叶与俄国交战时变得很明显，那时，近卫军的一些团在前线露面的总共才5、6个人。近卫军士兵一见敌人，多半溃散和逃跑，仅仅停一停劫掠自己的兵营。过去，有几个苏丹已试图控制或除灭这支有害的军队。他们都失败了，因为法律和宗教的统称为乌力马的首脑站在近卫军一边。重要的经济利益也支持现状，因为从对近卫军的发薪证的投机买卖中可得到收入。每个近卫军士兵都有一个密封的发薪证，用作领取薪金的折子。1740年，苏丹允许买卖这些发薪证。它们很快成为一种股票，由那些与近卫军毫无联系的官员和投机商迫不及待地大量买下。由于争夺发薪证的缘故，不可避免地出现大量虚报的名册。已死去的近卫军士兵的名字给保留在名册上，他们的发薪证被买卖。
    军事、宗教和经济的既得利益集团的强有力的结合，说明了为什么早期的苏丹未能改革近卫军，为什么谢里姆也注定要失败、注定要丧失他的王位和生命。开始时，由于近卫军对俄国人的恶意中伤引起民众的反感，谢里姆能取得某些进展。他先采取旨在改进帝国防御的各种表面措施，然后，1793年时，他采取了决定性的步骤：建立一支称为新制军队的新的军事力量。这是一支西方式的军队，有着一式的制服、明确的募兵和征兵措施、欧洲的训练方法以及现代化武器，包括最新式的火炮和代替传统的短弯刀的刺刀。这些计划要求最初征兵1600人，以后逐步增加到12000人。
    新军在几次交战中证实了它的价值，但是，这仅仅加剧了近卫军及其盟友的恐惧和反对。他们以旨在利用穆斯林居民的畏惧、偏见和狂热的一个精心组织的运动来进行反击。他们散布谣言说，新军是基督教异教徒的一个发明，谢里姆创建新军就是因为他不再是伊斯兰教的真正的保护者。如此，引起了大量的骚乱，使近卫军能迫使谢里姆于1808年5月退位。两个月后，当谢里姆的支持者们试图将他从囚禁他的宫殿住室里营救出来时，他被绞死了。
    回顾起来，很清楚，谢里姆试图做俄国的彼得大帝在早一个世纪时就已完成的事情。他失败了，在一定程度上是因为他并不象俄国沙皇那样是一个强有力的、起决定性作用的人物。然而，他的失败更多的是由于这一事实：近卫军与他们在乌力马委员会、官僚机构和宫廷中的盟友们一起组成了一个比彼得所曾面临的任何反对派强大得多的反对集团。此外，谢里姆没有可依靠的中产阶级、群众党或群众运动。给果，奥斯曼帝国在1808年末时似乎与以往任何时候一样没有变化且不可改变。
    然而，19世纪期间，奥斯曼帝国同俄国人一样，为西方以直接和间接的许多方式所渗透、影响和控制。渗透的几条途径中，最早的、在某些方面最有效的是军事途径。土耳其人同俄国人一样，发现要自我保存就必须采用欧洲的军事技术。19世纪后半世纪中，西方诸强国为了阻挡俄国对中东的扩张，积极地鼓励土耳其人使自己的军事力量现代化。但是，军事西方化不仅仅包括外国军事代表团的访问。事实证明，要支持一支现代化的军队，除了必须教授军事科目外，还必须教授欧洲的语言、数学和科学。必须建立医科学校、医院、技术工厂、制造重武器的铸工厂、海军兵工厂和造船厂。而且，被派到国外去上外国军事学院的许多年青人中，有一部分人不可避免地除了吸收西方的军事技术外，还吸收西方的思想意识。因此，土耳其所有的机构中，军队成为不仅在组织上而且在观点上最西方化的机构。1908年当旧制度在奥斯曼帝国被最后推翻时，实行这政变的不是一个政党，也不是一个群众运动，而是一个军队集团，这一点并不出人意外。
    在宗教领域，西方也对穆斯林中东有影响。传教士在整个帝国传道和建立学校。到1875年，仅仅美国传教士就开办了240所学校，有学生80O0人。学生中大多是亚美尼亚人，其余的是基督教徒，因为改宗在穆斯林当中是受禁止的。但是，在分散于整个帝国的外国学院如美国人经办的君土坦丁堡女子学院和罗伯特学院（也在君士坦丁堡）以及在贝鲁特的圣约瑟夫的法国耶稣会大学里，可发现相当数目的土耳其学生。土耳其人自己这时也已建立了几所高等学校，包括医科学校（1867年）、帝国高级中学（1868年）、君士坦丁堡大学（1869年）、法律学校（1870年）和政治学学校（1878年）。这些年里，土耳其的新闻业也正在迅速发展。1859年时。帝国中只有一份官方周报和一份半官方周报。到1872年，已有三份日报和几份周报。此外，在诸如君士坦丁堡、士麦那和亚历山大之类的城市里，出现了6份法国日报，为受过教育的土耳其人所阅读。
    至少与这种文化影响同样重要的是西方对奥斯曼帝国的经济渗透。由法国外交官和创办人斐迪南·德·雷赛布为首的一家欧洲辛迪加经过10年的开凿之后，于1869年使苏伊士运河通航。这运河的作用是使奥斯曼帝国再一次位于欧洲和亚洲之间的主要的商人路线上。当时，奥斯曼政府正绝望地陷入对欧洲一些政府和私人金融家的债务中。他们于1854年借了第一笔贷款，到1875年，他们的债务总数达英币2亿镑。他们每年约需英币1200万镑来支付年金、利息和偿债基金，这笔款子等于帝国总岁入的一半多一点。事实证明负担是沉重的，部分付息被拖欠，因此，欧洲诸强国于1881年强行设立奥斯曼国债管理处。这一机构主要由外国代理人组成，其任务是照管来源于各种专利事业和关税的岁入、为偿清帝国的债务服务。
    外国势力除控制了土耳其的财政以外，还控制了土耳其的金融系统、铁路系统、灌溉工程、采矿企业和市公用事业。此外，帝国仍受制于外国人自15世纪起就在奥斯曼帝国享有的领事裁判权条款即治外特权。这些治外特权包括免受奥斯曼朝廷的管辖和免交包括个人税和关税在内的某些赋税。这些赋税被规定在一个很低的水平，奥斯曼政府不得擅自提高，除非经欧洲诸强国同意；不用说，欧洲诸强国是不会轻易同意的。因此，我们可以断定，奥斯曼帝国甚至出俄国更多地处于与欧洲的半殖民地的经济关系中。
    西方的所有这些压迫和控制的影响不可能得到精确的估计。但是，毫无疑问，它们逐渐地打碎了以往一向坚如磐石、难以攻破的伊斯兰教结构。运河、铁路、银行、传教士、学校和报纸构成了一个背景，从而说明了19世纪后半世纪在土耳其人中间发生的文化思想方面的觉醒。
    这一觉醒的最著名的领袖是易卜拉欣·希纳西、那米克·凯马尔和阿卜杜勒·哈米德·齐亚。这些人并不在所有问题上都意见一致，然而，他们确具有某些共同的经历，确分享某些根本的原则。他们都曾在西欧生活过，都不仅对西方的物质成就而且对西方的思想和文学印象极深。他们回到君士坦丁堡，决心消灭他们这时认为是波斯的古典主义的暴政的东西，这种东西以往长期地支配着奥斯曼的语言和文学。他们丢开波斯和阿拉伯的言词、措词而采用更纯正、更简单的土耳其语。他们翻译外国的著作，尤其是法国作家加拉辛、拉封丹，卢梭、孟德斯鸠和孔多塞的著作。他们创办了第一份独立的土耳其报纸；这份报纸虽然发行量有限，但在咖啡馆和市场有广泛的读者群。
    这些早期的改革者没有组成一个政党。当时，奥斯曼帝国仅有的真正的政党是在个别的政治领袖周围聚集起来的”执政党”和“在野党”。但是，到1865年，由倾向于西方的青年作家们组成的一个界线相当分明的集团已围绕报纸“Mushbir”即《喜讯先驱报》而形成。这家报纸除了支持别的事物外，还主张引进某种形式的立宪代议制政体。这一点是帝国政权所忍受不了的，它于1867年查禁了这家报纸。报纸编辑及其同事这时发现他们所处的境况与19世纪初谢里姆三世所处的境况相同，由于缺乏群众支持，他们不得不逃到巴黎和伦敦，在那里继续从事新闻工作、抨击帝国政权。
    当时，土耳其少数政治家已认识到，一个按照西方方向的全面改革纲领是帝国的生存所必不可少的。其中杰出人物是雷希德帕夏（1802-1858年）和米德哈特帕夏（1802－1858年），他们两人都担任过最高的大臣，颁布过许多改革法令。1876年5月，米德哈特利用国内的一次财政危机和巴尔干地区的一次革命而迫使苏丹阿卜杜勒·阿齐兹退位。然后，他制订了一部宪法，该宪法规定了一个民选议会、一部权利法案和一个独立的法院系统。新苏丹阿卜杜勒·哈米德二世不得不接受这一宪法，然而，他无意遵守宪法。1877年1月，他撤销米德哈特的职务，将他逐出君士坦丁堡。当时，仅有的抗议迹象是在墙上出现了少数标语。土耳其的改革者仍面临着一种群众的惰性，这种惰性可与1825年使俄国十二月党人彻底失败的那种群众的惰性相比。因而，阿卜杜勒·哈米德能在19世纪其余的时间里作为其帝国的无人挑战的主人进行统治。
    在那数十年间，阿卜杜勒·哈米德通过无情地反对民族主义和立宪主义的分裂性力量来执掌政权。为了达到这一目的，他阻止人们去国外旅行、学习，保持一大批密探，并对新闻界实施严格的检查制度。他的特务们时常将小批小批的不满分子撵走；这些不满分子多半是知识分子和官员，通常逃到巴黎避难。他们在那里出版批评哈米德独裁政权的期刊和小册子，因而在西欧一般被称作青年土耳其党。阿卜杜勒·哈米德统治下的包括阿拉伯人、希腊人、亚美尼亚人、阿尔巴尼亚人、库尔德人和犹太人在内的各从属民族的革命领袖们也加入这些土耳其的流亡者。所有这些民族的代表为了组成一个反对独裁政权的共同战线而于1902年2月在巴黎举行一次大会。但是，他们很快就发现，除了他们都不喜欢这个苏丹外，他们在任何问题上都没取得一致意见。一群人希望土耳其人占优势和实行中央集权制统治，而另一群人则赞成实现一个权力分散的、各从属民族享有充分自治的帝国。
    当流亡的知识分子在巴黎争吵不休时，倾向于改革的土耳其军队的领袖们正为打破苏丹对帝国的控制而采取决定性的措施。他们大多在西方学习过，或者与在帝国国内的西方军事代表团有过交往，因此，他们已开始认识到苏丹的僵硬的维持现状的政策是过时的、危险的。他们组织了“奥斯曼自由协会”，总部设在萨洛尼卡。陆军军官是这一团体的骨干，不过，他们得到了其他团体的大力援助，尤其是得到了在萨洛尼卡的人数最多、最富裕的犹太人的大力援助。自由协会被组织成5人小组，因此，每个人仅了解组内的4个成员。新加入者必须由一个正式成员做保证人，并在预备期内受到仔细观察。为了通讯联络，每个小组都有一个“指导者”，他从另一小组的“指导者”那里接受最高中央委员会的命令，而且必须立刻传递命令。有人对协会的活动作了如下描述；
    为了应付开支，每个成员不得不将自己固定的一部分收入捐献给委员会的金库，而富裕的成员除交纳这笔会费以外，还要在委员会需要资金时作慷慨的捐赠。委员会秘密地购置武器和弹药，并每年拨出很大一笔款子供那些在为事业奋斗时失去了生命或自由的成员的家属维持生计。分派给成员们的任务有好几种。有些人任通信员，以各种方式乔装打扮之后，往返于帝国各地传送口头的报告和指示。……有些男子必须暗杀那些被委员会到处死刑的人——正在以危险的热情反对运动的政府官员和正在找到猎物的臭迹的宫廷密探。另有一些成员为了事业起见而奉命充当间谍，终于将反间谍活动进行得非常彻底，以致挫败了宫廷的间谍活动。……当然，最重要的任务……是说服马其顿驻军即第三军站到事业一边。……渐渐地，许多青年军官被接纳为会员，接受指示去把普通士兵们争取过来。……最后，整个马其顿军队被争取到青年土耳其党的事业一边。
    这些谋反者于1908年7月公开造反，迫使他们采取行动的发展有两个。一个发展是外来干涉的威胁。英国外交大臣爱德华·格雷爵士于1908年3月提出成立马其顿自治政权。这时，所有土耳其人，不论老少，都知道自治是独立的序幕。稍后，有人宣布，英、俄两国的君主将于6月10日在雷瓦尔会晤，讨论马其顿的改革问题。萨洛尼卡的组织这时被称为“统一与进步委员会”，它担心雷瓦尔会晤的最后结果是瓜分奥斯曼帝国，所以决定立刻来取行动。
    委员会用电报向苏丹发出最后通碟，威胁说，如果1876年宪法不在24小时内得到恢复，他们就要向君士坦丁堡进军。国务会议劝阿卜杜勒·哈米德答应最后通牒的要求。伊斯兰教法典权威即帝国最高的宗教和法律的权威拒绝作出同意镇压造反者的判决。因此，7月24日，阿卜杜勒·哈米德宣布恢复宪法。为了充分利用这一形势，他又说，他以往一直赞成立宪政体，但是，被邪恶的地方议员们引入了歧途。英国大使说：“我想，这位苏丹是当代喜剧演员中最伟大的一个，而且是独一无二的，因为他在大众面前摆出了这样一付姿态：他是人民的纯朴的、慈爱的父亲，只是40年来在关于人民的真正愿望的问题上一直为其顾问们所欺骗。”
    苏丹投降的消息受到基督教徒和土耳其人的热烈欢迎，他们欣喜若狂、在街上互相拥抱。青年土耳其党的领袖恩维尔帕夏大声说；“不再有保加利亚人、希腊人、罗马人、犹太人和穆斯林。我们都是同一蓝天之下的兄弟。我们人人平等，我们为自己是奥斯曼人而自豪。”这种欣快的气氛并没有持续很久。以往使在巴黎的流亡者分裂的中央集权与权力分散的问题，这时必须作为一个迫切的政策问题而不是作为一个理论问题来予以正视。此外，新的领袖通常被称为青年土耳其党人，而保守分子不信任所有的青年土耳其党人。1909年4月12日保守主义者在君士坦丁堡进行反革命活动、夺取对首都的控制时，这种不和达到了顶点。青年土耳其党聚集起他们在马其顿的力量，向君士坦丁堡进军，经过数小时的战斗之后占领了这座城市，然后强迫阿卜杜勒·哈米德退位，尽管他在这场政变中的同谋犯罪未得到证实。根据新苏丹穆罕默德五世自己所讲，他10年里没读过一份报纸。因此，他充当了青年土耳其党的温顺的傀儡，青年土耳其党这时已成为君士坦丁堡的无可争辩的主人。
    第一次世界大战爆发之前的几年中，他们试图加强他们的帝国，使其现代化，但是没取得什么成功。他们试着推行中央集权和土耳其化的政策，但是他们愈坚持这样做，引起的反对愈多。这时，要拒绝接受阿尔巴尼亚人、阿拉伯人、希腊人、保加利亚人和其他从属民族的不可抗拒的觉醒，已为时太晚。因而，结果是镇压和反抗的恶性循环。阿尔巴尼亚人于1910年拿起武器，两年后，巴尔干各国结成一个联盟，反对土耳其人。其时，意大利也已于1911年侵入非洲的的黎波里塔尼亚地区。因而，直到1914年青年土耳其党决定与同盟国共命运以前，他们发现自己几乎不断地处于交战状态。
    显而易见，土耳其人为适应于西方而作的努力证明是异常无效的。因为宗教传统和历史传统，他们比俄国人更不受西方的影响，正是由于这个原因，他们最后更易受到西方的攻击。他们没有发展起自己的工业，因此。他们的军队除一直依靠西方的指导者外，还一直依赖于西方的武器。实际上，奥斯曼帝国本存到第一次世界大战，是因为诸强国的相冲突的利益和政策而不是因为它自己的力量。它的幸存不应掩盖以下事实：这帝国仅仅经西方的勉强同意才生存下来，它在政治团结、经济发展和军事力量方面们毫无希望地不如西方。

    三、阿拉伯人

    阿拉伯诸民族同巴尔干基督教徒一样，受到奥斯曼的统治达四个世纪。他们并不象巴尔干基督教徒那样认为这种统治是一种沉重的外来枷锁。首先，早期的奥斯曼的行政管理是有效的、通常可接受的。阿拉伯人如同穆斯林那样，用西方的神权政治的思想方法而不是用西方的世俗的思想方法进行思考，他们认为土耳其人与其说是外国人，不如说是同道的穆斯林，因而，感到对他们生活在其中的穆斯林奥斯曼帝国有一种真正的密切关系。在近代，这种感觉由于欧洲人的侵略性而得到增强；欧洲人征服了北非、中亚和南亚的古老的穆斯林王国。面临如此可怕的威胁，阿拉伯人很自然地把土耳其人看作是保护卷土耳其人虽然在后期变得愈来愈腐败和暴虐，然而仍比异教徒好得多。这些原因说明了为什么阿拉伯人在感受西方影响和发展民族主义抱负方面远远地落后于巴尔干基督教徒。
    西方对近代阿拉伯世界的影响，可以说从1798年拿破仑率领侵略军在埃及登陆那一天就已开始。拿破仑的真正目标是打击英国在东方的地位，但是，在海军将领纳尔逊在亚历山大附近歼灭拿破仑的舰队以后，拿破仑放弃他的目标，回国了。不过他的远征对埃及有持久的影响，因为这不仅仅是一个军事事件。它也是西方对阿拉伯世界中心地区的一次文化入侵。拿破仑除了将解释古代象形文字的科学家和制订把地中海和红海连接起来的计划的工程师带到埃及外，还给埃及带来了第一台印刷机。有个阿拉伯学者曾参观由这些新来的人建立的一个实验室，法国科学家的影响就反映在他以下这番表示惊讶的话中：
    我在那里看到了一些最奇妙的事，其中有件事是，一个负责人拿一个装有蒸馏水的瓶，从瓶里取一点蒸馏水倒入一个试管中，再从另一瓶里取少量液体倒入蒸馏水中。两种液体上升，一朵彩色的云从液面上升起，直到它消失为止。试管里的东面完全变干，成为一块黄色的石头……一块我们摸过、检查过的干石头。他又用不同的水如法炮制，制造出一块蓝色的石头。他第三次用其他的水重复这一实验，制造出一块鲜红色的石头。接着，他取一撮白粉放在一块铁砧上，用锤轻轻地敲，结果是响起一种可怕的声音——类似于枪声的声音，使我们十分惊讶。所以，他们都嘲笑我们。
    拿破仑在他出征埃及的短暂时间里，还粉碎了埃及原有的统治阶级的权力。这为天才的阿尔巴尼亚冒险家穆罕默德·阿里当政铺平了道路。穆罕默德·阿里的历史意义在于他是第一个意识到西方技术的意义并有效地利用西方技术来为自己的目的服务的中东的统治者。他取得的成就很多，都是革命的。他开始兴修近代的灌溉系统；引进棉花的栽培，棉花迅速地成为国家最大的资源；重新开辟亚历山大港；鼓励对外贸易；派学生到国外去学习；开办各种学校，不过他自己是文盲；建立一所翻译学校，在1835至1848年间将大约2000本欧洲的著作译成阿拉伯语。穆罕默德·阿里还聘请外国专家帮助他建立中东第一支新式的陆海军。他甚至勇敢地试图在埃及建立一个近代化的工业结构，而且他的确在开罗和亚历山大兴建了大量的工厂。不过，这些企业最后由于国内的不足之处和欧洲诸强国的反对而失败。
    这些成就使埃及转变为一个可怕的强国。穆罕默德不太费力地侵占了阿拉伯半岛、苏丹、克里特岛和包括今日巴勒斯坦、黎巴嫩及叙利亚在内的整个黎凡特海岸地区。这些征服提出了穆罕默德与他在君士坦丁堡的名义上的霸王马哈茂德苏丹之间的关系的问题。马哈茂德曾试图阻止穆罕默德沿黎凡特海岸扩张，但是，也很快就被决定性地打败了。实际上，只是外国的干涉才阻止了埃及军队开进君士坦丁堡去结束有50O年历史的奥斯曼王朝。同样，也正是外国的干涉阻止了穆罕默徳实现他似乎已考虑到的一个备用计划。这一计划是要在小亚细亚以南的奥斯曼地区创立一个阿拉伯帝国。穆罕默德已在进行中，因为他控制了大部分阿拉伯地区，包括一些圣城。但是，一个控制前往印度的路线的强大的阿拉伯帝国是与英帝国的利益相违背的。1833年3月21日，帕默斯顿勋爵对穆罕默德的野心作了如下的评论：
    他的真正计划是要建立一个包括所有说阿拉伯语的国家在内的阿拉伯王国。就这样一件事本身而言，也许没有危害，然而，由于它意味着土耳其的解体，这件事我们就不能同意。此外，土耳其是前往印度的道路的占据者，而一个有活动力的阿拉伯君主同样会成为这样的一个占据者。
    这意味着建立一个阿拉伯王国的任何可能性的结束。穆罕默德在外力强迫下不得不交出除埃及之外的所有属地；在埃及，他仍然是世袭的、自主的统治者。诸强国的利益使阿拉伯的统一和独立的实现延迟了一个多世纪。不过，应该指出，即使穆罕默德·阿里被允许实行他的计划，他原本能建立的也只是一个个人的帝国而不是一个统一的阿拉伯民族国。情况不可能不是这样，因为在19世纪初叶诸阿拉伯民族中间缺乏民族觉悟的观念。
    由于拿破仑的远征和穆罕默德·阿里的极其巨大的努力，埃及在阿拉伯世界中成为西方思想的最重要的桥头堡。1870年以后，包括当时的整个黎凡特海岸在内的叙利亚，作为西方影响的一个中心可与埃及相匹敌。一个原因是，叙利亚和欧洲之间的贸易日益繁荣，大量的叙利亚商人去国外从事商业活动，然后对国内的同胞施加同样的催化影响，就象巴尔干商人在早几十年时所做的那样。另一原因是主要由法国耶稣会会士和美国长老会教徒从事的广泛的传教、教育活动。到1865年，美国人已创办了叙利亚新教学院，这所学院后来作为贝鲁特美国大学而闻名整个中东。几年后，耶稣会会士在贝鲁特建立了圣约瑟夫大学。英格兰、苏格兰、德国和俄国的学校随后相继建立，不过它们的规模较小。这些学校培养阿拉伯学生，印刷和分发阿拉伯书籍。如此，叙利亚阿拉伯人重新发现了他们的过来，了解了西方的文学、思想意识和技术。
    这种来自外界的刺激导致最早的阿拉伯民族主义的出现。开始时的领导人多半是基督教阿拉伯人，因为穆斯林直到较后的年代才进入教会学校。1860年，新教的一个皈依者布特鲁斯·布斯塔尼开始发行报纸《叙利亚号声报》。10年后，他建立了一家政治的、文学的和科学的杂志《盾》。这家杂志的箴言是“对我们国家的热爱是一种信仰”—一这种情感以往一向为阿拉伯世界所不知。
    由于奥斯曼当局的镇压措施，布斯塔尼和其他最早的民族主义者不能公开地进行政治鼓动。因而，第一个被公认的政治活动，是1875年新教学院的5个学生组织一个秘密的革命团体。他们制订了一个民族纲领，该纲领要求实现自治、出版自由和采用阿拉伯语作为官方语言。土耳其官员进行了调查，试图查出这一秘密团体的领导人员。后者惊恐起来，于1878年解散了他们的团体。然后，他们动身到埃及，因为帝国特务对埃及没有什么控制，那里的形势对有现代头脑的阿拉伯人来说更有希望。
    克迪夫·伊斯梅尔从1863至1879年统治埃及，同穆罕默德·阿里一样野心勃勃。在他统治期间，铁路得到敷设，亚历山大港给扩大，苏伊士运河通航，近代银行建立，货币被稳定。外侨的人数从1836年的3000人增加到1878年的68000人，表明了新的经济机会。教育机构的巨大发展也同样重要。到1875年，创办宗教小学4685所，有学生111896人，创办宗教中学3所，有学生15335人，创办平民学校36所，有学生4778人，而开罗的历史悠久的爱资哈尔大学有来自穆斯林世界各地的学生15000人。
    这种活动把叙利亚商人和受过西方教育的叙利亚知识分子吸引到埃及。后者出版可使埃及人熟悉法国和英国的自由主义的、科学的思潮的报刊杂志。同时，象形文字的解释、博物馆的建立、埃及学的发展，促进了埃及人对埃及古代历史的认识，促使埃及人对埃及的成就感到自豪。这种初期的民族主义由于西方对埃及的不断增长的支配而被进一步唤起。这种支配是强加的，因为伊斯梅尔在欧洲货币市场上借贷大笔的钱，导致了破产并最终导致了外来的军事干涉和统治。在伊斯梅尔统治的16年间，长期借款从300万英镑上升到680O万英镑。这笔钱大部分用于建设性项目，但同时，埃及正遭到被恰当地称作“金融骗子”的人的无情掠夺。埃及人同土耳其人一样，不习惯于无耻的国际金融家的欺骗，受到残忍的剥削。例如，在建造亚历山大港时，英国承包人多收费80%左右。贷款通常的利息为6％或7%，然而，提供给各处的埃及人时，利息在12%至27%之间。
    到1876年，伊斯梅尔已破产，不得不接受一个国际的“公债委员会”。这一机构努力使所有的债务得到迅速的偿付，但是，埃及在这过程中被榨尽血汗。1877年的总收入达9543000英镑，其中7473000英镑必须用于偿还债务，另外一部分钱必须用来履行固定的义务，如每年向苏丹交纳的贡金。只有10O万英镑多一点的钱留作国家的行政管理之用，这笔钱显然是不够的。
    在这些情况下，一次民族主义的起义于1882年在埃及军官艾哈迈德·阿拉比的领导下爆发。这次起义一方面是反对外国对埃及事务的干涉，一方面是反对埃及总督与垄断了军队和官僚机构中的所有高级职位的土耳其寡头政治集团。在亚历山大出现一些骚乱和伤亡之后，英国先后邀请法国和意大利来共同干涉起义。干涉的目的显然是为了支持埃及总督反对起义者。当英国的提议遭到拒绝时，英国开始独自行动。一支英国舰队于1882年7月炮击亚历山大要塞，两个月后，一支远征军在埃及登陆，击败阿拉比。
    当时，首相格莱斯顿宣称，无限期占领“与陛下的政府的所有原则和观点是绝对地不相符的”。但是，陛下即维多利亚女王本人却持有不同的意见。几个月后，她写道：“女王极力希望，有人能说没有什么可束缚或妨碍我们在埃及的行动；我们必须一劳永逸地牢牢控制住埃及。”正是这种观点占了上风。远征军留下成为占领军。埃及名义上仍然是土耳其的一个省，但英国这时在各个方面——在经济、政治和军事上控制了埃及。
    这些事件自然在埃及激起强烈的仇外情绪，但是，它们针对的与其说是土耳其人，不如说是西方人。当时，只有少数基督教阿拉伯领袖希望摆脱君士坦丁堡。穆斯林群众基本上仍然是冷漠的，而少数有政治觉悟的穆斯林想要的只不过是奥斯曼帝国结构内的自治。
    随着1908年青年土耳其党的起义，这一愿望看来会得到满足。阿拉伯人同帝国的其他民族一样，热情欢迎这一起义。叙利亚的一位传教士对民众的喜悦作了如下报道：“穆斯林的普遍的声音是，‘现在，我们都是兄弟，我们能平平安安过日子。今后，我们将仅仅作为奥斯曼人而互相认识。自由万岁！军队万岁！苏丹万岁！’这似乎好得叫人难以相信，我们这里数星期来，外国人和叙利亚人一样，似乎生活在一场梦中。黄金时代似乎正开始出现。”
    这种开端证明是虚假的。青年土耳其党领袖很快就采取严厉的土耳其化的措施，不顾一切地试图团结整个帝国来反对外来的军事侵略和内部的民族主义者的颠覆。阿拉伯人蒙巴尔干基督教徒那样，对这种抑制不满。1908年，贝鲁特的一家报纸厉害地评论道；
    几天前，只有一个哈米德，
    而现在，有了一千个左右的阿卜杜勒。
    然而，大多数阿拉伯人仍渴望自治而不是渴望独立。例如，在巴黎的穆斯林阿拉伯学生于1909年11月14日建立了一个秘密团体，称为“青年阿拉伯协会”，其更为人所熟知的名字是al－Fatat（青年），它在阿拉伯民族主义运动中起了领导作用。它的目标是要在以奥匈帝国的方式成立的土耳其和阿拉伯两种族的奥斯曼帝国的范围内实现阿拉伯自治。1913年10月，另一秘密的阿拉伯团体“盟约”在伊斯坦布尔成立。其成员大多是奥斯曼军队中的阿拉伯军官，其纲领几乎与巴黎那个团体的纲领完全相同。
    第一次世界大战爆发以前大多数阿拉伯人的情结就是如上所述。然后，青年土耳其党领袖作出与同盟国共命运的决定，一下子改变了形势，加速了一系列事件的连锁反应；这些事件终至成为1916年反对长达数世纪之久的土耳其统治的阿拉伯大起义。
    应该提到，埃及以西的北非地区到第一次世界大战时已受到欧洲的直接统治。远在16世纪，土耳其人已将他们的统治扩展到除遥远的摩洛哥之外的这些地区。如果根据诸如“中东”和“远东”之类的西方流行的用法，注意到穆斯林称摩洛哥为“al—Maghrib al-opa”即“远西”，相反地称北非剩下的地区——的黎波里塔尼亚、突尼斯和阿尔及利亚为“al—Maghrib”即“西方”，那是很有趣的。在大约一个世纪的时间里，土耳其人从君士坦丁堡派出总督，直接统治了上述三个地区。然后，当奥斯曼力量衰落时，这些遥远的地区随着世袭王朝的出现而成为完全自治的，不过它们继续承认土耳其苏丹的宗主权，并在需要时提供海军部队。
    北非这些政权的黄金时期是在16和17世纪，那时，他们在地中海劫掠基督教船舶。但是，到18世纪时，穆斯林私掠船愈来愈受到欧洲舰队的不断增茂的技术优势的妨碍。从前繁荣的阿尔及尔城的人口急剧地下降，而它的基督教俘虏的人数在1830年法国入侵时也从过去最多时期30000名下降到仅仅100名。
    法国入侵的主要目的是用一个军事胜利来支撑查理十世的摇摇欲坠的王位。软弱的土耳其军队被轻易地击溃，但是，法国君主仍然在此后不久被废黜。他的后继者路易·菲力普经过一番踌躇之后，决定保持新获得的北非属地。这就使平定土著阿尔及利亚人的长期的、残忍的战役成为必需，因为阿尔及利亚人比为数不多的土耳其驻军进行了猛烈得多的反抗。一旦法国人在阿尔及利亚安身下来，他们将自己的控制扩展到两边的国家就只是一个时间问题。他们于1881年和1912年先后接管了突尼斯和摩洛哥。在每种情况下，这一个过程涉及到的与其说是军事力量，不如说是外交手腕，这与先前在阿尔及利亚的较粗暴的做法完全不同。法国新获得的国家享有的不是被征服地的地位，而是法律上的保护国的地位；这意味着法国的控制是间接的，不过，不是那么非决定性的。最后，欧洲对阿拉伯北非的猛攻于1911年随着意大利对的黎波里塔尼亚的入侵而结束。正如在阿尔及利亚一样，土耳其驻军被轻易地击败，但是，在意大利统治牢固地确立以前，需要对土著抵抗力量进行长期的斗争。

    四、波斯人

    当这些事件在阿拉伯世界发生时，同样重要的发展正在邻近的波斯出现。我们在第三章中已看到，17世纪初叶，波斯在沙·阿拔斯一世统治下达到的伟大的顶点可与奥斯曼帝国在苏里曼一世统治下达到的伟大的顶点相比。然后，波斯陷入软弱无能、默默无闻的状态，经历了又与土耳其人的衰落相似的衰落。波斯也未曾遇到过让外界影响使沉闷的气氛变得活跃的拿破仑远征、活动范围广阔的叙利亚商人和大量的外国传教士。因而，1887至1888年居留在波斯的一位英国学者在那里发现了早救世纪已在西方消失的一种类型的世界：
    ……气氛是中世纪的：政治和进步几乎无人提及，谈话多半是围绕神秘主义、玄学和宗教；最热烈争论的政治问题是那些与我们时代第七世纪的先知穆罕默德的继承人有关的问题；官方杂志的偶然出现仅仅唤起人们对外界事务的没精打来的兴趣…；在基尔曼，每星期一次的邮车维持着与外部世界的通讯。
    然而，大约正是在19世纪后期的这一时候，波斯开始明显地受到无所不在的西方的影响。这种影响的根源和性质通常与在土耳其人中间的影响的根源和性质相似。最初是试图借用西方的军事技术，这转而又需要更大的中央集权和一个新的官僚机构。传统的穆斯林宗教学校（即madaris）显然不能提供可以充当新官僚机构的官员的毕业生，更不用说提供可以充当新军队的军官的毕业生了。因此，学生们给派到国外，而种种西方式的新学校在波斯得到建立。渐渐地，出现一批知识分子，他们对西方的物质进步印象很深，希望把西方的制度和习惯做法引进自己的祖国。
    19世纪后期，由于西方的不断加强的经济入侵和剥削，这一小批知识分子能在城市里唤起群众的相当的支持。早在1828年，俄国人就已获得与后来强加于中国的领事裁判权相似的治外法权。欧洲大部分强国迅速地仿效俄国交替自己的国民弄到特别权利。波斯国王为了增加供他们恣意挥霍的资金，愿意将垄断特许权授予外国人；这一点促进了上述过程。波斯卡扎尔王朝最能干的一位统治者是纳绥尔丁国王，1848至1896年在位。然而，甚至他也发现，要为他在国外的花费很大的旅行筹措资金，就必需允许外国人开设银行、发行钞票、敷设铁路和享有出售烟草及其他商品的专利权。1896年，这位波斯国王遭暗杀，表明人们对这些做法极为反感。这一暗杀没有解决什么问题，因为继任的统治者不大能干，同样地奢侈，并乐于将自己的国家出卖给出价最高的人。
    到1905年，波斯的形势就是如此；那时，先后传来了俄国在满洲遭到失败和俄国内部出现巨大的革命高潮的消息。由于相当数量的波斯学生在俄国的大学里上学、数量大得多的波斯工人受雇于外高加索的油田和工厂，这些富有戏剧性的发展对波斯产生重要的影响。1910年，驻圣彼得堡的波斯领事估计，每年有不少于20万的农业季节工人转入俄国。这些劳工不可避免地受到震撼当代俄国工人阶级的那些革命运动的影响。因而，1905年的激动人心的事件不仅在国西方侵犯而惊恐的波斯宗教领袖中间引起了反应，而且在波斯的许多工人和知识分子中间引起了反应。
    一阵罢工和骚乱的浪潮席卷波斯，直到波斯国王于1906年7月同意免去他的不得人心的首相的职务、召集一次国民议会即波斯议会为止。第一届波斯议会于1906年10月在德黑兰召开，制订了一个自由主义的宪法，波斯国王在两个月后即他临死前签署了这一宪法。新的统治者、反动的穆罕默德·阿里国王决定废止这一宪法，但是，他有已觉醒的大众要由他照管。近代以来，波斯第一次正在为一个有真正的群众追随者的改革运动所震撼。由于在外国人手下蒙受的耻辱和遭受的剥削，这一运动是强烈地民族主义的、反西方的。一个消息灵通的英国观察者对波斯改革者的动机因素和目的作了如下描述：
    正是在他们认识到他们的国家被国外人看不起、他们的利益以微不足道的价钱被出卖、他们的宗教和他们作为一个民族的独立存在均遭到毁灭的威胁时，他们开始要求参与国家的政府。欧洲的许多记者和其他作家嘲笑一个波斯议会的思想，几乎在每一页上象这么多的鹦鹅一样重复着“喜歌剧”这个词。……然而，波斯人已自觉地在为他们作为一个民族的真正的存在而战斗，在这意义上，这个民众的式符合宪法的政党可以被非常恰当地称作“民族主义者”。……实质上，正是这个爱国的政党代表着进步、自由、宽容，尤其是代表着民族独立和“波斯人的波斯”。
    因而，改革者们采取西方的政治策略和口号，不顾一切地努力反抗西方的侵略。但是，他们的努力是注定要失败的，因为在第一次世界大战前的这一时期中，维持现状的势力太强大了。沙皇时代的俄国国明显的原因而坚决地反对改革者，并坚定地支持波斯国王反对波斯议会。英国有矛盾心理：对温和的改革者有好感，可是，不赞成革命的或反王朝的活动。如果这两个强国互相牵制，改革者原可能有一个经过努力获得成功的机会。但是，当俄国和英国缔结1907年的协议时，这一微弱的可能性消失了。协议条款之一指定波斯的北部和中部为俄国的势力范围，波斯的东南部为英国的势力范围，介于它们之间的地区为中立的缓冲地带（见第二十章第一节）。不用说，关于这些安排，俄、英两国没有同波斯人协商过。在1907年10月2日一期《笨拙报》上发表的一幅漫画恰当地表现了波斯人的反应。画上描绘英国狮子和俄国熊正在粗暴地对待它们之间的一头不幸的波斯猫，狮子在说：“你能玩弄它的脑袋，我能玩弄它的尾巴，我们两个都能抚摩它的腰背部，”而可怜的猫呻吟着说：“我不记得你们和我商量过这件事。”
    猫的确进行过勇敢的战斗，但是完全无用。当时，波斯的主要军事力量是由俄国人训练和指挥的哥萨克旅。1908年6月，这支军队按照波斯国王的命令，解散波斯议会，击溃它在德黑兰的支持者。但是，第二年，巴赫蒂亚里部落民向德黑兰进军，占领首都，废黜波斯国王，让他的12岁的儿子继位。这时，波斯的真正统治者——波斯议会邀请美国财政顾问W·摩根·舒斯特前来帮助补救经济创伤。舒斯特组织了一支国库宪兵队去收集赋税，并部署了一系列广泛的改革，但是，他激起了有影响的波斯人和俄国人的对抗。后者要求驱逐舒斯特，经过一次力量的显示之后，于1911年11月迫使波斯议会解除舒斯特的职务。第二月，波斯议会突然被解散，从那时直到第一次世界大战爆发为止，波斯几乎一直为俄国所支配。

    ------------------


斯塔夫理阿诺斯—全球通史—第十五章 印度

第十五章　印度

    印度是一个巨大的非西方社会，不仅受到西方武器的进攻和打击，而且为西方武器所蹂躏和彻底地征服，不仅为西方武器所征服，而且在那以后为西方行政官员所统治。……因而，印度与西方相处的经历比中国或土耳其与西方相处的经历更痛苦、更耻辱，比俄国或日本与西方相处的经历要痛苦、耻辱得多；然而，正因为这一原因，印度与西方的关系也密切得多。……我们西方的铁很可能更深地进入印度的灵魂。

                                             阿诺德·J．汤因比

    在英国人到来以前，印度已一次又一次地为雅利安人、希腊人、西徐亚人、土耳其人和莫卧儿人所侵略。这些侵入者都给这块巨大的次大陆留下了自己的印记，在不同程度上促进了印度的传统社会的发展。英国人的历史作用是分裂并改造了这一传统社会。其他侵入者主要造成社会顶层的变化，但英国人的影响下至村庄一级都能感觉到。英国人与前者之间的这一差别的原因可以在英国社会的能动的、扩张的性质中找到，这种性质逐渐破坏了比较静止的、自给自足的印度社会。要了解侵入和改造的这一过程，首先必需研究传统的印度社会的性质。然后，我们将考察英国的影响的性质和印度对这种影响的反应。

    一、印度的传统社会

    在工业前时代，传统的印度社会的基本单位与包括欧洲在内的世界其余大部分地区一样，是村庄。在村庄内部，关系重要的不是个人，而是联合家庭和种姓。这种组织的集体形式不仅是社会稳定的根源，也是民族衰弱的根源。对家庭、种牲和村庄的忠诚是主要原因，这种忠诚阻止了民族精神的形成。
    按古老的风俗，土地被认为是君主的财产；君主有权利领取全部产品中的一部分或这部分的等价物。这构成田赋，田赋是国家岁入的主要来源，也是耕种者的主要负担。交纳给国家的产品份额因时期而不同：从六分之一至三分之一甚或一半。通常，以村庄为单位的集体负责以产品或货币来交纳田赋。在印度的某些地区，由于根据每个家庭的劳动者人数定期重新分配土地，维持了一种大致上的平等。除了这种习惯做法外，农民只要交纳他的一份赋税，就拥有使用土地的世袭权利。
    运输工具和交通工具是原始的，因此，村庄往往会在经济上和社会上变得自给自足。每个村庄都有自己的陶工、木匠、铁匠、书记员、村镇牧人、祭司和教师及永远存在的占星术家。陶工用陶轮生产农民所需要的简单器皿；木匠建造、修理建筑物和犁；铁匠制造斧子和其他必需的工具；书记员处理法律文件，写出不同村庄的人们之间互通的信件；村镇收入白天放牛，晚上把牛还给各所有人；祭司和教师常常由同一人兼任；占星术家为播种、收割、婚姻和其他重要的事情指明吉祥的时间。这些工匠和专门家以近似物物交换的方式为他们的村庄服务。他们提供服务的报酬是从耕作家庭得到谷物或从村里得到供他们自己使用的免税土地。这些职业和职责的世袭的、传统的划分由种姓等级制度打上了义务性的标记。
    村庄的政治结构由一个每年经选举产生的五人以上的地方自治会构成，今日称作乡村自治委员会（即panchayat,“Pancha”的意思是“五”）。乡村自治委员会通常由种姓首领和村里长者组成；他们定期开会，来执行地方审判、收集赋税、让村里的井、道路和灌溉系统得到修理、设法使工匠和其他专门职业者得到供养、殷勤地招待穿过村庄的旅行者并给他们提供向导。除了交纳田赋和满足对强迫劳动的不定期的需求外，村庄与外界没有什么交往。农业和手工业的结合使得每个村庄除少数必需品如盐和铁之外，基本上不依赖印度的其余地区。因而，印度原有的城市就性质而言是非工业的。相反，它们是宗教中心如贝拿勒斯、布里和阿拉哈巴德，是政治中心如浦那、坦焦尔和德里，或者是商业中心如位于从印度中部到孟加拉的商人路线上的米尔扎布尔。
    印度作家往往使这一传统的社会浪漫化，描绘出乡村生活的一幅田园诗的情景，说这种生活以缓慢而令人满意的节奏平静地一代一代继续下去。诚然，集体组织如联合家庭、种姓和乡村自治会的存在为农民提供了心理上和经济上的安全感。每个个人都认识到在其当地村庄中的责任、权利和地位。如果中央政府强大到足以维持秩序、足以将田赋限制到通常收成的六分之一，那么，农民群众确过着安宁的、满意的生活。但是，中央政府常常衰弱得不能保持秩序，因此，村民们受到贪婪的税史和强盛团伙的冷酷无情的敲诈勒索。17世纪莫卧儿帝国结构崩溃时的情况就是如此。葡萄牙传教士塞巴斯蒂昂·曼里克神父曾在1629年和1640至1641年居留印度，注意到孟加拉的田赋不仅被再三地增加，而且预先4至6个月就被征收。他说，这种情况的原因在于官员经常调换，官员们总是任职很短时期后就被免职或调离。“因此，他们过去老是预先收税，还时常采用暴力，当可怜的人们无法纳税时，他们就夺取这些人的妻子儿女，使他们成为奴隶并将他们拍卖，如果后者是异教徒的话”（也就是说，是印度教徒而不是象居于统治地位的莫卧儿人那样的穆斯林）。
    然而，甚至在如此艰难的时期，印度村庄在任何基本方面均没有被改变。单个单个的地区遭到蹂躏，但最后，耕种者回来恢复其传统的制度和传统的生活方式。迟至1830年，英国总督查尔斯·梅特卡夫还提到并强调了印度村庄的这种永恒的、不可毁灭的特点：
    村社是小小的共和国，几乎拥有他们心里想要的一切东西，几乎不依靠任何外交关系而自立。他们似乎在其他东西无法保持原状的地方继续处于原状。一个王朝接着一个王朝崩溃；一场革命接着一场革命发生；印度人、帕坦人、马拉塔人、锡克人、英国人依次成为主人，然而，村社依然如故。在动乱时期，他们武装自己，增强自己的力量；一支敌军穿过乡下乡村社将自己的牛关进围墙，让军队平静地通过；如果掠夺和破坏是对准他们自己、敌方使用的力量又不可抵抗，他们就逃到远处友好的村庄，但是，当风暴过后，他们便回柬重操自己的营生。即使当地连年出现不断的掠夺和残杀，以致村在无法被居住，但每当恢复和平的力量复活时，村民们仍然会回来。一代人也许死亡了，但下一代人会回来。子孙代替他们的前辈，村庄建于原来的地点，住宅造在原来的位置上，同样的土地由那些在村庄人；减少时被赶去的人的后备再占用；将他们赶走不是件小事，因为他们常常会在骚动、动荡的时代里保持自己的阵地，并获得足以成功地反抗掠夺和压迫的力量。

    二、英国的征服

    相对地说，英国人到来以前，印度的村庄是不变的、自给自足的。但是，在探讨这些西方入侵者的影响之前，我们将考察他们为什么能在18世纪后期和19世纪期间不太费力地征服整个印度的原因。这是一个实际问题，因为在亚布奎于16世纪初占领果阿之后的250年里（见第九章第四节），欧洲各国在印度的地位实质上一直是相同的。25O年里，他们仅能坚守沿海的少数根据地。然后，在短短数十年间，势力均衡决定性地转变了，整个印度次大陆受到英国的统治。
    这一结局在某种程度上可以用西方各国的经济、军事力量的不断增长来解释。但是，这不是唯一的因素，因为它不能说明为什么印度对西方的屈服较中国对西方的屈服要早得多。因此，必需考虑印度本身普遍存在的状况。首先，莫卧儿的力量和权力已衰落（见第二章第四节）。这使穆斯林军阀和地方总督能在各地区宣告独立、建立个人王朝。用这种方法，海德拉巴的尼扎姆于1724年开始当权，海德尔·阿里和他的儿子提普·苏丹把自己安置在迈索尔（父亲于1761年执政，儿子较晚）。同时，信奉印度教的人通过组织一个其中心设在浦那城的强有力的「马拉塔］联盟来坚持自己的权利。马拉塔人赢得对整个德干的控制，然后，约1740年前后，开始侵入印度北部，打算取代正在衰落的莫卧儿人。因而，18世纪时，随着各种官员试图把自己的职位转变为世袭的诸侯权位，随着他们为了实现自己的野心而与印度或外国的任何势力私通，印度处于无政府状态。因而，英国人能够挑拨一个印度王公反对另一个印度王公，直到他们成为整个半岛的主人为止。这种情况全然不同于中国；在中国，满族帝国结构仍然完整无损，从而迫使所有的外国人与在北京的皇帝直接打交道。换句话说，18世纪时，印度经历了一定程度的分裂，而中国，在ZO世纪满人被推翻、地方军阀崛起以前，却用不着经历这种分裂。
    大大地促使印度易受攻击的另一重要因素是强大的商人阶级的兴起；这一商人阶级的经济利益与西方公司的经济利益有密切关系。这些公司能比较自由地在印度经商（它们在中国几乎遭到完全的排斥）。16世纪时，印度的经济很少受到贸易的影响，因为贸易主要限于香料和纺织品。但是，17世纪时，除了硝石外，还有各种商业性作物如靛蓝、芥子籽和大麻被大量出口。孟加拉是这一贸易的中心；在那个地方，这时出现了富裕的土著商人，他们控制了当地经济，并在莫卧儿官员的腐败、无能的统治下变得愈来愈不安分。正是这些商人中的一个叫活跃的塞斯的人，收买了那些想来该遵照孟加拉的纳瓦布即总督的命令行事的将军的忠心。在普拉西战役中（1757年），这些将军避免与英国人作战；英国人在这场重大的遭遇战中仅失去了65人。正如一个印度历史学家所说的，普拉西是“一笔交易，不是一场战斗”。
    英国人这时是孟加拉的实际统治者，不过他们继续在形式上承认傀儡纳瓦布。1764年，英国东印度公司击败莫卧儿军队之后，被授予“底瓦尼”即在孟加拉、比哈尔和奥里萨这些富裕的地方收税的权利。这为谋取利润和露骨地敲诈开辟了多种多样的机会，英国代理人充分利用了这些机会。通过增加赋税、控制贸易和接受土著官员的许多“礼物”，他们为自己和在伦敦的上司积聚财富。公司官员和他们的印度代理人也不承担问印度商人征收的很高的税。两位英国历史学家说：“人们已明白，策动革命是天下最有利可图的把戏。歇斯底里曾支配着科尔特斯和皮萨罗的时代的西班牙人，而对黄金的贪欲是自那时以来所无可比拟的，它充满厂英国人的头脑。特别孟加拉，直到被榨尽血汗时才重新经历和平。”1769年5月24日，公司雇员理查德·比彻在给他在伦敦的主人的信中这样写道：“如果有理由认为，自‘底瓦尼’落入公司手里以后，这国家的人民的状况比以前更坏，那必定会使一个英国人很痛苦。……这一美好的国家在最专制、最任意的政府的统治下曾繁荣一时，现正濒于毁灭。”
    由于在孟加拉的立足点，英国人得到了在印度进一步扩张所必需的基地和资源。当时，对于莫卧儿的领地，还有另外四个竞争者——法国人、迈索尔的统治者、海得拉巴的统治者和马拉塔联盟。法国人在七年战争期间遭驱逐，不得不通过1763年的巴黎和约在实际上交出他们在印度的所有要塞（见第七章第六节）。然后，美国革命期间，英国人在印度也受到由三段主要的土著势力组成的一个联盟的挑战。总督沃伦·黑斯廷斯先是设法顶住，后来采取了攻势。到1800年，仅剩下英国人和马拉塔人；在以后几年中，由于马拉塔联盟内部不和，英国人逐渐占上风。到1818年，马拉塔人已被打垮，不过，英国人除了与旁遮普的锡克人的一些战斗外，与马拉塔人的某些战斗仍在继续。
    英国人在这块次大陆的中心定居下来之后，开始向北推进、寻找天然边界。在东北面，在喜马拉雅山脉的尼泊尔，他们击败了廓尔喀人，后者从此以后站在英国人的一边战斗。同样，在西北面，他们最后战胜了旁遮普的高傲的锡克人。因而，到19世纪中叶，英国人成了从印度河到布拉马普特拉河、从喜马拉雅山脉到科摩林角的整个印度的主人。少数主要王国仍幸存下来，包括克什米尔、海得拉巴、巴罗达和特拉凡哥尔，不过，这些王国这时都是附属地，彼此隔绝，无力反对英国势力。
    这时，英国人由于其权力在印度被牢固地确立，就侵占了邻近的国家。印度以前的统治者，除了一个例外，都不试图扩张到大海彼岸，因为他们缺乏海上力量。相形之下，英国人在东方海域没有对手，而且他们还有一个统一的印度的巨大资源作后盾。早在1819年，斯坦福德·莱佛土爵士就已占据了马来半岛的新加坡。这一占据的意义在当时得到了充分认识。“你们只须看一下地图……我们停留的地方完全地从侧翼包围了马六甲海峡，为我们开往中国的船在任何时候和任何情况下都获得了一条通道。新加坡在东方可以变得象马耳他在西方那样。”英国人接着转向印度东部边界的缅甸。他们同这一国家进行了三次战争，第一次在1824年，第二次在1852年，最后一次在1886年，以并吞这一国家告终。
    除了这些彻底的共吞外，英国人还在印度四周建起一张由联盟和势力范围组成的防御网。英国人虽然在相继的保守党政府和自由党政府的领导下执行不同的政策，但为了要提防中亚的扩张主义的俄国，通常试图在他们的印度帝国周围建立一个保护性的缓冲地带。这一点说明了他们在1839年和1879年两次入侵阿富汗的原因。最后，英国人承认了这一国家的独立，并给予它一笔财政援助，以换取控制其外交关系的权力。同样，俄国人侵入西藏的谣言使英国人于1904年派遣一支远征队到西藏。结果，产生一个使西藏同意不承认任何外国代理人的协议。再往西，英国人为了对波斯具有首要的影响而一再与俄国人发生冲突。斗争来回转向，直到这两个竞争者达成1907年的英俄协定、同意将波斯划分成南部的英国人的势力范围、北部的俄国人的势力范围和中部的缓冲地带为止。
    1899至1905年的印度总督寇松勋爵清楚、坦率地陈述了支持这些军事行动和外交安排的理论基础：印度就象一座要塞，以大海为其两面的巨大壕沟，以山脉为其剩余部分的围墙。但是，这些围墙往往并不具有难以超过的高度，容许人们轻易地穿过，在围墙的那边，伸展着具有不同的宽度和长度的缓斜坡。我们并不想要占据它，但我们也不能看到它为我们的敌人所占据。我们十分愿意让它留在我们的同盟者和朋友的手中，但是，如果竞争者和敌对势力偷偷地靠近它，直接安置在我们围墙的底下，我们就不得不进行干涉，因为某天也许会威胁我们的安全的一种危险会由此逐渐形成。以上是在阿拉伯半岛、波斯、阿富汗、西藏和东到暹罗那么远的地方的签个立场的秘密。一个指挥官如果仅仅给他在印度的要塞围墙配备人员而不住远处看，那就是个目光短浅的人。
    可以补充说一下，当英国人在印度和周围地区定居下来时，法国人正在征服印度支那。他们迫使中国政府于1883年放弃它对印度支那的宗主权的要求。由于英国人希望在英属缅甸和法属印度支那之间保持一个缓冲国，暹罗避免了外国统治。东印度群岛仍在荷兰人的统治下，荷兰人在17世纪时从葡萄牙人那里占领了东印度群岛。

    三、英国的统治

    我们已看到，东印度公司最初在管理它所控制的印度地区时，进行了残暴的剥削。这种暴行在英国引起公众的看法；这一点，加之某些政治原因，促使国会在1773和1784年通过了置公司于伦敦政府的监督之下的法令。公司继续经商，它的雇员和士兵继续在印度进行管理和战斗，但是，公司是在国会和英国政府的警惕的目光下行使职责。下一个变化发生于1833年，那年，公司失去了它的商业垄断机，从此以后，它主要充当国王的行政机构。这时，公司的主要特权和公司存在的理由在于任命文职人员，这构成极大的、有影响的官职任命权。但是，1853年的一条法令通过为补充文职人员制定一种公开的竞争性考试，消除了这种官职任命权。于是，公司的继续存在几乎不能被证明是有道理的，事实上，许多人已预测到公司的较早的垮台。毫无疑问，即使1857年的印度起义不突然地硬要英国作出决定，公司最后也会被正式取消。
    这场起义不是某些印度作家所称的民族运动和独立战争。相反，它主要是为某些心怀不满的王公和地主所利用的一次军事暴动，这些王公和地主的利益受到了英国人的损害。1848至1856年的总督达尔豪西勋爵撵走了许多王公，在留下的王公中间引起了不安和猜疑。其他集团也是不满的：印度居民中的保守分子受到极大的扰乱，因为当时引进了铁路和电报、开办了西方式学校、某些基督教传教士进行了侵略性活动、法律上认可了寡妇再嫁并废除了诸如杀婴和寡妇殉葬即寡妇在丈夫的火葬柴堆上自焚之类的习俗。印度兵即在英国军队中服役的印度士兵，也由于长期地在遥远的地区作战并得不到这种服役的额外津贴而不满。采用涂有牛脂和猪油的子弹是使起义爆发的火星，因为用牛脂和猪油涂子弹引起了印度教徒和穆斯林的反感。所有这些因素相结合，使这场起义在某些分散的地区呈现民众起义的规模。
    当起义于1857年5月10日开始时，英国人感到很意外，被迫采取守势。但是，起义主要限于北方，并没有扩大到全国。甚至大多数重要的土著之邦仍忠于英国人并提供了非常宝贵的援助。因而，大约4个月后，英国人能够反攻；到1858年7月，起义已被镇压。双方都犯下了暴行：印度人屠杀许多俘虏，英国人烧毁村庄并不分青红皂白地杀死居民。
    在镇压起义后一个月时，国会通过了结束东印度公司的统治、用君主的统治来代替的“印度法令”。从此以后，统治印度的是一个巨大的统治集团，其基础在印度，其顶点即印度国务大臣在伦敦。印度国务大臣是内阁的一个成员，通常，其同僚们允许他有放手处理的权力。印度的最高级官员是总督，充当君主的直接代表，一般任期为5年。总督得到一个5人行政会议的帮助；1909年以前，这5个人没有一个是印度人。在这些最高级官员之下，是征集税收、维持法律和秩序、监督司法系统的著名的印度文官。1919年以前，这一小而高贵的集团的成员几乎全部是牛津和剑桥的英国毕业生。印度文官及管理一个下级的地方行政机构，该机构的人员全部是印度入正是通过官僚机构下层等级中的这些印度官员，政府的权力渗入到群众当中。
    英国对印度的统治的效率反映在以下事实中：1900年时，在印度的英国文职行政官员总共有4000人，而印度文职行政官员有500000人。1910年时，印度军队由690O0个英国人和13OO00个印度人组成。应该注意到，英国在印度的地位不仅建立在军队和官僚机构的基础上，而且建立在幸存下来的印度王公的基础上。起义以前，英国人常常在形势合适时毫不内疚地接管一些公国。但是，起义之后，这一政策被完全改变，因此，印度从那时起仍象一条用碎料缝成的褥子：由大约550个土著之邦组成，它们和一些英属印度省混合在一起。起义之后的第一任总督坎宁勋爵于1860年阐明了政策发生这一变化的原因：“如果我们能保持许多没有政治权力、仅仅作为王室工具的土著之邦，那么，我们只要维持自己的海上霸权，就能在印度生存。”另一位总督利顿勋爵在ZO年后宣布：“从今以后，我们应使英国君主支持强大的土著贵族的希望、抱负、意见和利益。”
    显然，无论在印度的英国官员怎样真诚，他们与印度人的看法没有什么直接的接触。他们大多诚心诚意地试图了解和纠正一个巨大的、没有代表性的官僚政体所固有的种种弊病。但是，他们的先入之见自然是英国人的，这就阻止他们看出他们所作出的决定的全部含意和影响。例如，作为英国人，他们通常把采用英国法律看作是一种很大的恩惠，而实际上，这常常起了社会分裂的媒介物的作用。我们现在将考察英国对其印度帝国的故意的或无意的影响。

    四、英国的影响

    经济的影响　英国对印度的影响首先表现在经济领域，从英国人到达印度寻找市场和商品起，情况自然会这样。特别是在美国人成为印度的主人后，他们决定性地影响了印度的经济，虽然常常是无意的。康华里勋爵以其1793年重大的固定赋额法在恒河下游区引进一种土地私有财产的形式时，情况就是如此。以往，收税人一向是国家官员，负责从指定给他们的许多村庄那里获得国家的一份收成。但这时，造些收税人转变成英国式的地主即地税包收者，而大部分村民虽然从前享有使用土地的世袭权利，可这时却处于地主可随时令其退税的租佣人的地位。
    据估计，新地主每年从农民那里收到3O0万英镑多一点的地租，但是，他们必须将其中的十一分之十转交给英国当局，留下十一分之一归自己。这种安排的“永久”性在于要求地税包收者每年转交的地租总数在以后所有时间里依然如故。事实证明，这对新地主来说是一笔横财，因为到第二次世界大战时，新地主每年收集的地租在1，200万英镑至义000万英镑之间，而他们交纳给国家的依旧是原先的30O万英镑。后来的总督威廉·本廷克勋爵对这种奇怪的合同背后的动机作了如下解释：
    如果……要得到安全就需要反对民众的骚动或革命的话，我应该说，固定赋额法虽然就其他许多方面和其最重要的实质而言是一个失败，但至少具有这样一个巨大的优点：创造了一大批富裕的土地拥有者，他们极其关心的是继续英国的统治和完全控制人民群众。
    英国人的确获得了地税包收者的忠心，但是，他们也在村庄引起一个他们完全没有预见到的革命。过去的公地安排这时在个体所有制、契约法、抵押权、扣押财物和拍卖面前让位。从前，对田赋的征收相当灵活，而这时，税额固定，赋税必须在规定的一天被交纳，否则就得拿出私有财产进行由公家主持的拍卖以偿还欠税。此外，这些奇怪的新法律由说外国语的外国官员实施，通常，这些外国官员几乎不了解当地的问题和习俗。在这些情况下，许多印度农民失去了自己的土地，或者绝望地陷于负债的境地。印度村庄传统的、非商业的、自给自足的生活渐渐地然而不可抗拒地结束了。
    为了履行新的与财政有关的职责，农民们必须放弃他们的自然经济，致力于生产能在世界市场上出售的商品。这些商品通过新建的铁路网被运送到海港；铁路网到1870年时全长4，000哩，到1880年时全长7，000哩，到1939年时全长41，00O哩。苏伊士运河的通航使货船在伦敦和卡拉奇之间行驶的距离从10，800哩减少到6，100哩，从而便利了印度原料的出口。因而，印度成为世界重要的原料产地。小麦、棉花和黄麻分别从旁遮普、孟买和孟加拉源源地流出。
    此外，运走商业性作物的同样的铁路又把廉价的、机械制造的工业产品带回给村庄。这些情况逐渐破坏了自远古以来努力从事其手艺的乡村工匠的地位。能够靠为同村人服务所得的东西过活的乡村工匠愈来愈少。正是这同样的情形早先随着工业化的到来曾发生于英国和欧洲其他国家。但是，在这些情况下，工匠们能在城市中出现的新工厂里找到工作。不过，在印度，没有发生过这种能吸收大批被迫离乡背井的人的工业化。英国并不试图促进印度的制造业，而且在关键时刻还积极地加以阻止。甚至在19世纪初叶，进入印度的英国棉织品和丝织品交纳3.5%的税，毛织品交纳2%的税，而输入英国的印度棉织品、丝织品和毛织品分别交纳10%、20%和30%的税。在1814至1844年的30年间；输入英国的印度棉织品的件数从125万件下降到63000件，而出口印度的英国棉布从100万码不足上升到5100万码以上。不仅印度的纺纱工和织布工，而且还有制革工、熔铸工、锻工、造船水工和其他许多人，都屈服于来自英国工厂的浪潮。这无数受排挤的人能走向何处呢？他们只能转而依靠农业，从而对土地产生了可怕的超压力！土地至今仍是印度经济的最紧迫的问题之一。同时，这一人口压力因人口的稳步增长而加强。由于西方的医疗科学、卫生措施和饥荒救济安排，印度的人口从1872年的25500万上升到1921年的30500万。
    社会的影响　这些经济的发展自然对印度人民产生深远的影响，但是，这一影响有益还是有害是一个需要辩论的问题。事实不全支持一种观点或另一种观点。无疑，英国的统治促进了印度的经济发展；这反映在灌溉工程的扩大、铁路网的敷设、孟加拉煤田和缅甸油田的开辟、拉尼甘杰近代钢铁厂的建立、茶叶种植园和咖啡种植园的发展以及金融机构和合股组织的增多等方面。所有这一切意味着更大的生产率，这一生产率使印度在1914年时供养的人口比在18世纪时所可能供养的人口大得多。
    但是，问题仍在于这一较大的人口是否比在英国统治前时期较小的人口更富裕。由于证据不完全，无法给予明确的回答。可以肯定的是，土地占有制方面的变化和乡村手工业的衰落带来了普遍的苦难。这不仅在农村产生人口压力和失业，而且还引起社会混乱和心理上的不安全感。农民不再对村庄的一份土地拥有世袭的权利。相反，农民成为无助的佃农，为贪婪的地主即占有土地的农民干活，而后者则受他们既无法理解又不能控制的一个变动的世界市场的支配。随着时间的推移，愈来愈大的一部分农田落人放债者和大富豪的手中。
    此外，乡村经济的转变逐渐破坏了乡村制度。联合家庭由于其成员在村在外面找到工作机会、由于传统的公共精神让位于个人主义而受到削弱。种姓等级制度仍然是一种宗教的、礼仪的制度，但工，其重要性和有效性由于外部世界对乡村日常生活的冲击而减弱。同样，乡村自治委员会由于各种政府部门接管愈来愈多的乡村自治委员会的职责而衰退。无疑，所有这一切变化对印度普通村民来说，是使人非常不安、令人非常不快的。
    农村的经济、社会混乱应该由新的城市中心所提供的机会来加以平衡。商业和工业的增长导致大城市如孟买、马德拉斯和加尔各答与工业城市如艾哈迈达巴德和贾姆谢德布尔的发展。在这些中心出现了一个中产阶级，它由地产和城市财产的所有人、政府官员、商人以及各种专门职业者如律师、医生和记者组成。到1914年，城市人口大约相当于印度总人口的10％。印度人民并没有由于西方的影响而境况更好，很可能境况更坏。为什么呢？其基本原因就在于上述发展不足以吸收农村大批被迫离乡背井的人。不过，应该提到，城市中的新兴中产阶级代表了一个具有重要意义的政治改革，这一改革最后将改变印度的面貌和印度与世界其他国家的关系。中产阶级取代了已为英国征服者所驱逐的旧的统治集团，并提供了促进正在迅速发展的。民族主义运动和新的思潮的推动力；民族主义运动和新思潮正在使印度恢复生气。
    文化的影响　在英国人征服印度之后的大约半个世纪里，英国人没有试图把自己的文化强加于印度。他们忙于作出行政、财政和司法方面的安排。因此，他们使原有的教育制度没受到干扰，但也未得到支持。初等教育继续由印度教或穆斯林的乡村学校提供。但是，高等学问衰落了，因为它不再受到土著王公和贵族的通常的赞助。到1811年，总督明托勋爵警告说，印度的科学和文学正在非常迅速地退化，如果政府不干预，文艺复兴也许会因为书籍和教师的缺乏而变得没有希望。两年后，政府确作出了反应：为“复兴、改善文学和鼓励有学问的当地人”而提供了每年10000英镑的补助金。
    1823年以前，政府没有为履行这一立法做过什么事；1823年时，政府任命了一个公共教育委员会来花费已积累起来的补助金。这个委员会决定它应该赞助的不是英国式的教育，而是基于梵语。阿拉伯语和波斯语的东方式的教育。这并不出人意外，因为英国学者已发现了印度的文化遗产，并对印度的文化遗产、尤其是对印度和欧洲的雅利安人的共同起源印象极深。例如，威廉·琼斯爵士赞美梵语，说它“具有奇妙的结构，比希腊语更完美，比拉丁语更词汇丰富，比这两者更优美得多”。但是，有些印度人反对这一决定，因为他们希望学习英语以便在新政府中找到工作。这些反对者中更有远见的人为了使他们的同胞可得到整个西方学问的主体，赞成西方式的教育。最杰出的是著名的孟加拉学者拉姆·莫汉·罗伊，我们不久将考察他的生涯。罗伊曾于1823年给总督会信，断言传统式的教育仅仅是“用语法上的细微之处和形而上学的区别来装满青年人的头脑，而这些东西对学习者或社会投有什么实际用途或根本没有实际用途”。他要求实行“一种更自由主义的、更开明的教育制度，它包括数学、自然哲学、化学、解剖学和其他有用的学科”。
    争论使公共教育委员会分裂成两派——“英国语言和文学的研究者”和“东方文化研究者”。争论点并不完全明确，因为东方文化研究者乐于设英语课程，甚至设关于西方思想家的课程，但是，仅仅是在传统课程的范围内。僵局一直持续到1834年托马斯·巴宾顿·麦考利被任命为委员会主席为止。第二年，他制订了其著名的教育备忘录；在备忘录中，他全心全意地采纳罗伊的观点，下结论说，“英语出梵语或阿拉伯语更值得了解。……”麦考利还说，“用我们有限的手段，我们不可能试图教育全体人民。我们现在必须尽力培养出可以在我们和由我们统治的无数人之间充当译员的俗之类的改革。”
    对西方的第三种、也是最通常的一种反应是居于盲目崇拜和彻底拒绝之间的妥协。它接受西方的现世主义和学问的精华，但也试图从内部改革印度教，试图在摆脱印度教的腐朽和粗俗的外壳的同时保持它的基本真理。这一学派的杰出领袖是被广泛地尊称为“近代印度之父”的拉姆·莫汉·罗伊。他于1772年出生于一个虔诚的婆罗门家庭，由于看到他姐姐在丈夫的火葬柴堆上受折磨的场面，他与父母断绝了关系。他是一个不知足的学生，掌握了波斯语、阿拉伯语和梵语，然后又学习英语，进入政府部门任职。他被西方的思想和宗教强烈地吸引住，为了阅读《圣经》原文而学习希腊语和希伯莱语。罗伊拒绝形式上的教条的基督教而接受基督教的人道主义的启示。他的著作《耶稣的箴言：和平与幸福的指南》是个人对基督教所作的解释——是对传教土的答复而不是对他的同胞的召唤。罗伊还向梵社（神社）即他创立的一个新的印度教改良派重新解释了印度教。梵社并不如通常所说的那样，是印度教的一个被基督教冲淡了的组织，而是欧洲启蒙运动的学说与《奥义书》的哲学观点的一个综合物。罗伊首先是一个理性主义者，认为印度教直接建立在理性之上。这一原则被确立后，他开始削减当时的印度教习俗，自由地借用西方的东西。因而，他给他的追随者们留下了一个信条，这一信条使追随者们能面对西方面不失去自己的特点和自尊。
    罗伊于1833年去世，在他死后的60年里，梵社仍然是努力净化印度教的中心。然后，创始力转到达耶难陀大师（1824—1883年）那里，他排斥当时的“梵社”，认为梵社过多地受到西方的影响，不知道他们自己的印度教的文化和传统。达耶难陀创建了雅利安社。这名字强调了这一新组织代表印度的原则而不是代表“外国的”原则。雅利安社的纲领强调梵文教育和《吠陀》的权威。达耶难陀决不是一个反动分子，因为他利用《吠陀》作为他攻击不可接触的贱民的社会地位、童婚、性别不平等和偶像崇拜的根据。
    印度复兴的另外两个杰出的领袖是罗摩克里希纳先生（1836—1886年）和辨喜大师（1863一1902年）。罗摩克里希纳是个道德高尚的神秘主义者，他的自然的纯洁和对神的无私的献身吸引了印度各地甚至国外的信徒。他的最著名的弟子是辨喜；1893年，辨喜在芝加哥第一届世界宗教会议上讲话时，引起了国际上的注意。他在美国和欧洲讲演了四年之后，作为一个民族英雄回到印度。然后，他献身于其同胞的精神上的新生，使罗摩克里希纳教会致力于社会工作和宗教教育。39岁时，他因过分劳累而去世，但是，他在向世界宣讲印度教的原则方面所取得的成功已使他的同胞获得尊严感和自豪感。这样，印度教对西方的挑战所作出的响应是兜了一个圈子：从拒绝、模仿到批判地再评价和满怀信心地肯定。

    六、印度的民族主义

    拉姆·莫汉·罗伊不仅是印度宗教复兴的最早的领袖，也是印度政治觉醒即民族主义运动的最早的领袖。这在印度是一种新现象；以往，印度一向存在着文化统一和地区忠诚，但是，不存在全印度的爱国主义感情。民族主义能在英国统治下发展起来，有着几方面的原因。一个原因在于英国人的“优越感”——英国人深信他们是种族的精华，由神注定要永久地统治印度。正如英国政治家约翰·斯特雷奇所说的：
    尤其是在暴动之后，有关种族优势的重要学说开始愈来愈支配在印度的英国人的想象力。我自己的家史也许可具体地说明这方面的堕落。18世纪和19世纪初叶，我的两个旁系祖先柯克帕特里克上校和爱德华·斯特雷奇与19世纪后期的英国人非常冒犯地称之为土著妇女的女子结了婚。柯克帕特里克娶了出身于名门望族的一位孟加拉小姐，斯特雷奇娶了一位波斯公主；在每种情况下，照家史记载来看，他们这样做没有引起一点恶评，也完全没有毁坏他们的前途。我的叔祖父约翰爵士和理查德·斯特雷奇爵士是19世纪70年代的总督议会的成员，上述联姻在他们看来是多么不可思议啊。真正的人类社会的这种可怕的后退已大大地消除了——在某些方面不仅仅是消除——英国管理的巨大改进原可能为两大民族的关系带来的好处。
    这种种族主义在起义以后特别强烈，在各个方面显示出来——在军队和官僚机构中，印度人不论其条件如何，不可能升迁到某些等级以上；在社会生活中，印度人被拒绝在某些旅馆、俱乐部和公园之外。在这些情况下，一种对立的文化、民族意识也许不可避免地会渐渐地发展起来。
    英国人还由于他们强加于印度半岛的前所未有的统一而促进了民族主义。整个印度首次处于一种统治之下，英国统治下的和乎遍及整块陆地。英国人还用他们的铁路、电报和邮政设施锻造了一种有形的统一。在采用英语作为受教育者的共同语言之后出现的前所未有的语言的统一也同样重要。
    英国的教育制度把西方的文学和政治思想的整个主要部分引入印度，也促进了印度的民族主义。自由主义和民族主义的原则、个人自由和民族自决的原则，不可避免地变得对外来的英国统治不利起来。印度的领袖们不仅运用西方的政治原则，而且运用西方的政治技术。报纸、讲台上演说、编写小册子、群众集会、规模巨大的宿愿——所有这些都被用作适合于民族主义磨坊的制粉用谷物。一个民族主义领袖写道：“在政治方面，印度的民族主义已由于欧洲民族主义的力量而得到鼓舞和加强。……新印度所信奉的民族主义伟大人物的一览表中包括如下名字：伯尔达布、罗姆达斯、古鲁·戈文德·辛格、西瓦吉、提普·苏丹和占西的拉尼；在这些名字的旁边，是华盛顿、加富尔、马志尼、俾斯麦、科苏特、埃米特和巴涅尔。”西方的独立运动和印度的独立运动之间有着密切的联系；从以下的《美国独立宣言》和印度国民大会党的成员在“独立日”（1950年1月26日）所发的誓言的节录中，可找到这方面的明显例子：
    美国独立宣言
    我们认为这些真理是不言而喻的：人人生而平等，他们都从他们的“造物主”那边被赋予了某些不可转让的权利，其中包括生命权、自由权和追求幸福的权利。为了保障这些权利，所以才在人们中间成立政府。而政府的正当权力，系得自被统治者的同意。如果遇有任何一种形式的政府变成是损害这些目的的，那末，人民就有权利来改变它或废除它。
    国民大会党誓言
    我们认为，拥有自由、享有自己辛勤劳动的成果、占有生活必需品，以致可以有充分机会发展——这，是其他任何民族的不可转让的权利，也是印度人民的不可转让的权利。我们还认为，如果任何一个政府使一个民族丧失这些权利，并压迫他们，那末，这个民族就有改变它或废除它的进一步的权利。
    拉姆·莫汉·罗伊以他的政治、社会改革运动为印度的民族主义打下了基础。他曾设宴庆祝巴黎的1830年革命，由此可以看出他对政治、社会改革的强烈兴趣。基本上，正是因为他发起了反对寡妇殉葬的运动，英国政府才禁止殉节风俗。罗伊还为行政改革和司法改革而工作，帮助创办了英语学校和报纸。后来许多杰出的印度民族主义领袖就是在与罗伊有联系的著名的加尔各答印度教学院首次接触到新的学说。
    在印度早期的民族主义领袖当中，有三个人尤其值得注意。第一个是印度商人达达布黑·挪罗齐（1825-1917年），他在伦敦住过多年，事实上，1892年时，还经自由党提名当选为下议院议员。挪罗齐强调了印度的财富外流到英国这一情况，设法任命国会的一个委员会去调查英属印度的财政管理。另一个杰出的领袖是血G.拉那德（1842-1901年），他因为担任法官而被取消进入政界的资格，所以，他倾全力于社会、经济改革。在仔细研究了印度的问题之后，他下结论说，最大的需要是在英国的赞助下达到迅速的工业化，他致力于实现这一目标。拉那德的信徒是G·K·戈卡莱（1866—1915年），他也主要对经济问题感兴趣。作为立法会议的成员，他提出了“没有代表席位就不纳税”的口号，他每年关于帝国预算的演说迫使当局多次减税和进行财政改革。
    所有这些人在他们接受英国的统治、仅仅试图获得某些让步的意义上说，都是“温和派”。因此，他们进行合作，支持于1885年建立的印度国民大会党。这一团体所提出的目标是要为“印度仍然完全不适于任何形式的代议制机构这一主张”提供“一个无可辩驳的回答”。但是，这种对议会制政体的渴望决不是与对英国的真心实意的忠诚不相容的。曾三次担任国大党主席的挪罗齐在一次主席致辞中宣布：
    喂，那么，我们这次开会的宗旨是什么呢？……我简单地提个问题：这个大会是进行煽动、促成反对英国政府的叛乱的场所（众人喊道：“不对，不对。”），还是英国政府的稳定的基础中的另一块铺石呢（众人喊道：“是的，是的。”）？只能有一个回答，你们已经给了。……让我们家男子汉一样直言不讳，宣布我们忠于脊骨（欢呼声），宣布我们了解英国的统治所带给我们的好处，宣布我们充分地意识到英国所给予我们的教育——新的光明，它已源源不断地涌向我们，使我们从黑暗转入光明，并教给我们以新的一课：国王为人民而存在，不是人民为国王而存在。这新的一课，我们是仅仅靠自由的英国文明之光、在亚洲专利主人的黑暗中学到的（响亮的欢呼声）。
    这第一代的印度民族主义者是大不列颠的赞赏者和合作的提倡者。但是，1890年以后，这些“温和派”受到由“印度革命之父”巴尔·甘加德哈·提拉克（1856-1920年）领导的极端派的挑战。提拉克是一个斗志昂扬的战斗者，试图把民族主义事业从上层阶级的运动改变为人民群众的运动。这一点解释了他对印度教的许多社会习俗的武断的支持，他甚至于组织了一个母牛保护会和支持童婚。但同时，他为工人的法定最低限度工资、工会组织的自由、平民军队的创立、普选权以及没有性别差别的自由的义务教育而奋斗。提拉克是个才华横溢的演说家和报刊编辑，使他的报纸《狮报》成为宣传和教育的强有力的机构。他以诸如“教育、鼓动、组织”、“好战，不要行乞”以及“自由是我与生俱来的权利，我将得到它”之类的口号在全国赢得追随者。
    19世纪90年代的一系列饥荒和瘟疫促使不满情绪增长；这一点帮助了提拉克的改革运动。1905年的俄国革命和同年日本对俄国的胜利也激起印度的战斗精神。后一个事件特别振奋人心，被看作是对西方占优势这一断言的一个实际的、明显的驳斥。此时，印度政府于19O5年通过了一条法令，把孟加拉划分成两个省：拥有1800万穆斯林和1200万印度教徒的新的东孟加拉与拥有4200万印度教徒和1200万穆斯林的剩余的孟加拉。政府的公开声称的目的是要改善行政管理，因为原先的省太大了，恒河以东的地区已被忽视。但是，对印度民族主义者来说，这似乎是，英国人通过把孟加拉划分成穆斯林和印度教徒分别占优势的两部分，正在推行分而治之的政策。这一问题使全国的民族主义者在前所未有的程度上团结起来。他们以口号“自治”即英帝国范围以内的自治和“抵制外货运动”即联合抵制英货来十分有效地与政府作斗争。大批的学生担任商店的纠察，妇女们首次积极投身于政治活动，出现在纠察的行列里。由于孟加拉问题所激起的强烈感情，激进派能控制印度国大党1906年的大会，能获得赞成“自治”和“抵制外货运动”的多数投票。有些民族主义者更进一步，学习爱尔兰和俄国的地下组织的榜样和方法，采取恐怖主义行动。仅仅孟加拉，1906至1917年间，就发生168起暴行，夺去了61人的生命。
    这一民族主义运动虽然很普遍，但主要是印度教的。在赛义德·艾哈迈德歼爵士的领导下，穆斯林多半置身于印度国大党之外。他们预见到，如果国大党的实现代议制政体的要求得到满足，穆斯林就会作为永久的少数派而遭受恶果。印度教民族主义的不断增长的力量和战斗精神也使穆斯林惊恐，尤其是从一些最热情的印度教爱国者称穆斯林为“外国人”以后。为了自卫，穆斯林组织了穆斯林联盟，它同印度国大党一样，每年举行大会。英国人自然欢迎和支持穆斯林联盟作为反对国大党的一个平衡力。但是，穆斯林联盟的存在基本上不是由于英国人的诡计，而是由于许多民族主义领袖如提拉克把他们的运动建立在复兴印度教的基础上的错误。例如，母牛保护会的组成无疑帮助了民族主义运动，但它使穆斯林印度人疏远，因为穆斯林印度人自然对他们在一个由印度教控制的印度中的前途感到忧惧。
    其时，恐怖主义传播开来，甚至“温和派”也愈益不满起来，这种情况使英国政府确信作某种让步是必需的。因此，1909年，印度事务大臣莫利勋爵和总督明托勋爵提出了所谓的莫利-明托改革方案。这些方案规定，在很高的财产资格、收入资格或教育资格的基础上挑选出来的为数极少的一群印度选民应该选举省总督的立法会议的多数成员，并应该选举印度总督的立法会议的少数成员。在立法会议中为印度教徒和穆斯林保留着一定比例的代表席位，穆斯林的代表席位受到相当大的重压。例如，要成为一个有选举权的人，穆斯林在年收入达3，000卢比时须交纳所得税，而非穆斯林在年收入达300，000卢比时才交纳所得税。此外，甚至在民选议员占多数的地方，如在省议会中，英国政府能够并准备着制服任何反对。因而，这些改革的目的决不是引进责任政府制。相反，它们的意图是允许存在代议制政府的一个成分，而把全部权力和最后决定留在英国人手中。莫利本人在上议院的辩论中对此作了明确的阐述：
    如果能够说改革的这一重要章节是直接或间接地导致一种议会体制在印度的建立，那么至少我，会与这件事毫无关系。
    在论及这一类的体制时，有三种人我们必须加以考察。极端派怀有某一天他们将把我们赶出印度的无法实现的梦想。……第二种人不抱有这类希望，但期望获得殖民地种类和殖民地式样的自主或自治。而第三种人所要求的仅仅是获准享有我们管理下的合作。
    我认为，改革的作用在于改革以来、现在和将来都会使希望获得殖民地自治的第二种人投入到满足于获准享有正当的、完全的合作的第三种人中间去。
    这一策略在很大程度上是成功的。已恢复对国大党的控制的温和的民族主义者通过了一项表示“对改革计划深深地、普遍地满意”的决议。1911年，他们得到进一步的安抚，因为这年英国人又作了另外几个让步，包括取消分裂孟加拉的不得人心的法令、释放某些政治犯以及提供大笔教育专款。因而，虽然个别的恐怖主义行动仍偶尔发生，但印度在1910至1914年间是比较平静的。
    在整个这一时期中，民族主义运动基本上仅限于知识分子中间。诚然，国大党在它于1885年建立之后的25年中已有了显著发展。它的全体成员来自英属印度各地而不是如在原先情况下来自孟加拉和西海岸少数城市。不过，事实仍旧是，它几乎只是律师、记者、教师和商人的中产阶级运动。这些人更熟悉的是约翰·斯图尔特·穆勒、赫伯特·斯宾塞和查尔斯·达尔文，而不是他们在乡村的大批大批的同胞的痛苦、不满和愿望。很自然，在民族主义领袖和未受教育的农民之间没有什么友好关系。这一鸿沟继续存在到战后时期才由莫汉达斯·甘地越过。甘地之所以取得成功，是因为他意识到其人民的实质上的宗教观点，他宣传的不是抽象的政治观念，而是他已给了它们以政治含意的宗教概念（见第二十一章第五节）。

    七、结论

    西方对印度的影响全然不同于它对俄国或中东的影响。在俄国的情况下，西方施加了决定性的文化和经济的影响，但是，俄国在政治和军事上仍然是强大的、独立的。另一方面，近东在经济和军事上受到西方的支配，不过，由于战略上的原因，奥斯曼帝国设法将它的独立一直保持到第一次世界大战以前。相反，印度在遇世纪后期和19世纪期间被英国彻底地征服。英国的统治在孟加拉维持了差不多二个世纪，在旁遮普维持了一个多世纪。因而，西方对印度的影响比对其他地区的影响更直接、更全面。印度人没有挑拣欧洲文明中对他们最有吸引力的那些成分的特权。他们不喜欢的某些东西被强加于他们，而他们赞赏的、希望采纳的另外一些东西则被拒绝给予他们。
    在西方的军事技术方面可找到一个例子；印度人同俄国人、土耳其人、中国人及日本人一样，很想学习和利用西方的军事技术。事实上，印度王公聘用欧洲冒险家训练他们的军队，因此，从前混乱的封建队列让位于有纪律的部队。例如，旁遮普的锡克教徒建立了一支同央国人的军队一样训练有素并在火炮使用方面占优势的军队。最后，英国人取胜，不是由于纯粹的军事因素，而是由于他们的更大的经济资源、由于他们的与印度统治者中间的分裂形成鲜明对照的团结。一旦英国人取胜，印度人就不再能跟上西方的军事技术。英国人不允许印度人在军队方面上升到某一等级之上，完全不准印度人拥有炮兵部队和空军部队。因而，在这一军事领域以与其他非欧洲民族恰好相同的方法起程的印度人不得不由于西方的征服而遵循一种不同的模式。正如我们已看到的，在其他领域——经济、政治和文化领域，情况也是如此；结果，印度比亚洲其他任何主要地区更无选择地承受西方的影响。

    ------------------


斯塔夫理阿诺斯—全球通史—第十六章 中国和日本

第十六章　中国和日本

    了解日本在迅速西方化方面取得成功的真正秘密的历史学家，也掌握着远东近代历史的线索。

                                             费正清

    远东是欧亚大陆上最后受到欧洲扩张影响的主要地区。中国和日本之所以在俄国、近东和印度之后才受到这一影响，是由于各种因素。首要的也是最明显的事实是，远东明确地说是欧亚大陆上距欧洲最远的部分。中国和日本并不象俄国和奥斯曼帝国那样与欧洲相邻；它们较之印度在更东和更北面。或许远东这两个国家政治上的团结比地理上的孤立更为重要。欧洲入侵者不能在中国和日本实施分而治之的政策，而这一政策在印度却非常有效。在中国和日本，没有可唆使其反对北京和东京中央政府的独立的地方统治者。而且，由于这两个政府推行强硬的闭关自守政策，这里也没有潜在的第五纵队可让欧洲人利用。日本大批基督教皈依者在17世纪中已被无情地消灭，中日两国与外部世界的贸易也被硬性削减，从而阻止了中、日国内同印度一样的人数颇多的商人阶级的发展，因为中国和日本商人同外国公司的联系多于同本国政府的联系。
    因此，远东这两个国家能将它们同欧洲的联系限制在严格监督下的、仅仅是断断续续的贸易之中。但到19世纪中叶，这一形势发生了突然而剧烈的变化。首先是中国，然后是日本，被迫敞开国门，接受西万的商人、传教士、领事和炮舰。这冲击并不象在印度那样势不可挡；在印度，一个被征服的民族几乎没有机会对外国文化中他们所需要的东西挑挑拣拣。但是，这两个远东国家都受到了根本的影响，不过是以完全本同的方式。日本能采纳和利用西方强国的原则，并将它们用于自卫及后来的势力扩张。相形之下，中国却不能以已改变的西方方式重新组织自己。另一方面，中国太大，太具凝聚力，不可能象印度和东南亚国家那样被彻底征服。这样一直到第一次世界大战以前，甚至在此之后的数十年中，中国仍处在动荡不定的状态之中。

    一、中国的开放

    4000多年中，中国人在欧亚大陆的最东端发展起一个独特、自治的社会。这一社会同亚洲其他社会一样，以农业而不是商业为基础，由地主和官僚而不是商人和政治家统治。正是这一明显地自给自足、自满自足的社会认为世界上其他社会都是低下的、从属的社会。
    1514年，当葡萄牙人出现在东南海岸附近的海面上时，中国人首次开始了同西方的直接交往。继葡萄牙人之后是荷兰人和英国人，他们也是由海路到达中国；而在北面出现了俄罗斯人，他们最从陆路到达阿穆尔河流域的。中国人坚决避免同所有这些人侵者亲近（见第四章第四节）。他们将贸易关系限制在少数几个港口，拒绝在完全平等的基础上建立外交关系。事实上，中国人对外部世界毫无兴趣。这表现在他们对欧洲和欧洲人一无所知方面。他们几乎不知道欧洲的位置，而且也很少问津。关于欧洲的各个民族，他们完全混淆不清，只是笼统地将他们称为“长鼻子蛮族”。他们认为不需要任何欧洲产品；这一点，乾隆皇帝在1793年给乔治三世的著名的信中曾煞费苦心地加以阐明（见第九章第三节所引）。
    由于中国人闭关自守、骄傲自满，三次灾难性的战争使他们受到了巨大的刺激：第一次是1839-1842年同英国的战争，第二次是1856－1858年同英、法的战争，第三次是1895年同日本的战争。在这些战争中所遭到的耻辱性失败，迫使中国人打开大门，结束他们对西方的屈尊态度，重新评价自己的传统文明。其结果是入侵和反入侵的连锁反应；它产生了一个新中国，产生了至今震撼着远东和全球的影响。
    英国之所以能率先打开中国的大门，是因为它在印度拥有强大的基地，并控制着诸海洋。英国强行挑起争端的主要目的是要除去中国设在经商道路上的无数障碍。不应忘记，英国人到19世纪中叶几乎已开始相信有一种在世界各地经商的神圣权力，并认为一些政府禁止自己的国家自由贸易是不合自然规律、应受谴责的。
    促使中、英两国交战的直接问题是鸦片贸易。17世纪，欧洲水手将吸鸦片的恶习传入中国，这一恶习便从各港口迅速蔓延开来。中国人对鸦片的需求解决了英国支付中国产品的货款问题。在此之前，英国人一向不得不主要支付黄金和白银，因为中国人对西方的商品很少感兴趣。但现在，鸦片市场完全改变了贸易差额，而对英国人有利。北京政府曾于1729年和1799年颁布法令，禁止鸦片进口。但这一贸易非常有利可图，以致中国官员接受贿赂，允许走私。到1833年时，这一罪恶的贸易已达年值1500万美元。
    当中国人试图强行禁止鸦片交易时，便爆发了第一次中英战争，即通常所称的鸦片战争。皇帝任命林则徐为钦差大臣，事实证明他是一个坚定正直的人。林则徐查封了2万箱价值600万美元的鸦片，并当众予以销毁。这一举动引起的纠纷导致了中国战船与英国战舰的冲突21839年11月，战争爆发了。以后的战争过程清楚地表明了中国人的毫无希望的军事劣势。英国人仅以一支分舰队和数千人便能随意占领一个又一个港口。中国人英勇作战，他们的守卫队常常战斗到最后一个人。但是，英中两国的力量差距比西班牙征服者和阿兹特克人之间的力量差距还要大得多。16至17世纪，欧洲的军舰和大炮已得到巨大发展，而中国人的军事技术仍停留在比阿兹特克人的技术高不了多少的水平上。1842年，北京政府宣布投降，接受了《南京条约》，这是后来蚕食中国大部分主权的长长一系列不平等条约中的第一个。
    按照《南京条约》，中国将香港岛割让给英国，并开放五个对外通商口岸——广州、福州、宁波、厦门和上海。英国领事可以居留于这些港口，英国商人也可以在此租借土地，用于居住和经商。中国还同意实行一种按照价值的5％固定下来的统一关税，若要变动这一关税，须经双方同意。这一条款剥夺了中国的关税自治权，因而控制了中国的国家岁入。此外，第二年缔结了一个补充条约，承认英国人在刑事案件方面的治外法权；条约还包括一项最惠国条款，保证英国人享有中国在将来准予其他国家享受的任何附加特权。当时，可能双方都没有充分认识到，这些条款最终将导致一种复杂局面：外国居住区和租界遍及全国各地，它们全都成为外国政府管辖下的外国城市。
    《南京条约》并未结束中国人和欧洲人之间的摩擦。欧洲人感到很失望，因为通商口岸的开放并没有带来他们所期望的那么大的贸易扩张。他们认为，补救的办法是获得更多的租界。曼彻斯特商会声称：“我们同中国的贸易直到买卖权扩展到我们现在所局限的港口以外的地方，才能得到充分发展。”另一方面，中国人却认为，这些条约承认的特权太多，因此经常不履行条约所规定的义务。此外，当时欧洲商人和许多声名狼藉的冒险家成群结队地来到通商口岸，这在中国人中激起了强烈的排外情绪。1841年，广东地区张贴了一张布告，以强有力的措词表达了这种感情。在向“难以对付的野蛮的狗和羊”提出抗议之后，布告反问道：“尽管你们已侵入我们的内河……，但你们有什么本领？……除你们的船是坚固的，炮火是猛烈的，火箭是强大的以外，你们还有什么其他本领吗？”然后，布告威胁外国人说，假如他们继续留在中国，结果将是最为可怕的。“如果我们不彻底消灭你们这些猪、狗的话，我们就不是顶天立地的勇敢的中国人。……我们一定要杀了你们，砍掉你们的脑袋，烧死你们。”
    由于双方存在着这样的情绪，1856年再次爆发战争就毫不奇怪了。这次战争的起因是中国官员关押了一艘悬挂英国国旗的中国船只上的中国水手。当北京政府拒绝释放这些水手时，英国人轰炸了广东。法国人以一位法国牧师被杀为借口，也加入了这次战争。英国人的行动因印度爆发兵变而推迟了一段时间。但是，当援兵一到，英法联军如同第一次鸦片战争时一样不可抗拒。1858年6月，中国人被迫签订了《天津条约》，但他们拒绝执行条款，拖延正式批准的时间。英法联军再次发动进攻，1860年占领了首都，迫使中国签订了《北京条约》。《天津条约》和《北京条约》又开放了沿海和内地的几个通商口岸，再次明确并扩大了治外法权，允许在北京设立外国公使馆和在全国各地建立基督教传教团。人们应该回想起，也正是在这时，俄国人趁中国危难之际，通过外交手段获得了阿穆尔河流域和太平洋沿岸的大片领土。（见第十三章第三节）
    中国遭受的第三次失败是最为耻辱的，因为这次是败在邻近小国日本的手下。在本章的后半部分我们将看到，日本人和中国人大不相同，他们已有能力使西方技术适应他们的需要，有能力建立一支有效的军事力量。在达到其他东方国家当时所不能达到的水平之后，日本这时便迫使朝鲜接受一些内容不十分明确的要求。传统上，朝鲜人承认中国的宗主权，但他们还定期向日本纳贡。因此，1894年，当朝鲜为镇压起义请求援助、中国为此向那里派遣一支小部队时，日本人的一支海军分遣队也登陆了。两支军队发生冲突，1894年8月，中日双方正式宣战。中国军队又轻易地被击溃了，1895年4月，北京不得不接受了《马关条约》。条约的条款要求中国赔款，承认朝鲜独立，割让台湾岛、澎湖列岛和辽东半岛给日本，并再开放四丁通商口岸。欧洲某些强国对在中国出现一个新的租界竞争对手极为不满。因此，俄国、法国和德国联合提出将战略要地辽东半岛归还给中国的要求，日本勉强地接受了这一要求。
    日本人的战争给中国的傲慢和自满以毁灭性的打击。这个大帝国在受轻视的、配备以现代战争武器的邻国面前显得十分无能。而且，早几年，欧洲列强趁中国衰弱之际，吞并了传统上承认北京宗主权的边远地区。俄国侵占了阿穆尔河流域、沿海各省，一时还占领了中亚伊犁河地区。法国和英国分别占领了印度支那和缅甸，日本在朝鲜战胜中国、确立了自己的优势，接着又于1910年完全吞并了这个国家。除获得这些领土外，西方国家还将中国本身划分成若干势力范围；在这些势力范围内，列强的政治和经济最高权力得到承认。这样，云南和印度支那边境地区变成了法国的势力范围，广东、长江流域和两者之间的广大地区是英国的势力范围，满洲、山东和福建分别成为俄国、德国和日本的势力范围。
    中国19世纪末的状况同奥斯曼帝国的状况大致相同。正如欧洲列强并吞土耳其从前的从属地区即外多瑙河地区、俄国南部、埃及和北非一样，这些列强也并存了中国从前的从属地区如印度支那、缅甸、朝鲜和阿穆尔河流域。而且，西方对中国帝国其余省份的控制比对奥斯曼帝国其余省份的控制更加直接，更加广泛。欧洲的炮舰可在中国的内河上巡逻，而土耳其人却控制着他们的海峡。当欧洲人在奥斯曼帝国享有治外法权时，他们对土耳其人的宗主权的侵犯从未达到他们在中国各租界、尤其在上海公共租界对中国人的宗主权的侵犯程度，一般说来，欧洲以控制土耳其的相同方式控制了中国，不过这一控制在中国更直接、更广泛。另一方面，中国又不象印度那样被彻底征服和受外国人的直接统治。这一区别的主要原因在于，这时中国无防御能力已变得十分明显，不止一个强国对这个国家感兴趣，因此，没有一个国家拥有英国19世纪早期在印度所享有并利用的那种行动自由权。
    19世纪后半叶中国所经受的屈辱和灾难使传统的以自我为中心的中国进行了痛苦的自我反省、重新评价和重新组织。下面我们将沿着这一过程的轨迹，看看中国人是怎样慢慢地、勉强地试图首先在军事领域，其次在经济领域，再次在社会和文化领域，最后在政治领域仿效西方模式的。

    二、军事影响

    中英鸦片战争期间，有位是中国皇帝的亲戚的军事将领想出一个打败西方蛮族的计划。他建议在猴子的背后挂上鞭炮，然后把猴子抛到停泊在岸边的英国军舰的甲板上。这个计划被批准后，19只猴子关在笼子里被带到了中国人的司令部，但却找不到一个敢到英国军舰的射程内去抛猴子的人。
    这一事件反映出19世纪中叶中、西方军事技术方面的奇异的差别。中国总督林则徐曾试图禁止鸦片流入国内，并顶住了英国人的第一次强攻，但他也认识到外国军事力量的优势。他在给朋友的一封信中写道，同英国军舰抗衡是不可能的，并断定：“船只、大炮和水军是绝对不可缺少的。”但林则徐决不愿意散布这些观点。“我只请你对此保密”，他这样要求他的朋友，“千万不要告诉别人。”
    他不愿意公开这些观点，说明他担心这会在同僚和上司中引起敌对反应。这种担心决不是没有道理的。统治中国的士大夫除少数人外仍然极其厌恶和藐视西方的一切。虽然失败的打击迫使他们采取某些措施，效仿西方的武器和技术，但在实际中他们只是做做样子而已。官吏们在机械事务方面的无能已无可救药，纵然他们真诚地想模仿西方——从根本上说，他们并不想模仿西方。因而，在1842年到1858年两次战争之间的十几年中，中国面对欧洲扩张主义的挑战几乎没有做什么。

    三、经济影响

    在西方列强手下遭到的第二次失败，使中国少数有远见的知识分子再次重新考虑他们传统的准则和政策。他们的对策是所谓的“自强”运动。这一词语本身出自儒家经典著作，在19世纪60年代，用来相通过移植西方的机械制造来保护中国文明。在这一点上，中国的领导者这时已准备超越纯军事范畴，广泛地将铁路、轮船航线、机械工厂和应用科学包括在内。用当时一位改革者的话来说，“中国应获得西方在武器和机械方面的优势，但仍保持中国的儒家道德至尊地位。”这一“自治”运动注定要失败，因为它所基于的基本设想是荒谬的。西方化不可能是一个不彻底的过程，要么完全照抄，要么全盘否定。工具方面的西方化必然导致思想和制度上的西方化。因此，西方的科学不可能用来维护儒家文明，相反，必将削弱这一文明。
    部分现代化的谬论对中国保守的士大夫来说是明了的，他们因而拒绝全盘西方化。由于他们占中国统治阶级的绝大多数，他们有效地阻止了使中国的经济现代化的企图，正如他们早些时候阻止军事现代化的企图一样。一个由120名穿长袍的学生组成的留学生团的命运可以作为例子说明他们的影响；1872年，中国派这些学生去康涅狄格州哈特福德市的学校学习。为了让中国这些未来的现代化人物准备传统的经典著作的考试——这仍是走上仕途的一个先决条件——这些学生由旧式的中国老师陪伴着。而他们采取的每一项措施都是为了确保同西方的这一前所未有的接触不会玷污这些青年学生的儒家道德。尽管他们采取了周密的预防措施，对从事这一事业的明智与否和必要性还是大为担忧，最后，在学习计划完成之前，保守力量于1881年将整个留学生团召回国。
    类似的态度还妨碍了极少数人的工业化的企图。例如，为了建造轮船，将长江三角洲的稻米运往北方首都，1872年成立了轮船招商局。由于船队需要煤，1878年，天津以北的开平矿务局开局。为了运输这些煤炭，1881年，中国第一条永久性铁路开始使用。这几家企业联合在一起，有很好的经济基础，原本很可能兴旺发达。但是，它们的主管人员按照中国的传统方式，用人处事不是为企业考虑，而是从自己家族出发。他们任命贫穷的亲戚和贪婪的亲信担任各种职务，结果，这些企业负债累累，最后为外国人所控制。
    中国在振兴经济和改建军队方面的失败，必然导致西方与日俱增的渗透和控制。欧洲列强向北京政府提供了许多贷款，但贷款前它们常常施加压力、以准许债权人控制中国部分经济为贷款条件。欧洲列强在中国各港口获取租界是它们施加经济影响的另一手段。最大的租界是上海“公共租界”，它已发展成一个独立自主的城市国家；在那里，中国的法律不适用，中国的法院和警察设有管辖权。这些租界极大地影响了中国的经济。中国的经济以往一向是自给自足、以田地为基础，但现在，它愈来愈依赖外国人控制的沿海城市，尤其是上海。西方列强除了控制沿岸港口外，还控制了一些大的内河航道，他们维持着几支炮舰舰队，在从上海到重庆1500哩长的、横穿中国中心的长江中巡逻。实际上，英国海军中有位军官还拥有“长江海军少将”的头衔，这一头衔是颇能说明问题的。

    四、社会和文化影响

    19世纪末和20世纪初，中国对西方挑战的反应从军事和经济领域扩大到社会和文化领域。这种扩大反映在中国人选来翻译的西方书籍的类别有了改变。在185O年到1899年这段时期中，中国人所翻译的自然科学、尤其是应用科学方面的著作在数量上超过了社会科学和古典文学方面的著作，比例为四比一；1902年到1904年的两年中，后者却以二比一的比例超过了前者；而在1912年到1940年这一时期中，得到翻译的社会科学和古典文学方面的著作比自然科学和应用科学方面的著作多两倍。
    这一兴趣转变的一个原因是1894-1895年日本打败了中国，使居统治地位的土大夫阶层的傲慢和自满遭到毁灭性的打击。另一个原因是西方大规模的、似乎不可抗拒的入侵。中日战争以后的几年中，这种入侵在各个领域都达到很大的规模，使中国的生存似乎都受到威胁。结果，愈来愈多的中国领导人被迫得出这样的结论：重大的变革是生存所必不可少的，而且这种变革不能仅限于军事和经济方面。此外，西方在渗透过程中创造了有利于变革的力量和条件。
    外国商业扩大到中国内地，促进了中国商人阶级的发展，他们不久就接管了西方商品的销售。早在1869年，英国一位官员说道：“由于在语言上占优势、拥有市场、开支较低，中国人几乎垄断了商业经营。”后来，中国制造商开始建造火柴厂、面粉厂、纱厂和纺丝厂。这些新的经济领导人往往是一支独立的政治力量。他们不喜欢欧洲的统治，因为这种统治授与外国商业竞争者以特权。但他们也不太喜欢北京反动的帝国朝廷，因为它既不有效地抵抗外国人，也不去了解现代经济的性质和需要。因此，这些中国商人认为无需忠于北京的满族政权，就象印度商人早先认为无需忠于德里的莫卧儿政权一样。结果，正是他们提供了促进革命的民族主义运动的动力，这一运动在动世纪初发展起来。第一次排外运动由沿海城市发动，推翻满清王朝的1911年革命也爆发在这些城市里，所有这些都不是偶然的。
    中国的这一危险形势也影响了居统治地位的士大夫，不过他们是被迫倾向于改良而非倾向于革命。他们由于自己的官位和既得利益，只需要“传统范围内的改革。”他们仍然认为，改革中国的儒家文明，就可以满足现代的需要。这种观点的著名代表人物是激进的广东学者康有为（1858-1927年），他以其论著《孔子改制考》而震惊同僚。这部反传统观念的著作将孔子描写成人民权利而不是帝国权力的维护者。康有为的一位弟子在下面这段话中清楚地说明了这一激进观点：
    一般说来，当帝国的权力来自一个人时，它便软弱；而当它来自千百万人民时则强大。……如果学者、商人和老百姓都能关心民族的危难，那么，这样的人民将是聪明的，否则是愚昧的。因此，如果我们不依靠人民的权威，就不可能变精神涣散为精诚团结、变无知为智慧。
    这种拥护人民权利、提倡人民参政的主张对中国来说是新东西。以柱，西方的民主和民族主义观念在中国显然一向是不存在的。相反，中国强调的是家庭；就更广泛的忠诚而言，它采取“文化主义”而不是民族主义的形式。所谓文化主义，指的是要对本土文化传统有息息相关之感，中国人简单地认为这是对付外国野蛮行为的唯一可取的方法。中国的士大夫统治阶级沉缅于这一传统，其中许多人仍公开宣称，“宁愿看到民族灭亡，也不愿看到其生活方式改变”。但是，与这一传统的文化主义的保守政策相反，维新派领导人这时则肯定西方的革命观念。“什么是民族主义呢？”一位改革者问道。“民族主义就是：在所有地方，同一种族、同一语言、同一信仰、同一习俗的人民互相之间都视为兄弟，并为独立和自治而努力，建立一个为公众谋福利、反对其他种族侵犯的更为完善的政府。……如果我们想在中国提倡民族主义的话，那么，除通过人民的革新以外决无别的办法。”

    五、政治影响

    1895年中国败给日本人之后，维新派代言人便找到了发言的机会。他们使年轻的光绪皇帝倾听他们的意见；光绪皇帝暂且摆脱了皇太后慈禧的影响。慈禧自1860年以来一直决定着中国的政策，但现在，维新派已将皇帝争取到他们那一边。皇帝对他们的口头和书面奏章印象极深，1898年夏颁发了一系列彻底的改革法令；那段日子称为“百日维新”。这些法令将使中国社会的大多数方面能得到基本的改革。许多闲职将被取消；地方政府将更加集中在北京的领导之下；新学校将传播欧洲的学风西方式的生产方法将受到鼓励，国家将按西方的方式建立一支由应征入伍者组成的军队。
    但是，这些措施始终停留在纸上。维新派缺乏经验，他们的法令只得让内心极不赞成的保守官僚去贯彻。维新派确信，不除掉反对派领导人，他们的计划必将失败，因此，他们密谋策划，企图除掉皇太后和她周围的顽固分子。但是，皇太后却先行一步，她在军队的支持下发动政变，废黜了不幸的皇帝。然后宣布由她自己摄政，废除所有的改革法令，杀害了六位维新派领导人。
    “百日维新”的失败使保守派获得了所有的权力。他们积极、热忱地引导社会和政治上对外国人的不满情绪。排外的秘密团体在朝廷保守派和地方统治者的鼓动下，组织了地方民兵以反对外国的侵略。这些团体中最为著名的是义和团，即人们通称的义和拳。义和团因得到官方的默许开始袭击外国人，到1900年时，华北的许多中国基督教徒和外国人被杀。当欧洲海军分遣队开始在天津登陆时，义和团便向所有的外国人宣战，并且包围了北京的外国公使馆。但几个月内，八国联军救出了公使馆人员，帝国朝廷逃离首都。中国再次被迫接受丧权辱国的和约，其条款包括进一步承认商业特许权和赔款33，300万美元。
    “百日维新”和义和团运动的失败清楚地表明，试图通过自上而下的改良来使中国现代化是无效的。唯一的办法是从下面进行革命；1911年爆发了这一革命，它最终推翻了满清王朝，以共和政体来取代。
    革命派的领导人和思想家是孙中山博士（1866—1925年）。同前著名的维新派领导人相比，孙是一位奇特的人物。他并不是上流社会的文人，事实上，他所受到的西方教育并不少于他所受到的中国教育，因此，他在传统经典著作方面的知识很不牢固。孙中山出身于广东三角洲；这里受外国影响的时间长于中国其他任何地区。他13岁时来到在檀香山的哥哥那里，住了五年，并在一所英国教会寄宿学校念完了中学。然后，他进了香港女王书院，毕业后又在香港西医书院学习，1892年获得医学学位。因此，孙中山受到的是良好的、科学的教育，他完全可以凭着这一点获得财富和地位；但他却同穷人在一起，总是为穷人的福利牵肠挂肚。“我是一个苦力，一个苦力的儿子”，有一次他这样宣称。“我出身贫穷，现在仍是个穷人。我始终同情那些为生计而挣扎的民众。”
    孙中山怀着这种感情，不久便离开了自己的职业。1895年中国惨败于日本这一点使他确信，这个国家的政府已腐败透顶，只有革命才能提供救世良方。因此，他开始了一个革命者的生涯，首先去日本，然后去美国，后来又去了伦敦。在伦敦的街上他遭绑架，被送往中国公使馆；在那里关了12天。不过，他与詹姆斯·康德黎取得了联系；后者过去在香港西医书院曾是他的老师，现在住在伦敦中国公使馆附近。康德黎立刻告诉英国当局。使他获释。这无疑是救了孙中山的命，因为中国公使馆官员打算把他偷偷送回中国；而在中国他肯定是要被处决的。
    获释后，孙中山前往欧洲大陆，花了几年时间研究社会和政治制度。正是在这个时候，孙中山在思想上明显地成为共和主义者。他过去一直是一位革命者，希望推翻满清王朝。但以往他的富有建设性的建议一向局限在培养有能力的人员和实行技术改进方面。这时他决定，革命的目标应该是建立一个民主共和国。1905年，在东京召开的一次会议上，孙中山组织了同盟会。同盟会的纲领提倡通过“国民”选举，建立共和政府，同时还提倡将土地分给农民。值得注意的是，以前从未有人将土地分配问题作为自强或改革的一个合理的组成部分提出来。原因在于，没有人曾认真地考虑过在中国人的生活方式方面进行一场根本革命。孙之前，没有人提出过农民大众可以转变成有文化、有财产、政治上积极的公民这样的见解。
    孙中山主要得到了海外的中国商人和洗衣工人的支持。在国内，只有少数学生和商人受到他的思想的影响，而广大民众仍无知、冷漠。当1911年革命到来时，它在一定程度上只是一些省份的地主绅士和商业界的事；这些地主绅士和商业界人士反对满清政权为将铁路建筑收归国有而作的为时已晚的努力。这些地方领导人煽动罢工和暴乱，他们表面上以国有化将导致外国控制为理由，而实际上是害怕国有化将排除他们获利的可能性。无论如何，革命者利用了这种不满，并在学生和士兵中做了有效的工作。在广东，小规模的革命党人起义虽遭镇压，可是在汉口，1911年10月10日，革命者的一家炸弹制造厂的意外爆炸，导致了附近帝国军队的兵变。尽管缺乏配合，革命运动仍迅速传遍全国。这时在美国的孙中山立刻回国，并于1911年12月30日被临时革命议会选举为中华民国临时大总统。
    显然，这一推翻满族统治的运动所体现的远不仅仅是孙中山所提供的革命领导。因此，即使孙中山是名义上的领导人，但却未能控制全国。实际权力在一位能干的、野心勃勃的帝国官员袁世凯（1859－1916年）手中，他统率着中国最有战斗力的军队。孙中山不愿意冒必将招致外国干涉的内战的危险，于1912年2月将总统的位子让给了袁世凯；后者则同意与国会和责任内阁一道工作。然而，这一安排并没有真正解决根本问题，即以什么样的政体取代被推翻的满族政权的问题。袁世凯十分赞赏西方的军事技术和管理方法，但不赞成西方的政治制度，包括由人民代表监督行政部门这种制度；他认为，这与中国的传统相反，无疑也与他的个人野心相悖。
    这件事立刻引起争端。孙中山建立了一个新的政党——国民党。袁世凯为将他的追随者组织起来而成立了进步党。1913年4月选举国会时，国民党获得了大多数席位。但这一挫折对袁世凯的限制并不太大，因为他有军队、官僚和外国列强的支持。事实上，最后的较量集中在2，500万英镑这笔贷款上；这笔钱是袁世凯从五个列强那里借来的。由于意识到袁世凯可能将其中一部分钱用来加强他对政府的控制，国民党领导人曾警告各国政府：我国宪法规定各种贷款须经国会批准；由于国会永远不会批准这种特殊的贷款，因此它将不受法律的保护。但各列强宁愿支持独裁者袁世凯，正如他们早些年支持满清王朝一样。于是，袁世凯得到了这笔钱，而且如国民党所担心的那样，他将这笔钱用于巩固他的地位。他这时采取的措施包括暗杀国民党的一位主要领导人；这些措施致使孙中山于1913年夏举行武装起义。但起义尚不成熟，结果被袁世凯轻易地镇压下去。
    孙中山和他的主要追随者一起流亡日本，袁世凯则在为实现自封为皇帝这一不可告人的野心做准备。1913年10月，他使自己当选为永久性大总统；然后，下令解散国民党和国会。为了不遭到反对，他策划了要求他履行对国家的职责、当皇帝的“自发的”请愿。1915年12月，袁世凯宣布，他将于1916年1月1日接受皇帝的称号。中国一位哲学家已预料到反对派极其强烈的反应，当时他这样写道：
    我们用木头或泥土雕塑出一个人的偶像，称它为神。把它放在美丽的庙宇里，让它坐在辉煌的神龛里；人民崇拜它，认为它是不可思议地强有力的。但是，假如有个疯子把它推倒、踩在脚下，并把它抛进肮脏的池塘里，假如有人发现了它，再把它捡回来，放在原来神圣的地方，那么，你将发现它的魅力已经失去。
    结果如他所提示的一样。1915年12月，云南爆发了起义，并迅速蔓延开来。袁世凯发现，首先有必要推迟称帝的时间；1916年3月，他终于放弃了恢复君主制的野心。同年6月，袁世凯在耻辱和痛苦中死去。他死后。手下的各军队首领将中国分割成各自的势力范围。1926年以前，这些军阀几乎一直无视名义上在北京统治这个国家的民国政府。他们残酷地掠夺农村，把中国拖进了野蛮的无政府动乱状态中。民国初期若干年是中国历史上最坏的时期之一。
    以下几个因素可解释对西方作出反应的几十年中所产生的这一悲惨结果。首先，中国幅员辽阔，这使得中国内地许多年来未受到与西方交往的影响。内地相当于一个巨大的贮藏所，几十年来注重传统的文官候选人一直是从那里产生。他们组成的官僚阶层由知识分子构眈而这些知识分子专心于儒家经典著作，因而，他们更强调的是伦理原则，而不是手工技艺或战争技术。这一统治阶级因以下事实而进一步受到约束：陈佛教外，中国没有或几乎没有借用国外东西的传统。因此毫不奇怪，尽管19世纪后半叶中国的确发生了变化，但它的变化速度却远远落后于对西方作出反应的其他国家。
    不过，不能让官僚承担中国失败的全部责任。年轻的、受过西方教育的中国人也应负部分责任。他们中的一些人虽然在民国初期起了主要作用，但他们却试图在中国建立一些与他们从国外，尤其是从美国观察、学习到的制度完全一样的制度。他们所建立的制度自然对中国人民毫无意义。很快就在中国的政治现实面前土崩瓦解。美国一位权威人士对这些不老练的政治家的这一失败作了生动的描写：
    1911年在中国建立起美国共和政体的仿制品，真是荒唐可笑。……那一种共和政体是一个大失败，因为它在中国的历史、传统、政治经历、制度、天性、信仰、观念或习惯中毫无根基。它是外国的、空洞的，是附加在中国之上的。它随着时间的推移很快就被除去。它不代表政治思想，只是政治思想的一幅漫画，一幅粗糙的、幼稚的、小学生的漫画。……这种共和政体悲惨地结束了，即悲惨地失败了。然而，失败的并不是共和政体……而是一代人。

    六、闭关自守的日本

    历史学家所提出的几个因素可解释中国和日本对西方的挑战所作的不同反应。日本诸岛地理位置的紧凑既促进了民族团结，又促进了新价值观和新知识在全国的传播。它也使这个国家容易遭受和认识到外国的压迫。佩里的舰队在能看得见首都江户的地方航行；几星期内，全日本便都知道了这一重大事件。相反，面积辽阔、人口稠密的中国内地诸省长期以来很难受到或不受西方的影响，反而充当传统观念和传统势力的贮藏地。此外，由于日本有向伟大的中国文化世界借用某些东西的悠久传统，因而，19世纪在同样地借用西方世界的东西时，发生的冲突较少、痛苦较小。过去，日本以“日本精神、中国知识”为口号，适应了经过挑选的中国文化的某些方面。现在，日本又以“东方道德、西方技艺”为口号，向西方借用了它所盼望的东西。因此，同中国帝国的铁板一块的特点相比，日本的政体和社会结构具有多元化的特点。地理上的分隔。即起伏不平的山区地形加强了日本的氏族传统和地区独立主义。日本的商人阶级拥有更大的自治权和更强的经济实力，而且如我们将要看到的那样，在西方入侵的紧要关头迅速扩大了它的势力。日本军人在社会的最高层，而不象中国军人那样在社会的最底层。这意味着日本拥有一个比中国的文人阶层更易受西方军事技术的影响、并对此反应更迅速的统治阶层。总之，地理环境、文化传统和多元化的体制诸因素，都使日本比中国更易遭受西方的入侵，且能更快地对这一入侵作出反应。
    尽管有这些基本差别，日本却同中国一样，19世纪中叶以前一直与世隔绝。不错，16世纪日本人曾欢迎过葡萄牙人，而且许多人还皈依了基督教（见第四章第八节）。但德川幕府发觉，西方的宗教和贸易是一股威胁他们的权力、使人不安的力量。为此，他们逐一地断绝了日本同西方世界的联系。到17世纪中叶时，唯一保留的是和少数荷兰商人的接胁他们被限制在九州岛上经商，甚至受到了最为严厉、最为屈辱性的控制。
    德川幕府领导人的目的是要使日本与世隔绝、一成不变，以便使他们的统治永存。但是，尽管他们作出种种努力，还是有了某些发展；这些发展渐渐改变了这个国家的力量对比，打破了现状。德川幕府治下的长期和平促使人口增长、经济发展和商人阶级的实力增强。人口从1600年的1，8O0万猛增到1725年的2，600万。城市不均衡地发展21700年，江户人口接近100万，大皈和京都的人口各达到30万。人口的剧增增加了商品的需求量，鼓励商人和富农将剩余资本投于新的生产方式——包括家庭包工制即分散在家庭加工的制度。他们向农民和工匠提供原料和设备，而将制成品拿到市场上出售。到德川幕府统治末期，似乎某些地区的这一工业发展已达到了创办工厂的水平．以可利用的原料和地方技术为基础的地区专业化开始普遍起来，因此，某些地区以其漆器、陶器、组织品或米酒而闻名。
    产品的增加导致了商品的广泛交换，这种交换又促进了货币经济的发展。货币最初是从中国和朝鲜引进的，但在17世纪，日本建造了一座金币制造厂。贵族开始靠经纪人把他们的稻米变成货币，依靠商人来满足他们的消费需求。在这些交易中，由于商人通过垄断操纵了价格，由于稻米价格跟不上其他商品价格的飞涨，贵族失败了。此外，贵族尝到了奢侈生活的甜头，往往在浮华的生活上互相攀比。最终结果是，他们一般都欠商人的债，尽管后者的社会地位远比他们的低。但是后来，商人家族通过通婚或继嗣等手段获得了贵族头衔。这些家族不仅控制了经济，而且支配了18世纪和19世纪早期的文学和艺术。
    应该指出，这些变化不但影响了最高层的贵族，而且影响了武士阶级，因为在这一长久的和平时期，并不那么大量地需要武士的服务。广大农民也因稻米价格下降而损失惨重。他们中的许多人流入城市，但不是所有的人都能找到工作，因为国民经济的增长始终跟不上人口的增长。
    因此，日本社会正处于转变之中。它正经历着深刻的经济变化和社会变化，而这又酿成了政治上的紧张局势；这种紧张局势在海军准将佩里迫使日本打开贸易大门时达到极很。日本人之所以很乐于在西方的影响下改造他们的社会，原因之一就在于他们中的许多人已充分认识到这个社会需要改造。
    19世纪初期以来，由于北太平洋水域的商业活动日益增加，外国对日本的压力也不断加大。从事捕鲸和毛皮贸易的船只需要停靠港口，以获得食物和进行维修，但它们都被拒绝靠岸。相反，日本人常常杀害或虐待那些在其沿海失事的外国船员。到19世纪中叶时，由于采用汽船需要创建煤港，因而使局势更为恶化。最后，美国政府决定采取主动，强迫日本表态。1853年7月8日，海军准将马修·佩里在江户港抛锚，转交了菲尔莫尔总统的一封信，信中要求经商特权、开放装煤港和保护失事船上的美国人。一星期内佩里的舰队离开日本时警告说，他来年春天来听答复。1854年2月，当他再次来到日本时明确表示，要么签定条约，要么交战，二者任择其一。日本人被迫让步，于3月31日签定了《神奈川条约》。条款规定，开放下田和函馆港口，用于美国船只的维修和补充给养；向美国失事船员提供适当的待遇并将他们护送回国；在日、美两国中的任何一方认为必要时允许选派领事，并答应给予美国以最惠国待遇。
    依照这一条约的条款，美国将非常能干的汤森·哈里斯作为第一任领事派往日本。哈里斯凭借他那非凡的机智和耐心渐渐赢得了日本人的信任，并于1856年签定了《通商条约》。该条约规定：日本要再开放四个通商口岸；双方互派外交代表；美国人享有民事治外法权和刑事治外法权；禁止鸦片贸易；给予外国人以宗教信仰自由。同美国签定这两个条约后不久，日本又同荷兰、俄国、英国和法国缔结了类似的条约。
    这一系列条约在西方世界并没有引起极大的关注。但对日本来说，它们却是其历史的巨大分界线。几乎长达3个世纪的闭关自守结束了。不论好坏，日本同它之前的中国一样，这时也被迫遭受西方的入侵。但是，它对这一入侵的反应完全不同于中国。

    七、日本的现代化

    西方入侵的主要影响是产生了促使德川幕府倒台的危机。由于签定了那些条约，幕府遭到了两种互相冲突的压力：一种来自要求履行条约各条款的外国列强；另一种来自竭力排外的日本人民。反德川幕府的氏族，尤其是萨摩、长州、服前和土佐四潘即通常所称的萨长集团，利用了人民的这一情绪。1858至1865年间，他们以“尊王攘夷”为口号向欧洲人及其雇佣者发动了进攻。外国列强对此进行报复，于1863年轰炸了鹿儿岛上的萨摩港，于1864年轰炸了长州沿岸的防御工事。这一行动给氏族首领们留下了深刻印象，这时，他们丢开排外主义，企图得到西方的武器装备。两年后，天皇去世，德川幕府倒台，为所谓的“明治维新”扫清了道路。德川氏族的权力和封地被剥夺，他们的地位为萨长诸氏族所取代；萨长诸氏族从此以新的明治天皇的名义控制了全国。正是为这些氏族服务的青年武士们，这时为日本提供了卓越的领导，使日本能成功地实行现代化。
    应该指出，这时的日本正象中国一样也已完全沦于西方的控制之下。外国在诸港口建立租界，这些租界利用其治外法权之类的种种特权，按照在中国通商口岸设立市政机构的方式在当地建立起市政机构。由于日本国内纷争四起，这些外国机构都希望日本能象亚洲其他国家一样，迅速沦于西方的统治之下。但是，与中国的文人学土完全不同，日本年轻的新领导人认识到，他们已在某些领域受到阻碍；更重要的是，他们愿意并能够对此做些事情，并且知道应该做些什么。
    如果有人指出，即使在日本闭关自守的几个世纪中，日本领导人也不怕麻烦地去了解欧洲发展的情况，那丝毫不令人奇怪。事实上，允许荷兰人继续留在日本经商，主要是为了向他们打听外部世界的情况。幕府和诸氏族都提倡军事工业，维持学习外国语言和外国课本的学校。当时，总的知识水平已达到这样的程度：在自然科学方面，物理学已从化学中分离出来；在医学方面，学生们在诸如外科学、儿科学、产科学和内科学之类的专门领域里受到培养。在长崎海军学校，只是在数学，天文学和物理学的基础打牢之后，才开始教授航海和射击课程。换句话说，日本人对西方文化始终更具鉴别力，更易产生反应。这一点在下面这段赞扬美国的颂文中得到清楚说明；这篇颂文大约是在中国皇帝傲慢地通和乔治三世国王，说中国不需要西方蛮族的任何东西的同时，由一位日本学者撰写而成的。
    谈到漂亮的建筑物，世界上没有一个国家能与英国相比。在制造精美产品方面，也没有一个国家能比得上英国。在荷兰人输入的商品中，没有什么比表更珍贵的了。有些表做得非常精致，以致于要有剖开头发的本领方可制作。伦敦被认为是世界上将这种工艺品制作得最好的地方，其次是法国的巴黎，再就是荷兰的阿姆斯特丹。实际上，在这三个首都中生活的人民是这个世界上无与伦比的，他们是最高明的人。……这三座城市的人民尽管同其他人一样都是凡人，却如此出类拔萃，这是为什么呢？
    根据上述背景，不难理解：为什么一旦西方人入侵，日本人的做法就完全不同于中国人。这种差别从一开始就很明显；当时的英国官员埃尔金伯爵在以下这段值得注意的话中对这种差别作了描述：
    中国人和日本人在习惯和感觉方式方面存在着差别，这一差别无疑有这样一个结果：在中国人不断后退，并很可能会继续后退到帝国彻底崩溃时，日本人即使不实际处于逐渐进步的状态之中，也处在从即将洒向他们的一片强光中得益的状态之中，处在利用那些中国人不屑一顾、而日本人在开始更加了解我们对多半不但能够采纳并急于采纳的进步和发明的状态之中。
    埃尔金伯爵的预言的正确性很快得到证实。1868年，天皇颁布了一篇警文（即“五条誓文”），其目的在于平息全国骚乱，阐明新政权的目标。这个文件着重强调了两大点：“广兴会议，万机决于公论，”“破除旧习。…求知识于世界”。事实上，西方思想和西方物品在19世纪70年代已大为流行起来。吃牛肉、穿长裤、携带雨伞、炫耀手表和钻石戒指等现象开始风靡一时。1878年创作的一首儿歌是这种观念的最好说明。据G．B．桑塞姆说，“这首儿歌叫作‘文明球歌’，创作它的目的是要使青年人深深感到西方文化的优越性。拍球时，他们通过背诵被认为最值得采纳的10种东西的名字即气灯、蒸汽机、马车、照相机、电报、避雷针、报纸、学校、信箱和轮船来计算球弹跳的次数。”
    日本新领导人不赞成这种不加区别地奉承所有西方东西的做法。他们并不对西方文明本身感兴趣，而仅仅对其中增强了民族力量的那些组成成分感兴趣。在闭关自守时期（当印度的拉姆·莫汉·罗伊在启蒙运动的思想体系方面与孔多塞相一致时），日本人已了解欧洲人在数学、科学和经济学方面的成就，但没有注意文学、哲学和社会科学。同样，他们现在提出了一个非凡的改革方案，宗旨在于建立一个强大的日本，而不是完全模仿西方国家。
    例如，在宗教领域，明治时期的政治家赞成神道教为国教，因为神道教认为国民性与天皇是一致的，认为天皇是太阳女神的后裔。换句话说，神道教促进了民族统一，激励了爱国主义精神；如果日本想在现代世界中保持原有的地位，这些属性恰恰是必不可少的。在教育方面，日本明确规定，其目的是促进国家利益，而不是发展个人。它颁布法令，实施义务初等教育，因为国家需要有文化的公民。大批外国教育家来到日本创办学校和大学；成千上万的日本人出国学习，回国后在新学校任教。但是，为了既确保行政管理的一致性又确保思想的一致性，国家对整个教育体系实行了严密的监督。1890年颁布的教育诏书告诫所有学生，“要勇敢地献身于国家；以此来保卫和维持我们的与天地同存的帝国王权的兴盛。”
    在军事方面，日本人废除了旧时的封建征兵制，创造了以欧洲最新模式为基础的现代化军队。他们在德国军事代表团的帮助下征摹了一支陆军部队；在英国人的指导下建立了一小支海军部队。明治领导人预见到，这些新军队需要现代化经济为它们提供军需品。因此，他们通过发放津贴、购买原料或成立政府公司来确保所需工业的建立。为了促进工业的发展，他们首先致力于金融机构、商品交易所、航运公司，铁路和电报线路的建设。政府领导人不仅注意支持轻工业如纺织工业，而且注意支持重工业如采矿业、钢铁工业和造船业，因为后者是提供军需品所必不可少的。这些企业建成后，政府通常以极低的价格将它们出售给各种享有特权的私人行业。少数富贵人家，即通常所称的财阀，正是以这种方式扼制了国民经济的发展；这一情况一直持续到现在。可以补充说一下，这种工业发展所需的资本主要是从农业中获得的。日本人通过引进良种、改进土地使用方法、扩大排灌面积，以较低的成本使农业产量显著提高。1878年至1892年间，耕地面积憎加了7%，产量增加了21%，人口增加了15%。由此产生的农业剩余产品被税收吸走了，而这些税收则为工业化提供了资本。
    日本人还仔细检查了他们的法律制度。西方人到来时，日本的法律制度正处于使西方人对治外法权的要求至少是可理解的这样一种状态中。法律混乱而又苛刻，个人权利被轻视，警察专横且独掌大权，监狱的条件令人恶心。1871年，日本成立了司法部，随后几年来用了新的法规，并将司法部门和行政部门的权力区分开来。
    与此同时，日本实行了各种政治改革，以便至少为自己提供议会制政体这种装饰品。首先成立了内阁和枢密院，然后，按正式仪式于1889年颁布了宪法。这一宪法规定：不得随意逮捕公民，财产权受到保护，公民享有宗教、言论和结社的自由。但在每种情况下，政府只要愿意使有权制止这些权利。大体上说，这一宪法里从德国模式中借来的东西远多于从法国或英国模式中借来的东西。其原因在于：日本同德国一样，当时正处于巩固阶段，因而对增强国家实力比对保护公民自由更感兴趣。因此，这一宪法只为日本提供了议会制的门面，同时却维护了寡头政治的统治和天是崇拜。的确，宪法第一条规定：“日本帝国将由永不间断的一代代天皇统治和管辖，”同样第三条规定：“天皇是神圣不可侵犯的。”
    由于采用这一宪法和实行法律上的改革，日本人能够迫切要求废除不平等条约。他们完全可以认为这时的日本已在文明的国际礼让中占有一席之地，不再需要治外法权，不再允许对其主权的其他侵犯。经过长期的外交努力之后，1894年，他们说服英国和美国在五年之内结束其治外法权领事裁判权。同年，日本人出人意外地赢得了对中国帝国的惊人的胜利。从此以后，不再有任何理由将日本看作是一个劣势国家，其他列强也步英、美之后尘，很快放弃了他们的特权。到1899年时，日本已获得对其国土上的所有外国人的法定裁判权，在这情况下，它成为亚洲第一个砸碎西方控制的锁链的国家。

    八、日本的扩张

    在完成自身的现代化之后，日本开始了向亚洲大陆扩张的生涯。只要看看日本的好战传统，看看它的军事领导人从最古时代起就享有的巨大威望，这一点也就毫不奇怪了。另外，很显然，远东当时是国际竞争和争夺地盘的地区。讲究实际的日本领导人得出了这一明确结论：每个民族必须为自己去掠夺，软弱和胆小者将一无所获。一位文职官员表达了如下这一观点：“这就象乘坐三等火车一样；最初这里有足够的座位，但是，当更多的旅客拥进来后，这里就没有位子给他们坐了。假如你在肩肩相擦、用双臂支撑自己时失去了自己的地方，那么，你就不可能再恢复原来的位置。……必然的逻辑要求人们既要站稳脚跟，又要将双肘伸向任何可能出现的空间；如果你不这样做，别人就会占据这块空间。”
    日本首先对朝鲜发动了扩张主义运动。尤其是与中国相对照，日本政府起初对保护朝鲜的自主感兴趣。如本章前面所述，这一政策导致了1894年挑起中日战争的武装冲突。战事的进程向受惊的世界揭示出日本在以往20年间取得了多么大的进步。中国军队虽英勇作战，但却无力对付一架现代化的军事机器。根据1895年的《马关条约》，日本获得了台湾岛、澎湖列岛和辽东半岛；不过，辽东半岛由于法国、俄国和德国的坚决要求而不得不归还给中国。如果注意到，在和平谈判期间，中国代表李鸿章和日本使节伊藤博文之间曾有过以下谈话，那是会有启发的。
    伊藤：十年前，我在天津时曾同大人（李鸿章）谈过改革问题，为什么直到现在还没有一件事情得到改变或改进呢？为此我深感遗憾。
    李：先生，当时听你谈论此事，不胜钦佩，而且，我对先生您在日本有力地改变你们的习俗，以致达到现在的水平，也十分羡慕。可是，我国的事情受传统束缚太深，我简直不能按照自己的愿望行事。
    伊藤：“除对善良的人外，天意没有任何影响”。如果贵国愿意努力行动，上天无疑会帮助资国实现自己的愿望，因为上天对地上的人们一视同仁。根本的问题在于每个国家都应该尽自己最大的努力。
    在战胜中国之后，日本人面临着远为强劲的对手——俄国。俄国不仅同法国和德国一起迫使日本将辽东半岛归还给中国，而且这时还侵占了朝鲜和满洲。中日战争期间，朝鲜签订了一个条约，同意接受日本人的指导和资本。战争刚一结束，日本驻朝使节便开始了一项全面的改革计划，将日本官员安插在各主要的位置上。但是，领导保守派的朝鲜皇后却与日本使节对抗。结果，后者组织了一次反叛，谋杀了皇后，但这次政变是短命的。皇帝这时已转向俄国，用俄国人取代日本顾问，并授与俄国一家公司以伐木权。
    俄国人在朝鲜取代日本人的同时，又在满洲获得了种种特许权。我们前面已提到，1896年的“中俄密约”允许俄国敷设一条穿越满洲、直达符拉迪沃斯托克的铁路（见第十三章第三节）。我们还提到，1898年，俄国获得了辽东半岛的期限25年的租借权；两年后，即义和团运动期间，又占领了整个满洲。俄国的这些进展在东京统治集团内部引起了激烈的争论。有些人赞成以平分战利品为基础设法与俄国保持一致。另一些人则宁愿与英国联盟，因为日本同这个国家几乎具有共同的目标。如果有这样一种联盟撑腰，日本便能顶住俄国的扩张主义。
    于是，试探者被同时派往英国和俄国的首都，很快便十分清楚，圣彼得堡难以对付而伦敦就易于为人所接受。对英国人来说，古老的、显赫一时的孤立政策这时已失去它的光辉。由于面临蓬勃兴起的德国和好战的俄国的挑战，他们欢迎在远东有一个能牵制俄国的盟友。1902年1月30日，英、日缔结盟约，它规定中国和朝鲜独立，承认英国在华中、日本在朝鲜的特殊利益。日、英任何一方若对第三国作战，另一方应守中立；但如果有别国介入，那么，另一方则应援助它的同盟国。由于俄国和法国已结盟八年，因此，英、日同盟显然是为了防止法国在战时援助俄国。
    这时，日本已能够迫使俄国作出决定。1903年年中，日本提出，如果俄国承认日本在朝鲜的地位的话，日本就承认俄国在满洲的地位。谈判因自负的俄国人采取拖延和回避的做法而耽搁下来。日本人有充分的理由断定，俄国人毫无诚意谈判，于是，于1904年2月6日同俄国断绝外交关系。两天后，未经宣战和下最后通谋，日本人就袭击了俄国在辽东半岛旅顺港的基地。
    如前面所提到的，日本人赢得了对俄国人的胜利，这一胜利甚至比10年前他们对中国人的胜利更出人意外。根据《朴茨茅斯和约》（1905年9月5日），日本获得了库页岛南半部和俄国对辽东半岛的租借权，日本在朝鲜的特殊利益也得到了承认。回顾起来，这场战争是远东历史乃至世界历史的一个重要转折点。毫无疑问，它确立了日本的强国地位，改变了远东地区的力量对比。但更有意义的是，历史上第一次一个亚洲国家战胜了一个欧洲国家，而且是一个大帝国。这对整个亚洲产生着令人振奋的影响。它向诸殖民地民族的千百万人表明，欧洲的统治并不是神圣的、命中注定的。自征服者时代以来，白人第一次被打败，全球所有的非白人民族都充满了令人激动的希望。从这种意义上说，日俄战争是近代历史上的里程碑，是非欧洲民族充分觉醒的序幕；这种觉醒今日正震撼着整个世界。

    ------------------


斯塔夫理阿诺斯—全球通史—第十七章 非洲

第十七章　非洲

    不论怎样，古老的非洲已一去不复返；白人必须面对他们自己所创造的新形势。

                                             简·克里斯琴·斯穆茨

    欧洲对撒哈拉以南非洲的影响远迟于对欧亚大陆的影响。在向撒哈拉以南非洲扩张之前，欧洲列强就已将它们的统治加于印度、东印度群岛和北非大部分地区。法国分别于1830年和1881年夺取了阿尔及利亚和突尼斯；英国则于1882年占领了埃及（见第十四章第三节）。欧洲人向南入侵的时间通常较晚，其原因多种多样，其中包括气候恶劣、疾病流行、地理障碍以及非洲人那种与美洲印第安人或澳大利亚土著居民相比颇为优势的组织和颇为有力的抵抗（见第五章第一节）。另外，与墨西哥和秘鲁拥有金银的情况不同，这里缺乏诱使欧洲人进入内地的可利用的财富。因而，19世纪末叶以前，除某些沿海地区外，撒哈拉以南非洲基本上仍未受到欧洲的影响。不过，在19世纪最后20年中，欧洲列强却追回了失去的时间，实际瓜分了整个非洲大陆，掠夺了它的人力物力资源。到1914年时，非洲诸民族在许多方面已受到欧洲人的影响，这种影响甚至比亚洲人所受到的影响还要大不过，内地的许多村民仍过着基本上未受到欧洲侵略者影响的生活。

    一、奴隶贸易

    对欧洲人来说，几个世纪以来，非洲最有价值的资源就是奴隶，而这些奴隶无需进入内地在沿海港口便可获得。尽管奴隶贸易站被限制在沿海地区，奴隶贸易还是对撒哈拉以南非洲的许多地区产生了深远的影响。这一贸易始于1442年，当时，航海家亨利王子的两位船长将12个非洲奴隶带到了里斯本。的确，奴隶制这时在非洲已是一个固定而又普遍存在的制度。战俘被迫成为奴隶，债务人或犯有严重罪行的人也沦为奴隶。但是，这些奴隶通常被当作家庭中的一分子；他们享有明确规定的权利，他们的身份也不一定世袭。但在欧洲，奴隶制却是一种完全不同的制度，并有着完全不同的历史。它从一开始就主要是经济性质的，所以，古典时代，奴隶们被迫在矿井里一直劳动到死。当欧洲人开始大规模投入非洲的奴隶贸易对，种族主义又加强了这种非人格性。也许是出于潜意识的掩饰，他们渐渐地开始鄙视黑人，认为他们是天生低劣的野蛮人，因而命中注定要为他们的白人主子效劳。潜意识的掩饰可能还体现在欧洲人用了教为奴隶贸易所作的辩护中。他们认为，奴役确保了非洲异教徒不仅向文明而且向真正信仰的转变。当时有位观察者在以下这段话中谈到了葡萄牙的奴隶制胜过非洲的自由，这段话是颇有代表　性的。
    从此，他们的命运与过去完全相反；因为以前他们生活在灵魂和肉体的地狱中；就他们的灵魂而言，他们仍是异教徒，没有明确、光明的神圣信仰；至于他们的肉体，因为他们象畜兽一样生活，所以没有任何有理智的人所具有的习惯——他们不知道面包和酒，没有衣服穿，也没有房子住；而且，比这些更糟的是，由于他们的极度无知，他们不懂得美德，只知道寡畜兽一样懒惰地生活。
    葡萄牙人以这种自鸣得意的精神将成千上万的非洲奴隶用船运回本国。奴隶数目非常之大，异族通婚又相当自由，致使葡萄牙某些地方的种族成分受到了极大的影响。但这只是奴隶贸易的新的重大阶段的一个小小序幕；该阶段始于151O年，当时向新大陆运送了第一船非洲奴隶。这次冒险非常成功，因为南北美洲，尤其是甘蔗种植园，迫切需要劳力。奴隶市场几乎不受限制，其他几个国家也卷入了这一奴隶贸易，以便分享厚利。控制奴隶贸易16世纪时是葡萄牙，17世纪的大部分时间中是荷兰，18世纪时则是英国。大约40个欧洲要塞分布在西非沿岸；它们用来防御敌对的贸易国，用来关押等着运过大西洋的奴隶。
    奴隶贩子最典型的航线是三角形的。第一段航程是满载货物的船只从本国港口驶向非洲；这些货物有：盐、布匹、火器、五金、念珠和朗姆酒等。然后将这些货物换成由非洲当地人从内地运到沿海地区的奴隶。再把这些不幸的受害者装进条件恶劣的船舱，沿着所谓的“中央航路”运过大西洋。在目的地新大陆。这些奴隶不是当即被全部出售就是被圈起来零售。最后一段航程是船只满载种植园的产品如糖、糖浆、烟草、稻米等返回本国。
    由于贸易风的盛行，“中央航路”的航行通常是速度快、时间短。然而，在这一航行中，奴隶的平均死亡率从10%至55%不等，它取决于旅程的长短、流行病的出现次数和奴隶待遇的好环。奴隶的待遇几乎都一样：难以忍受的拥挤、令人窒息的炎热和少得可怜的食物。饮食标准为每24小时供一次玉米和水。如果奴隶绝食，就会遭到鞭打；若鞭打不奏效，就用通红的烙铁强迫他们进食。由于奴隶通常处在肮脏的环境中，因此，当流行病爆发时，为了防止疾病传播，生病的奴隶便被抛进海里淹死。奴隶不愿忍受痛苦而跳海的事情屡屡发生。的确，这种事在当时非常普遍，因此，不得不在甲板的周围装上网，以防自杀。这说明，为了防止奴隶死亡和船上的奴隶暴动，贩奴船都采取了安全措施。
    在此之前，即从内陆到沿海的行进中，奴隶的死亡率还要高。突击队为寻找强壮的青年男女而掠夺村庄、拆散家庭。俘虏们被迫从早到晚在酷热和大雨中赶路；他们穿过茂密的丛林或干燥的平原，忍受着使人不得安宁的昆虫叮咬的痛苦。如果他们精疲力尽，走路踉踉跄跄，就会遭到毒打，如果他们实在走不动，就会被一刀杀死或一棍子打死。到达沿海地区的幸存者则象牛一样一丝不挂地被赶进市场。然后，他们又被烙上公司或买主的名字，赶进要塞，等待着运过大西洋去。因此，毫不奇怪，虽然向美洲种植园提供的奴隶约为1000万名，但非洲损失的人口据估计有3500万到4000万人（见第九章第三节，关于对非洲的全面影响的部分）。
    欧洲人对这些骇人听闻的做法全然不顾，继续买卖非洲人达四个世纪之久。由于这样做能获得巨额利润，各大既得利益集团都坚决反对任何控制或废除奴隶贸易的建议。首先，所有的非洲酋长就反对，因为他们用一个强壮的奴隶可换得20到30英镑。当人们要一位酋长停止这种贸易时，他说：“什么！猫能停止抓老鼠吗？哪个猫不愿嘴里叼着老鼠死去？我要嘴里叼着奴隶死。”非洲经纪人曾从这种贸易中获得巨额利润，他们也竭力反对所有废除这种贸易的建设。但不管废除奴隶贸易的运动如何，非洲大地上确发生过反对欧洲人的暴动。
    同样，南北非洲的种植园主，尤其是18世纪在英国议会席位中拥有一个重要集团的巴巴多斯的种植园主，也支持奴隶贸易。另外，欧洲诸既得利益集团，不论是贩织者还是国内各种酒商和产品制造商，都拥护这种奴隶贸易。据估计，英国一年运往非洲的产品价值100万英镑，而欧洲其他国家为了同一目的也运去了同等数量的产品。这一支出所得的利润非常大，因此，18世纪，象利物浦和布里斯托尔这样的城市主要是依靠这一交易繁荣起来的。人们建造了很多酒厂，为贩奴船提供酒。英国的毛织品以及后来的棉纺品也大量运往非洲。冶金工业提供了镣铐、锁、铁条和各类枪支。造船厂也忙于奴隶贸易，18世纪末，仅英国就有2O0多艘船从事这种贸易。著名的废奴主义领袖威廉·威尔伯福斯正确地评论道：“利益能给人们的眼睛蒙上一层厚厚的隔膜，即使双目失明也不过如此。”
    奴隶贸易的拥护者除了用经济上的论点外，还用军事上的论点来支持他们的立场。卷入这一贸易的许多船只不仅养活了造船厂，而且为成千上万的水手提供了工作。因此，人们坚持认为任何带头废除奴隶制的国家都将削弱自己，使之不能成为一个海军强国。有些人如替塞缪尔·约翰逊作传的苏格兰著名传记作家詹姆斯·鲍斯韦尔也为奴隶制作种种掩饰、进行辩护。他写道：“废除一种古往今来上帝已承认、许多人一直在继续的状况，不仅是对我们无数同胞的劫夺，而且是对非洲野蛮人的一种极端的残忍，因为那种状况将后者中的一部分人从残杀中拯救出来，并将他们引入较为幸福的生活之中。”
    尽管存在着这些难以应付的障碍，一小群改革者仍大力从事废奴运动。1787年，他们在英国成立了废除奴隶贸易协会。工业革命的进步援助了这些废奴主义者；它正在使奴隶制过时。因为不断进步的技术所需要的是海外市场而不是廉价劳动力的供应。事实上，废奴主义者争辩说奴隶贸易已无效，因而坚决认为在非洲能发展起一种更加有利可图的“合法”贸易。
    1807年通过的一项法令标志着废奴主奖者的首次成功；它规定英国船只不得参与奴隶贸易，并禁止向英国殖民地运送奴隶。1833年，议会终于通过了一项在英国本上彻底废除奴隶制并向蓄奴者提供2000万英镑赔偿费的法令。英国政府进而说服欧洲其他国家以它为榜样，允许英国军舰捕捉挂别国国旗的贩奴船。有一个时期，英国动用了海军四分之一的力量，即56艘船只、9000名水兵，在非洲、古巴和巴西沿海巡逻。20年中，这些巡逻船俘获了1000名奴隶贩子，并释放了他们的奴隶。不用说，仍有许多奴隶贩子为正在南北美洲等待着他们的财富所诱惑，继续滑过这一封锁。直到新大陆各国逐渐废除奴隶制时——海地、美国和巴西分别于1803年、1863年和1888年废除奴隶制，古巴大约也在1888年废除奴隶制，此后还有一些别的国家相继废除奴隶制——这种封锁才有可能获得彻底成功。
    当非洲西海岸的奴隶贸易正被取缔时，在中非和东非，阿拉伯人仍在继续这一贸易。远在欧洲人出现之前，阿拉伯人就已开始从事这一贸易，而整个19世纪中，甚至在进入2O世纪以后，他们还在进行这一贸易。被俘的奴隶或被迫穿过撒哈拉大沙漠抵达北非市场，或被带到东非沿岸的港口，再由船运往桑给巴尔、马达加斯加、阿拉伯半岛、土耳其、波斯乃至印度。这一贸易比西非沿岸的贸易更难禁止。尽管英国海军在红海和印度洋上巡逻，但这一贸易一直持续到第一次世界大战以前和第一次世界大战以后。即使在今天，埃塞俄比亚的偏僻地区可能还存在着奴隶制；奴隶买卖也时有出现，尤其是在阿拉伯半岛的一些国家中。

    二、非洲探险

    废奴运动直接促成了对这块“黑暗大陆”的探险和开发。废奴主义者希望进入许多奴隶被俘的内地，取消奴隶贸易，并试图发展起“合法的”即正规的贸易，以取代奴隶贸易。与此同时，由于对地理学的科学爱好日益增长，欧洲人极其渴望了解未经勘探过的地区。所有这些因素相结合，使19世纪许多非凡的、引人注目的探险家来到非洲。
    对非洲大陆进行系统的探险是始于1788年“非洲协会”成立时。这一协会以英国著名科学家约瑟夫·班克斯为首，其宗旨是“促进科学和人类的事业，探测神秘的地理环境，查明资源，改善这块招致不幸的大陆的条件。”协会首先把注意力放在尼日尔河问题上。到当时为止，这条河仅是个名字。甚至在欧洲人的奴隶贸易开始之前，还流传着许多谣言，说有些传说中的城市就坐落在一条称为尼日尔河的大河两岸。没有人知道这条河发源于何处，流向何方。为了解开这个谜，1795年，协会派苏格兰医生芝戈·帕克去探险。在忍受酷热、疾病、囚禁和饥饿之后，他成功地到达了尼日尔河，但是，病魔又迫使他返回海滨，未能沿河而下到达河口地1805年，帕克率领一支相当大的探险队再次去尼日尔河探险，但是，他的大多数伙伴甚至在到达尼日尔河之前就死于途中。这一时期探险者的精神在帕克给家里的一封信中得到了反映：
    很遗憾，离开冈比亚时十分健康的45个欧洲人，现在只剩下5个还活着，即3个士兵（其中一个人已精神错乱）、海军上尉马丁和我自己。……我亲爱的朋友安德森先生和斯科特先生都已死了，但是，即使和我一起的所有欧洲人都死去，如果我不能成功地实现这次旅行的目的，我至少也要死在尼日尔河上。
    帕克的确死在尼日尔河上，同他18岁的、出来寻找父亲的儿子一样。其他许多人也曾试图解开尼日尔河的秘密，直到最后，理查德·兰德沿尼日尔河而下于1830年到达该河河口处。这时，兰德证明，长期以来被欧洲人视为棕榈油和奴隶发源地的所谓的“棕榈河”由尼日尔河三角洲构成。19世纪50年代，海因里奇·巴尔特医生进一步对西非进行了最为全面的探险、这位非凡的日耳曼人访问了苏丹西部最重要的城市，然后穿过撒哈拉沙漠，于1855年返回英国。巴尔特的旅行是非洲旅行史上最成功的一次。他对其旅行所作的描述也同样出色，因为他全面介绍了他所访问过的国家的地理环境、历史和民族。
    对尼日尔河上游的一次损失惨重的商业性探险证明，那里缺乏商业机会，于是，人们将兴趣转到了东非。尼罗河的源头问题乃东非的重大问题。敌对的当地人、巨大的沼泽地和无数的急流使所有过尼罗河而上直达其源头的企图成为泡影。1856年，两位英国人约翰·斯皮克和理查德·伯赖从非洲东海岸向内地进发。他们发现了坦噶尼喀湖；伯赖生病后斯皮克又向前推进20英里，发现了维多利亚湖。在第二次旅行中（186O－1863年），斯皮克看到了从维多利亚湖的里彭瀑布倾泻而下的白尼罗河，然后顺这条大河而下，到达喀土穆，继而又穿过埃及进抵地中海。
    伟大的戴维·利文斯敦的形象远远高出其他所有的探险者。最初，他为去中国当懂医术的传教士进行学习，但鸦片战争的爆发使他转向非洲，他在开普敦登陆后取道北上。1849年，利文斯敦渡过卡拉哈里河，看到了位于前方的开展传教事业的大好场所。他发现了恩加米湖；在那里他听说，前面那个国家人口稠密、水源充足，与他刚刚穿过的沙漠完全不同。1852年，利文斯敦开始了一次漫长的旅行；他首先到达大西洋，接着返身横穿非洲大陆，于1856年到达印度洋。然后，他返回英国，在剑桥大学发表了促使整个西方世界关注非洲的历史性演讲。
    1857至1863年间，利文斯敦率领一支探险队考察了赞比西河地区；1866年，他又启程去解决有关尼罗河源头的各种问题。他消失在非洲的丛林中之后，整整五年未向外界传递出消息。最后，《纽约先驱报》派外国著名记者亨利·M·斯坦利去寻找利文斯敦。1871年，斯坦利在坦噶尼喀湖找到了他；这是非洲探险史上令人难忘的一幕。尽管这时的利文斯敦虚弱、憔悴，用他自己的话说就是“只剩下一把骨头”，但他拒绝同斯坦利一起回国。相反，他仍继续探险，直到1873年5月1日他的随从发现他以祈祷的姿势死于他的小屋旁为止。
    利文斯敦的品格和一生深深地感动了斯坦利，使他回到非洲，去解决“这位好医生”留下的一些问题。他发现，利文斯敦认为流入尼罗河的卢阿拉巴河其实是刚果河的河源，刚果河向西流进了大西洋。1877年11月26日，在离开桑给巴尔正好999天之后，斯坦利到达了位于西海岸的博马。这样，非洲四条大河中的最后一条终于也被人们从源头到出口探索了一遍。
    两年后，即1879年，斯坦利再次来到刚果河畔，但这次他是作为比利时国王利奥波德的代理人，而不是作为探险者来到这里的。这时，去非洲探险的时代已让位于瓜分非洲的时代。

    三、非洲的瓜分

    1870年以前，欧洲列强在非洲只占有一些无关紧要的地区。它们主要是海港、设防的贸易站以及少数作为从事贸易的附属地而不是作为领土扩张的基地而获得的邻近地区。随着欧洲奴隶贸易的结束，大多数沿海据点实际上已被放弃，因为合法的贸易不足以维持它们。只有非洲大陆的两端，即法属阿尔及利亚和英属南非在一般状况中是个有特殊意义的例外，实际上这两个地区的殖民地化已在进行。但是，即使在这两个地区，各种活动也都是随意的，并没有明确的扩张和吞并的计划。这一时代初期的欧洲政治家都反复申明他们反对获取殖民地。例如，俾斯麦就宣称他自己‘不是一个殖民主义者”，并把德国殖民地比作是一位里面不穿衬衣的波兰贵族披在背心上的柔软的黑貂皮外衣。同样，在英国1865年，受命考虑西非事务的众议院一致同意，“所有进一步地扩大领土或霸占统治权即订立向土著部落提供任何保护的新条约的做法都是不明智的。”
    1870年后，各种因素（见第十一章第七节）的结合使这种反殖民主义的态度完全改变。这时，殖民地被看作母国的财产，未被占领的、无防御的非洲大陆变成了帝国主义者渴望争夺的中心。法国经济学家保罗.勒鲁瓦博吕对这种新殖民主义作了典型的表述，他于1874年写道：“殖民地化对法国来说是一个生死攸关的问题：法国要么成为一个伟大的非洲强国，要么在一、两个世纪内仍不过是欧洲第二流的国家；它在世界上的地位将差不多同希腊和罗马尼亚在欧洲的地位一样重要。”
    比利时国王利奥波德是帝国主义争夺非洲的领导人。作为一个狡诈的君主，他察觉到了正被探险者开发的内地大高原所提供的良机。1870年，利奥波德以帮助非洲引进文明为名，在布鲁塞尔召集了一次会议。他在开幕辞中宣称：“今天将我们团结在此的目标之一就是应当最大程度地去占有对人类有帮助的东西。我敢说，开发全球唯一未受文明渗透的地区，冲破笼罩该地区全体居民的黑暗，是与我们这个进步世纪相称的一次圣战。！”布鲁塞尔会议的结果是创立了“中非洲探险与开化之国际协会”。尽管这个协会名义上由若干国家集团组成，但执行委员会则为利奥波德所控制。
    起初，利奥波德主要对东非感兴趣。但在斯坦利于1876至1877年间考察刚果盆地之后，他立刻看出了这一巨大的中央地区的潜力。其实，斯坦利本人也看到了这一机会，但他未能得到英国的支持。于是，1878年，斯坦利开始为利奥波德效劳，第二年回到刚果。1879年至1880年间，斯坦利同酋长们签订了许多条约，将至少90万平方哩的土地移交给“国际刚果协会”；“国际刚果协会”是在利奥波德的指导下成立的一个新组织。这些酋长根本不知道签订这些条约、接受象征性报偿使意昧着永远失去他们部族的土地。传统上，非洲酋长是受托掌管其人民的土地。他出卖土地就象市长出卖“他的”市政厅一样。然而，这却是整个非洲大陆的标准做法，其影响一直持续到今天。
    利奥波德的种种阴谋诡计的直接后果是促使欧洲其他领导人采取行动。这时，法国人已派著名探险家布拉柴伯爵前往刚果河下游，他为他的国家获得了刚果河以北的土地。德国人也参与了这场竞争，于1884年获得了西南非洲、多哥兰和喀麦隆。这时的葡萄牙人也卷入了竞争；这尤其是因为过去一段时间里他们一直要求获得对北至南纬5　。12’的西海岸即刚果河口两岸和无限内地的权利。英国从来不愿承认葡萄牙人的这些要求，但这时，为了抑制好战的比利时人和法国人，它改变了主意。1884年2月26日，英、葡两国签订了《英葡协定》；该协定承认葡萄牙人对刚果河河口的主权，并规定由英葡两国共同控制这条河上的航行。
    这一协定遭到其他列强的强烈谴责，于是，1884至1885年，在柏林召开了一次国际会议，为进一步瓜分非洲领土作出了若干规定。会议同意：任何国家若要兼并土地或建立保护国，应该先将其意图通知其他国家；对领土要求的承认必须取决于有效的占领；各种纠纷应通过仲裁予以解决。会议还承认利奥波斯的“国际刚果协会”对刚果盆地的大部分地区即“刚果自由邦”的权利。最后，会议发表了有关提高土著地位、传播福音、根除奴隶制的动听的宣言。所有这些在所谓的“自由邦”里是不存在的，因而引人注目。
    由于会议对领土扩张的国际法规达成了协议，整个非洲大陆在不到20年中就被瓜分了。在刚果，利奥波德为了消除对其事业可能存在的批评，于1887年买下了所有非比利时人的产业。随后，他将面积十倍于比利时的最富有的橡胶产地留作王室领地，以补偿自己的损失。在这里同在刚果其他地区一样，开发天然产物的特别垄断权，包括利用土著劳力的权利，都投给了贸易公司，而利奥波德则是大多数贸易公司的大股东。因此，他的利润既来目特许权获得者付给国家的定期津贴，又来自他们在极为成功的经营中所赚得的红利。总之，在刚果所获得的财富是通过无情地剥削当地民族才榨取到的。因而，各种强迫劳动的方法残忍得令人难以置信，致使刚果人在利奥波德所统治的1885至1908年间下降了一半（从2000万下降到1000万）。
    如果非洲人生产的橡胶和象牙达不到所规定的数量，他们就会被断肢或枪杀。断肢就是砍掉一只手或一只脚，或手脚并砍。工头们为了证明他们工作尽职，将一个个装满人手的篮子交给他们的上司。由于气候炎热、潮湿，有时就用烟熏的方法保存这些手。一位在“刚果自由邦”旅行的旅行者对他的见闻作了如下记述：“居民们已无影无踪。他们的家被烧毁；在无人看管的棕榈树篱笆里和荒弃的田地中是大堆大堆的灰烬残忍的鞭打、屠杀、掠夺和诱拐。……人们或是逃进荒野，或是在法国或葡萄牙的领地里寻求保护。”
    有关这些暴行的消息渐渐泄漏出来，利奥波德不得不干1908年将他的刚果领地转交给比利时政府。过去曾为私人财产的领地这时变成了比利时的殖民地。政府采取措施结束了那些暴行，不过变相形式的强迫劳动依然存在。利奥波德这位极其唯利是图的创办人劝诱比利时议会慷慨地赔偿他在刚果的“牺牲”。
    在西非其他地区，法国人最为活跃。他们设想出一个庞大的计划，企图从过去在象牙海岸、达荷美和刚果河北岸的贸易站出发，向内地推进，建立一个从阿尔及利亚到刚果、从塞内加尔到尼罗河乃至红海的法属西非帝国。由于德国人和美国人在西海岸也拥有据点，法国人在争夺内地的竞赛中不得不迂回绕过他们的对手。大体上，他们是成功的。只有尼日利亚的英国人和喀麦隆的德国人能有效地向内地扩张。西非其他所有地区，连同辽阔的撒哈拉大沙漠，这时变成了由巴黎统治的巨大的法国领地。
    法国人为了将他们的领地向东扩展到整个非洲，派遣马尔尚上校进行了一次危险的远征。这次远征使他从法属刚果来到尼罗河旁的法绍达；他是于1858年7月抵达法绍达的。几个星期后，基钦纳将军率领一支从埃及溯尼罗河而上的探险队也到达此地。基钦纳以英国的名义要求马尔尚从法绍达撤走。两人当时都聪明地决定将这一争端提交各自的政府。以后几个月中，英法两国一直处在战争的边缘，但是，1899年春，法国让步了，让英国占有了上尼罗河。
    在北非，16世纪以来葡萄牙人一直占据着莫桑比克，法国则对马达加斯加拥有种种权利。德国人和英国人是其余领土的主要争夺者。1884年底，柏林会议期间，德国一位热衷于殖民的青年人卡尔.彼得斯博士在东非秘密登陆。十天内，他就说服当地酋长签订了割让60000多平方哩土地的条约；这些土地几乎相当于他本国领土的三分之一。第二年，德国政府宣布卡尔·彼得斯获得的地区为保护领地。
    德国人的活动唤起了英国人，他们开始签订将肯尼亚领土割让给他们的条约。这种攫取土地的做法引起了桑给巴尔苏丹的一再抗议；桑给巴尔苏丹长期以来一直对他的桑给巴尔岛对面的东非沿海地区拥有主权。但英国人和德国人无视他的抗议，分别于1886年和1890年签订两个协定，解决他们之间的领土争端。德国人继续保有称为德属东非保护地的广大地区，英国人则分得英属东非保护地以及乌干达保护地；德届东非保护地在1919年以后取名为坦噶尼喀，英属东非保护地后来则称为肯尼亚殖民地。桑给巴尔苏丹继续占有桑给巴尔岛，但必须承认英国为他的宗主国。
    与此同时，姗姗来迟的意大利人也参加了对非洲领土的争夺。他们设法获得了红海沿岸两个土地荒芜的殖民地：厄立特里亚和索马里兰；后来，1896年时，他们进行了更大的冒险活动，派遣了一支军队去征服埃塞俄比亚王国。信奉基督教的埃塞俄比亚人并不象非洲大多数地区的人那样是原始的部落民族。他们的国王曼涅里克拥有一支由法国军官训练、用法国武器装备的80000人的军队。他能打败10000人的意大利小部队，因而他的王国仍不受欧洲人的统治。到1914年时，除西海岸的利比亚这个小共和国外，埃塞俄比亚是整个非洲大陆唯一独立的国家。即使是建立于1882年、作为获得了自由的美洲黑人的新拓居地的利比里亚（名字取自拉丁语Liber，意为“自由”），由于财政崩溃和内部混乱，到1911年时也已成为实际上的美国保护地。
    同时，在非洲大陆的南端，由于德国人在西南非洲建立了一个保护地，由于葡萄牙人制订了将西海岸的安哥拉和东海岸的莫桑比克连结起来的计划，英国人也因此行动起来。英国人控制了三个地区——巴苏陀兰、贝专纳和斯威士兰；这三个地区都变成了土著居留地，并被置于英国专员的控制之下。在林波波河北面，英国人为富饶的采金地和适于白人拓殖、益于健康的高地所吸引。1889年，英国政府授英国南非公司以特许状，规定该公司的活动范围“以南非共和国的西、北面和葡萄牙领地的西面为界”。殖民者开始迁入；1890年，在林波波河和赞比西河之间风景美丽、气候宜人的高原上建立了索尔兹伯里城。英国的这些殖民地如果没受到来自两方面的挑战——一方面的挑战来自虽然为时已晚但仍试图赶走白人入侵者的当地国王罗本古拉，另一方面的挑战来自怀有野心的邻近的葡萄牙人——是不会扎下根来的。罗本古拉被迫向占优势的英国势力让步，而葡萄牙人则于1891年签订了一个条约，将大部分有争议的领土让给英国人。第一次世界大战之后，英国南非公司放弃了它的特许状，将其属地组成南罗得西亚和北罗得西亚两个殖民地。
    表1　1914年非洲的政治区划分

 | 平方英里
法国（突尼斯、阿尔及利亚、摩洛哥、法属西非、法属刚果、法属索马里兰、马达加斯加） | 4086950
英国（南非联邦、巴苏陀兰、贝专纳、尼亚萨兰、罗得西亚、英属东非、乌干达、桑给巴尔、索马里兰、尼日利亚、黄金海岸、塞拉利昂、刚比亚、埃及、美-埃苏州） | 3701411
德国（东非、西南非、喀麦隆、多哥兰） | 910150
比利时（刚果） | 900000
葡萄牙（几内亚、西非、东非） | 787500
意大利（厄立特里亚、意属索马里兰、利比亚） | 600000
西班牙（里奥德奥罗、木尼河居留地） | 79800
独立国家（利比里亚、埃塞俄比亚） | 393000
总计 | 11458000

    英国人在南非地区也遇到了麻境在那里，他们同布尔人殖民者的年期不和突然爆发为1899年的全面战争。战争之后，英国人允许布尔人在奥兰自由邦和德兰士瓦实行自治；1907年，这两个殖民地与纳塔尔和开普殖民地联合组成了“南非联邦自治领”。
    这种史无前例的领土扩张的最终结果是：整个非洲大陆为欧洲列强所瓜分。如前面所提到的，只有利比亚和埃塞俄比亚这两个动荡不安的国家例外。表1对1914年的非洲大陆作了具体的分析。

    四、欧洲的影响

    经济影响　由于瓜分非洲出于明显的经济动机，因此，毫不奇怪，随瓜分而来的是剧烈的经济变化。欧洲不再满足于沿海港口的一船船奴隶。工业化了的西方不再需要奴隶，因为技术已提供了大量的多种多样的机械。相反，西方需要非洲内地所发现的原料，因为它现在拥有提取这些原料的技术手段。
    随着在金伯利发现金刚石（1867年）和在威特沃特斯兰发现黄金（1884年），对非洲资源的开发迈出了十分重要的第一步。在罗得西亚和刚果也发现了同样大量的矿物财富；在罗得西亚发现了金和铜，在刚果发现了金、铜和金刚石。西海岸的许多地区都盛产热带森林产品，如棕榈油、橡胶和象牙等。欧洲和美洲的一些公司在刚果、喀麦隆和法属赤道非洲等地区购买了大种植园；费尔斯通公司就是一个例子，它于1926军在利比亚租借了一块期限为90年、面积为1O万英亩的土地。
    不仅外国公司租借了大片土地，而且外国移居者也接管了许多肥沃的耕地。探险者曾报告说，内地有些高原不仅气候宜人，而且土地肥沃。结果，欧洲移居者成群结队地蜂拥而入，尤其是拥入南罗得西亚和东非。不久以后，他们就在这些地区获得了最理想的农业地产。
    为了运输当时生产的矿物和农产品，欧洲人着手在非洲敷设铁路网，正如他们早先在亚洲所做的孤样。敷设这些铁路是为了便利产品出口，而不是为了促进经济的全面发展。因此，西非的铁路系统只是由北到南，东、西之间却没有铁路直接相连。
    在扩大生产和建造交通工具的激励下，贸易达到了使传统的物物交换让位于货币制度的程度。非洲人不再用奴隶、砂金、羽毛和象牙同欧洲人交换盐、料器、布匹、朗姆酒和社松子酒等。到19世纪末时，英国银币、奥地利元和美元已在这里普遍使用。
    所有这些经济上的发展自然对土著民族产生了深远影响。气候温和的高原区的居民由于土地被白人移民侵占，受到的影响最深。在某些情况下，整片整片的地区全供白人使用，非洲人不能耕种那里的土地，即使田地有时在休闲中。因而，非洲人不得不在白人的种植园里劳动，领取工资；有些人甚至就“定居”在白人农场主的土地上，为他们劳动，以取得为自己耕种一小块土地的特权。在其他地区，非洲人发现必须离开他们的家园，到矿山上去干活。如果非洲人拒绝提供种植园和矿山所需要的劳力，那么，白人就会采用各种强迫劳动的方法。最通常的方法是征收人头税，迫使非洲人为了挣钱交税而去干活。由于上述种种发展，非洲人传统的经济上自给自足的程度降低了。他们不再仅仅为养活自己及家庭而工作，而愈益被卷入货币经济中，并受到世界经济条件的影响。例如：工业化国家中的经济萧条直接影响了铜矿的开采，而世界棕榈油价格的暴跌立即减少了西非许多个体生产者的收入。由此可以看出，欧洲经济影响的结果是双重的：一是使非洲人卷入世界范围的货币经济中；二是直接或间接池使他们从属于在任何地方都是”老板”的白人。
    文化影响　同商人、投资者、移民一起从欧洲来的还有欧洲的传教士。他们对非洲文化有深远的影响，因为他们是最先有意识地试图改变非洲文化的欧洲人。其他人对非洲文化的影响是间接的、偶然的，如他们强迫非洲人离开他们祖先的村庄、到城市或矿山去工作时的情况就是如此。但传教士却带着改变非洲人生活方式的公开目的来到这里，为实现这一目的他们运用了三大工具：教育、医学和宗教。
    提供西方教育和西方思想的学校是每个传教站的一个主要部分。这些学校特别有影响，因为大多数殖民政府都将教育交给了传教士。在许多方面，教会学校就其影响而言是建设性的：他们经常教学生如何建造较好的房屋、如何改进自己的农业方法、如何遵循健康法和公共卫生的基本原理。他们不仅向学生传授欧洲语言，还教学生用非洲语言进行阅读和写作。传教士确立了非洲语言的书面形式，从而给非洲本土文学打下了基础。绝大多数选择文字生涯的非洲人都在教会学校受过教育。
    另一方面，这些学校不可避免地对非洲人民产生一种破坏性的影响；它们常常教导学生说，传统的生活方式是原始的、错误的。经过一段时间后，这些学生不太听从父母和长辈的教导，而更多地听从他们认为应予以尊敬的欧洲教师的教导。此外，教会学校使用的是欧洲课本，讲授欧洲多于讲授非洲。在法国殖民地中使用的早期历史教科书就是以讲述“我们的祖先高卢人”的课文开头的。教会教育鼓励个人主义，这与非洲人的村社生活方式格格不久。毫不奇怪，受过几年这类教育的非洲人通常都不愿意返回他们的村庄。相反，他们在殖民政府、传教团或私人企业中寻找工作，因而进一步脱离了他们的传统文化。
    传教团还将医学知识和医疗器材带入非洲，挽救了许多非洲人的生命。不过，除了救人之外，医学还迫使非洲人对有关致病原因和死亡原因的传统思想提出疑问。白人甚至能在非洲人正式祈求神灵但却毫无作用之后将病人治好。因此，人们不再指望靠传统的宗教来应付一切紧急情况和提供所有的答案。尽管大多数非洲人仍坚持他们过去的信仰，但传统的宗教不再象以前那样是一种使非洲人的整个生活方式结成一体的有效的接合剂。
    政治影响　欧洲的印记在政治领域如同在经济领域和文化领域一样显著。首先，各殖民地的边界必须确定下来（其结果完全取决于欧洲的势力平衡）。当地的土著居民并不关心这些边界，因此，他们经常发现自己处在两个甚至三个欧洲列强的统治之下。例如，在索马里，一些人由法国人统治，另一些人由英国人统治，还有一些人归意大利人统治，少数人甚至发现自己处在埃塞俄比亚国内。
    一旦边界确定下来，组织管理体系的问题便随之而来。欧洲各国政府没有足够的人力去直接统治辽阔的非洲大陆上的所有民族，因此，他们采取了各种形式的间接统治；允许部族酋长保留某种权力，通过他们进行管理。通常，英国人给酋长的回旋余地比法国人所给予的要大，但即便这样，法国人也不能控制一切，因为他们的非洲领地太大，而他们所能配给的官员非常有限。
    从表面上看，非洲人仍保留了他们传统的政治制度。他们仍有自己的长者议会、自己的法律、自己的法庭和自己的酋长。但实际上，这种政治机构已遭破坏。当地的欧洲行政官员能任免酋长；酋长的决定不再具有法律的力量，因为部族成员可以越过他们的首领向欧洲官员反映情况，而欧洲官员的话才是决定性的。有位殖民地官员曾谈到他是如何治理所辖地区的，他的下面这段话清楚地说明了酋长权力被剥夺的程度：
    1917年年中，我到达“坦噶尼喀”一个偏僻的、无人管理的地区……奉命至少建立一个基本的民政权力机构。我手下有几个仆人、一位非洲军人和数名货物搬运工，携带着大约20套警察制服、步枪及少量弹药。到达选定地点即一个传教站之后，我把当地酋长召来，向他们说明我就是政府，并问他们是否愿意为我提供20个人当警察，是否愿意注意到：从现在起，人们不得杀害他们的妻子和生牙次序不吉利的孩子；酋长如果未曾与我商量，也不得向其部族开战。事实上，他们必须放弃许多习以为常的、常常令人愉快的东西。
    或许，欧洲人的统治所引起的经济变化和文化变化是破坏传统政治制度的最主要的因素。过去，人们常常认为酋长的权力是部族之神赐给的，因此他们的宗教领导权加强了他们的政治权力。很明显，在人民政信一个新宗教的地方，或者在他们对过去的信仰发生动摇的地方，酋长的宗教领导权和政治权力都被削弱了。同样，那些因在城市或矿山工作而挣得钱财的人获得了地位和独立，而这是他们继续呆在村庄里所得不到的。在某些情况下，这些新富起来的人实际上比过去的酋长更有威信和权力。
    对传统的部族当权者的最严重、最直接的挑战来自非洲人中受过西方教育的一个阶层；这一阶层在几乎所有殖民地中逐渐发展起来。他们往往不仅向当地酋长挑战，而且向欧洲官员挑战。他们通常是最先提出允许受过教育的非洲人参与国家管理这一要求的人。这些人是最早的民族主义者；他们为今天强大的民族主义运动打下了基础。他们之所以这样做，是因为他们在西方学校吸收了某些政治思想，如个人自由和政治自由等；他们不明白为什么自由主义和民族主义的原则应适用于欧洲而不应适用于非洲。他们在受雇于政府和私人时经常遭到歧视，这一点也驱使他们发动政治运动。通常，他们只能是欧洲公司中薪水微薄的职员，或者殖民地行政机构中职位很低的官员。此外，他们无法明白为什么他们在获得所需的教育和经验之后，仅仅因为自己的皮肤是黑的而仍应被置于从属地位。基督教，尤其是新教，之所以会唤起民族主义，就因为它强调了个人的判断力和主动性。安哥拉一家杂志的作者阐明了这一点：“告诉一个人他能随意解释《圣经》，就是向他暗示一种过分的自治权，使他变成反叛者。……一个皈依新教的土著已倾向于——并不是说积极投身于——反抗文明的民族。”
    正是种种力量的结合，驱使受过西方教育的非洲人去接管本民族的政治领导权。1914年以前，他们并不要求完全的独立，但坚持要更多地参与政治，从而为今天成功的民族主义运动准备了条件。

    五、结论

    上述概况表明，在许多方面，欧洲给非洲留下的印记比给欧亚大陆留下的要深得多。欧亚大陆并不存在着通过奴隶贸易使非洲人力枯竭的类似情况，虽然非洲的总人口并未因此而受到严重影响。除了南亚外，欧亚大陆也不存在农业土地转让的情况，尽管这种转让在非洲也仅限于东非和南非。同样，欧亚大陆不存在运输、财政、外贸、采矿业和制造业实际上完全为欧洲人所控制的情况。最后，除菲律宾外，欧亚大陆还不存在欧洲基督教和欧洲语言广泛传播、欧洲传教士通过他们的学校和医疗机构扩大文化影响的情况。
    欧洲对非洲和欧亚大陆的影响程度截然不同的根本原因在于非洲和欧亚大陆所达到的总的发展水平完全不同。这种明显的差别在各个方面——文化的复杂、经济和技术的发展以及与此相关的人口密度等方面——都普遍存在。正是这种差别使撒哈拉以南非洲更远远地易受到欧洲传教士、企业家和移居者的伤害。
    然而，撒哈拉以南非洲的极不发达提供了乡村水平的天然抵抗（这与受欧洲影响的城市中心的情况截然不同）。1914年以前，非洲大陆大多数地区的内地村庄仍保持着自给自足的经济和完整的传统文化；这使它们在很大程度上不受西方的影响。在承认欧洲在某些基本方面的决定性影响的同时，人们还应认识到，即使在今天，撒哈拉以南非洲的许多村庄仍保留着传统的生活方式而未发生较大的变化。

    ------------------


斯塔夫理阿诺斯—全球通史—第十八章 南北美洲和英国自治领

第十八章　南北美洲和英国自治领

    后来，西班牙人决意去追猎“古巴”山区的印第安人；他们在这里进行了惊人的大屠杀。于是，他们毁灭了我们不久前还看到的这整个岛屿，消灭了这里的人口；人们十分遗憾、极度痛苦地看到它已无人居住，变成了一片荒野。

                                    巴托兰姆·德·拄·卡萨斯，1552年

    这些人（澳大利亚土著居民）在白人侵略者面前消失了，就象狼在一个日渐文明、人口日渐稠密的国度里绝迹一样。

                                    詹姆斯·斯蒂芬，1841年

    19世纪，欧洲对南北美洲和英国自治领的影响比它对亚洲和非洲的影响深远得多。因此，本章标题所指的不是“影响”，而是彻底的欧化。
    欧化所涉及的不仅仅是政治统治或文化渗透。它还包括实际的生物取代即一个民族对另一民族的有形的取代——这种情况曾发生于西半球和南太平洋中人烟较稀少的地区。人口稀疏的土著居民或是被消灭，或是被赶走，千百万欧洲移民带着他们的政治制度、谋生方法和文化传统蜂拥而入，占据了土著居民的领土。因此，随海外地区种族上的欧化而来的必然是政治、经济和文化上的欧化。
    早期的迁移　欧洲之所以能提供如此多的移民，千百万人之所以愿意离开他们祖先的家园，到遥远的大陆去冒尚不知晓的危险，其原因前面有一章已作了说明。1763年就已存在的欧洲狭长的带状形殖民地，到1914年时已扩大到覆盖整块整块的大陆，其中包括澳大利亚和新西兰;而这两个地区早些时候还无人去过。
    表1　南北美洲的种族分布（单位：百万）

 | 白人 |  | 黑人 |  | 印第安人
 | 1835年 | 1935年 | 1835年 | 1935年 | 1935年
北美洲 | 13.8 | 124.3 | 2.6 | 12.4 | 1.8
中美洲 | 1.9 | 6.9 | 2.7 | 8.4 | 21.4
南美洲 | 2.9 | 40.9 | 4.5 | 18.7 | 29.2
合计 | 18.6 | 172.1 | 9.8 | 39.5 | 52.4

    表1－3说明，欧洲移民绝大多数去了南北美洲。这是可以理解的，因为欧洲最早的殖民地就建立在南北美洲，而且这两块大陆还提供了远为丰富的自然资源和极多的经济机会。不过，自欧洲最早的殖民地出现在中美洲和南美洲以后，令人吃惊的是，这些移民中有为数极多的人定居到北美洲。
    西班牙和葡萄牙殖民地与英国殖民地截然不同的特点可说明这一点。西班牙人和葡萄牙人殖民于印第安人人口较稠密的地区。尽管人们对欧洲人入侵之前的美洲印第安人人数的各种估计大相径庭，但却一致认为印第安人集中在所谓的拉丁美洲。这些土著民族提供了所需的全部劳动，所以，欧洲移居者不再需要从事劳动。因此，前往西班牙和葡萄牙美洲殖民地的移民大多是士兵、牧师、政府官员和少数必需的工匠。
    相反，洛朗德河以北的印第安人比较稀少，不能提供劳力资源。因此，大西洋沿岸的英国人和圣劳伦斯河两岸的法国人，无论是砍伐森林、耕作已开垦的土地，还是在沿海水域捕鱼，都得自己去从事。在这种情况下，北美洲需要所能得到的所有移居者，为此，英属北美殖民地向所有种族、各种语言、不同信仰的移民开放。到1835年时，中美洲和南美洲仅有480万欧洲移居者，而北美洲却有1380万。
    19世纪的迁移　19世纪后半叶。欧洲移民不断增加，1900至1910年间达到顶峰；这10年中，每年几乎有100万人迁移。这一前所未有的人流涌进了每一块大陆，结果，尽管北美仍是接受移民的主要地区，但这时的澳大利亚、南非和南美也为相当多的欧洲人所拓居。
    就移民的具体来源来说（见第十一章第七节各表），拉丁美洲各国的移民如人们所预料的那样，主要来自伊比利亚半岛，不过，19世纪后期也有大批移民来自意大利和德国。1890年以前，北美洲的绝大多数移民来自西北欧；而1890年以后，只有近三分之一的移民来自西北欧，其余三分之二的移民则来自东欧和南欧。至于英国自治领，移民来源却受到限制，主要来自不列颠群岛。然而，第一次世界大战以后，为了让更多的人进入这些辽阔的地区，自治领放宽了移民政策。澳大利亚人由于附近的亚洲国家人口稠密，对自己较缺乏人口这一点特别敏感；同样，南非白人也因黑人在南非占绝大多数而感到担忧。
    种族上的结果　这些迁移的最终结果是南北美洲和英国自治领种族上的欧化。这些地区的人口已变得以欧洲人为主，不过，也有某些重要的例外，例如：在中美洲，土著印第安人仍占优势（为总人口的百分之五十八）；在南美洲，印第安人占总人口的三分之一。因奴隶贸易而被运入美洲的大批黑人是种族欧化的另一个例外；据估计，近1，000万奴隶在横穿大西洋的航行中幸存下来，到达新大陆。如今，他们的后代在北美洲约占总人口的百分之十，在中美洲占百分之三十，在南美洲占百分之二十一。南非是种族政化的第三个例外；在这里，土著非洲人以大于三比一的比例在数量上超过了白人（不论是布尔人还是英国血统的人）。
    直到今天，新大陆的印第安人和黑人都未产生过决定性的政治影响，甚至在他们的人口占多数时——如中美洲的印第安人那样——也是如此，因为印第安人或黑人从未在新大陆任何一个较大的国家里占据统治地位。无论在哪里，他们都接受了欧洲白人的政治统治和文化。只是自第二次世界大战以后，他们才开始组织起来，有效地坚持自己的权利，投身到殖民地民族的世界范围的觉醒和反抗的运动中去。在南非，黑人占多数有着截然不同的意义。尽管这一多数从一开始起就享受不到平等的政治权利和社会权利，但他们的态度与新大陆的印第安人和黑人的态度大不相同。南非黑人认为，现在生活在非洲大陆其他地区的17500多万黑人同胞是支持他们的；这些黑人同胞多数已赢得独立。换句话说，他们因生活在一个黑人占压倒之势的大陆上而对黑人充满信心。而南北美洲的黑人和印第安人由于生活在一个白人在人数和力量上都远远超过他们的新世界里，自信心要小得多。

    二、政治上的欧化

    殖民地时期　欧洲殖民地从一开始起就有着各种各样的政治制度。这种政治制度的多种多样起因于诸母国不同的政治背景。例如，西班牙由马德里朝廷实行专制统治，自然，西班牙殖民地也受到同样方式的统治。派往殖民地的官员实际上具有绝对的权力，因此，殖民者除接受命令外几乎别无他法。殖民者很少被授予行政职务。672名在拉丁美洲殖民地任职的总督、总司令和地方长官中，只有18人是殖民地的长期居民，其余97．4%的人都是西班牙的长期居民。法国殖民地也受到专制统治，因为那里的权力集中在总督和地方行政长官的手中；总督负责每个殖民地的防御，地方行政长官则处理经济事务。
    相反，英国各殖民地都有民选的代议制机构，这反映了母国欣欣向荣的议会制政体。这些代议制机构的确切性质因殖民地不同而多少相异。在弗吉尼亚，移居者早在1619年就获准选举地方议会。这一机构的权力日益增长，到美国革命时，它的影响已超过王室总督。在新英格兰，不是个别移居者去荒原冒险，而是成群结队的人迁移到边远地区，建立新的城镇。在那里，他们发展了一种市政际它定期召开“市政会议”，在会议上作出种种决定和选举各种官员。尽管政权的确切形式存在着这些差别，但十三个殖民地都有一个共同点：民众参与公共事务，而这导致了民选议员和王室官员之间的不断摩擦。1774年，一位名叫威廉·诺克斯的官员悲哀地将英国殖民地的桀骜不驯同法国殖民地的良好纪律作了对比：
    法国殖民地的治理尤其值得我们注意，值得我们效仿；他们采您了明智、谨慎的国家所来政的每一项预防措施，以确保良好的秩序和治理；任命总督时给总督以适当的权力，而建立议会不仅是为了维护王室的权利，还为了给总督以帮助。……由于没有我们的同胞为之得意的民众政府的那些傲慢思想，人民是幸福的。……如果采纳这样的计划来治理我们的殖民地，我们这个王国也将是幸福的。
    革命时期　诺克斯对英国殖民地居民的“傲慢思想”的担忧证明是完全有道理的。这些思想促使人们于1776年发出武装起来的号召；而这一号召导致了独立的美利坚合众国的建立。此外，十三个殖民地的革命引起了爆发类似起义的连续反应；这些起义在1776年到1837年的60年中席卷了新大陆的所有殖民地。
    有各种因素促成了拉丁美洲的反抗，十三个殖民地作出的榜样就是其中一个因素，它们的成功的革命立即得到了同情和仿效。拉丁美洲人非常熟悉他们所谓的费拉德尔菲亚哲学，正如他们非常熟悉法国哲人的学说一样。所谓的“启蒙运动之舟”横渡大西洋，将法国哲人的著作大批地偷运到美洲。据一位历史学家说，委内瑞拉得到的卢梭的《社会契约论》非常之多，以致1807年时，商店将其一页页撕下来用于包装食品。西班牙的殖民地政策，尤其是经济剥削和缺乏自治，是导致革命的另一个明显的因素。由于权力集中在来自西班牙的官员手中，克里奥尔人（出生于美洲的西班牙人）和梅斯蒂索人（西班牙人和印第安人的混血儿）非常不满。长年的法国革命和拿破仑一世进行的战争也促进了革命的思想，因为在法国革命和拿破仑战争期间，欧洲的西班牙被先占领，使西班牙殖民地只好自谋其生。西班牙殖民地不愿意放弃它们所尝到、所享有的新的自由，而且它们还得到了对行将灭亡的西班牙殖民地帝国感兴趣的外国列强的支持。
    拿破仑·波拿巴统治西班牙及其长兄约瑟夫登上马德里王位是导致拉丁美洲革命的直接原因。西班牙殖民地居民拒绝承认约瑟夫，声明效忠于彼废黜的斐迪南七世。他们的效忠宣言并没有说服西班牙当局，1809年，爱国者和效忠者之间爆发了全面的战争。这场独立战争一直延续到1825年；在这场战争中，英国人提供的帮助对拉丁美洲的胜利起了决定性的作用，正象早先法国人的援助对十三个殖民地的胜利起了决定性的作用一样。
    南美北部伟大的革命英雄是“解放者”西蒙·玻利瓦尔将军。这位卓越的领导人坚持不懈地战斗了15年，实际上创立了哥伦比亚、委内瑞拉、巴拿马、厄瓜多尔和玻利维亚等独立的国家；玻利维亚就是以他的名字命名的。南美南部杰出的领导人是乔斯·德·圣马丁将军。圣马丁于1816年解放阿根廷之后，又翻越安第斯山脉——这是一次具有历史意义的行动——参加了智利和秘鲁的解放运动。
    墨西哥的革命始于1810年，由克里奥尔牧师曼纽尔·伊达尔戈领导，他死后由另一位思想开明的副牧师乔斯·玛丽亚·莫雷洛斯继续领导。这两位领导人试图把克里奥尔人要求独立的理想同帮助梅斯蒂索人和印第安人的社会改革计划结合起来。但克里奥尔人的保守派认为这一计划太激进，他们与保皇派联合起来镇压了1815年的起义。后来，这些保守分子担心1820年西班牙的自由革命可能危及他们的特权，于是就为脱离母国而活动。一位克里奥尔官员阿古斯丁·德·伊图尔维德制定了一个联合大多数派别的折衷方案。保是派势力被轻易击败，1822年9月，国民代表大会宣布墨西哥独立。
    事实证明巴西不经过流血就赢得独立是可能的。1807—1808年法国军队占领葡萄牙之后，国王约翰六世逃离里斯本，在里约热内卢建立了葡萄牙流亡政府。1821年，约翰返回里斯本，让他的儿子多姆·佩德罗暂时负责处理巴西的公共事务。多姆·佩德罗最后决定，不再随他的父亲返回里斯本，并宣布巴西独立。约翰并没有派军队反对他的儿子，而是接受了这一宣言，于是，巴西变成了一个独立的国家。
    这样，几乎整个拉丁美洲都从欧洲统治下赢得了独立。只有巴西以北的英、荷、法属圭亚那与诸如牙买加、维尔京群岛和古巴之类的某些加勒比海岛屿例外；牙买加在1962年赢得独立之前一直由英国统治；维尔京群岛在1917年以前仍在丹麦统治之下。古巴1898年以前一直归西班牙统治。
    拉丁美洲的独立战争结束手1825年，但南北美洲的革命并没有结束。十多年后，即1837年，英国的两个殖民地上加拿大和下加拿大爆发了起义。这次起义的根源应追溯到1763年和1774年；1763年时，英国夺得了圣劳伦斯河两岸的新法兰西殖民地，1774年时，《魁北克法案》将魁北克边界扩展到俄亥俄河和密西西比河，并禁止边疆居民越过阿勒格尼山脉进入俄亥俄河流域。我们已知道，这一限制导致了1776年美国独立战争的爆发，然而，极为有悖常理的是，由于这场独立战争，法属加拿大变成了英国领土。独立战争期间及其之后，成千上万的托利党人——在英帝国中被称为联合帝国的亲英分子——离开居住的地方。他们有些人返回英国，有些人逃往加勒比海各英属岛屿，但许多人则向北进发，进入沿海诸省（新斯科舍；新不伦瑞克和爱德华太子岛）和现在属安大略省的荒原。这些亲英分子是加拿大的“清教徒前辈移民”。他们的居留地和早期法国人的居留地一起为幅员辽阔的加拿大自治领创立了基础。
    按照《魁北克法案》的条款，住在现安大略省的那些亲英分子不享有早先在十三个殖民地中享有的代议制类型的政体，所以，他们很为不满。因此，1791年，英国议会通过《宪法法案》，将魁北克分成上加拿大和下加拿大，并在这两个地区设立了由选举产生的议会。但这时，帝国权力和殖民地自治之间再度发生了早先震撼过十三个殖民地的那种同样的冲突。在上加拿大和下加拿大。以总督和指定的议会为一方，以民选议会为另一方，两方之间展开了宪法上的斗争。斗争的焦点集中在以下这些问题上：滥用官职任命权、控制税收、控制法院系统以及把公有土地仅仅分配给国家教会英国圣公会而不顾卫理公会教派和长老会教派声称他们有更多的成员。
    到1837年时，事态已陷入严重的僵局，民众领袖（上加拿大的威廉·罗耀·麦肯齐和下加拿大的路易·约瑟夫·帕皮诺）决定使用武力。尽管战斗在蒙特利尔和多伦多周围发生，但人民中的大部分仍持消极态度。起义者被轻而易举地击败了，其领导人逃往美国。英国政府作出的反应是，派德拉姆伯爵任加拿大各省总督，并授与他进行管理和调查的一切权力。
    德拉姆在加拿大只呆了五个月，但他充分利用了这段时间，在各省听取了各种意见。回国后，他提交了一份具有历史意义的报告；这份报告成为英帝国发展史上的一个里程碑。除了建议两个加拿大再次合并外，他的伟大贡献还在于提出了允许殖民地实行“责任政府制”的重大建议：
    采纳真正的代议制政体的原则，并将这一原则交给代议制机构所信任的人，以促进对公共事务的处理——这种态度是明智的，然而，这种明智的态度在北美殖民地政府中从未得到承认。…如果以其他任何方式，而不是根据在大不列颠是非常有效的那些原则管理政府，我不知道如何才能取得……谐调。…但是，君主必须忍受代议制机构所带来的必然结果；如果君主得组织与代议制机构相一致的政府，就必须同意靠代议制机构所信任的那些人来使这种政府维持下去。
    德拉姆所说的责任政府制即代议制政体，指的是要让帝国权力和殖民地自治之间由来已久的冲突得到有利于后者的解决。他准备允许殖民地议会拥有与英国议会所亭有的—样多的权力，不过还有某些限制，即：帝国政府将继续控制对外关系、管理贸易、支配公有土地和确定殖民地法规。
    如果这一大胆的、前所未有的建议被早一点提出和采纳，美洲殖民地可能永远不会爆发起义。然而，甚至在1839年这份报告提出时，它还邀到了广泛的抨击，被认为是一份必将削弱英帝国的带有空想的文件。但是，后来一系列事件所造成的压力很快就迫使英国政治家试验德拉姆伯爵的新原理。尽管试验进行得谨小慎微，而且是尝试性的，但却立刻在英属北美获得成功。于是，责任政府制被推广到其他殖民地，并带来了同样的好处。因此，德拉姆伯爵的思想为英联邦在不幸的加拿大起义之后的数十年中的建立提供了基础。这就是那些起义和由此引起的著名的“德拉姆报告”所具有的历史意义。
    国家时期　一旦前欧洲殖民地赢得独立或自治，它们便进而发展各自的政治制度和习俗；这些制度和习俗极为多样，取决于诸如地理背景和前殖民地时期的经历之类的因素。
    美利坚合众国　1777年的《邦联条例》是为管理新的美利坚合众国而准备的第一份文件。它是自由主义者的杰作；自由主义者确信：暴政和中央集权是连在一起不能分离的；民众的自由通过权力分散能得到最好的维护。因此，十三州邦联的创立者允许中央政府对纯国家事务有管辖权，而将其他所有事务交给各州管理。条例第二条规定：“各州保有其主权、自由和独立以及国会召开时十三州邦联设有专门授予美利坚合众国的一切权力、司法权和权利”。
    这一安排并没有给国家政府控制诸州和个人的足够权力。这一点在1785至1787年的大萧条时期变得很明显；当时，联邦政府发现它几乎束手无策。在有些地区，失业者组织起来，向州首府挺进，通过暴力获得救济（如1787年马萨诸塞州的谢司起义）。在其他州，即在下层社会控制州议会的地区，则通过了减轻债务人负担的法律。这些发展使保守的有产业者确信，需要有一个强大的中央政府来制止“暴徒统治”。所有这些就是1787年5月25日在费城独立厅召开制宪会议的背景。
    出自宪法大厅的那个文件是为了抑制民众的民主政治而精心拟定的。其主要特点是制订了完善的制约与平衡制度。四个独立的政府机构——众议院、参议院、总统和最高法院——将通过不同的方法被选定，它们的任期各不相同。普选产生的众议院受制于以下几种东西；对选举权的限制、两院制、总统否决权和最高法院。两院制规定参议院可以制止过于冲动的众议院；至于总统否决权，国会能以两院三分之二的反对票使之无效；而最高法院则拥有对国会的司法审查权。长达十六周的辩论于1787年9月17日结束后，制宪者来到市立饭店共进在一起的最后一顿晚餐，这时，他们有充分的理由来自豪地估量他们的劳动成果。宪法将十三州联合在一起，组成了世界历史上第一个持久的联邦政府。
    制宪者规定，新宪法一旦有九个州的特别代表会议同意贯彻实行便立即生效。对参加这些会议的代表的挑选在美国历史上引起了第一次民族政治运动。一方是所谓的联邦主义者：富裕的商人、律师和地主；他们能从新的政治结构中获得最大的好处。另一方是宪法反对者：小农场主、工人和工匠；他们根本不需要一份没给他们什么政治权力的文件。尽管后者占人口的大多数，但还是失败了，因为他们分散、无组织、无准备。经过激烈争论后，宪法得到批准；1788年秋，选举产生了第一任总统和第一届国会。
    直到1789年4月30日，才有足够的国会议员陆陆续续地来到纽约，为总统选举团一致选举的美国第一任总统乔治·华盛顿举行就职典礼。这些最早的官员面临着许多令人惊愕的问题；没有官僚机构、没有基金和税收制度，没有新政府可以用来作为根据的种种先例。然而，恢复稳定仅花费了短得惊人的时间，联邦政府很快就发挥了作用。华盛顿总统的有力领导、战后数年曾困扰美国的不景气的经济的回升和宪法本身都有助于使制度见效。虽然宪法规定了强有力的国家领导，但同时，它又很有弹性，完全能适应时代和环境的变化。《人权法案》就是一个较早的例子；它尽管遭到了大多数富人的反对，还是于1791年被接受。这一法案阐明了公民的若干权利，其中包括言论自由、宗教信仰和集会自由、出版自由以及辩护人的权利等。
    开国者的一个独特贡献就是解决了联邦制这一难题。他们通过使权力竞争降到最低限度这样的方式谨慎地在国家政府和州政府之间分配政治权力。如果出现任何争端，独立的法院系统便采取措施作出裁决。事实上，国会依据新宪法作出的最早的决议之一就是通过了阐明联邦法庭的职责和权力的《司法条例》。1787年的《西北法令》规定，新州应建立在俄亥俄河以北地区；它们在法律上除不采用奴隶制外，其他方面都与旧州完全一样。这确保了西部各地在有资格成为州时会在相同的原则和条件下加入联邦。在这些情况下，美国不断向西扩展疆土，从阿勒格尼山脉一直扩展到太平洋。它通过各种方式获得了大片大片的领土：通过从法国手中购进“路易斯安那购地”获得密西西比河流域；通过强占和购买从墨西哥手中获得西南地区；通过同英国谈判夺得西北地区；通过购买从俄国手中获得阿拉斯加。在这些新地区又建起一连串的州，最后增加到50个州，组成了今日的美利坚合众国。
    拉丁美洲　国家时期拉丁美洲的政治发展与美国的政治发展截然不同。拉丁美洲的趋势是政治分裂而不是政治统一。山脉和密林等障碍将一个地区同另一个地区分隔开来，交通工具的缺乏意味着这些地区同欧洲的联系常常比它们相互之间的联系更为密切。西班牙统治下的几个世纪的与世隔绝因助长了分离主义倾向，也促进了分裂。个别领导人宁愿在小国中名声显赫，而不愿在大的联邦中湮没无闻，这些人的个人野心也必须予以考虑。于是，西班牙最初的八个殖民地这时变成了至少18个独立的国家：过去的拉普拉塔联邦总督辖区已变成阿根廷、巴拉圭、玻利维亚和乌拉圭诸独立的共和国；从前的新格拉纳达总督辖区变成了哥伦比亚、厄瓜多尔、委内瑞拉和巴拿马诸国，危地马拉都督辖区分成危地马拉、哥斯达黎加、萨尔瓦多、洪都拉斯和尼加拉瓜等独立的国家。
    长期的不稳定性是国家时期拉丁美洲政治的另一个特征，它表现为政府经常因军事政变而被推翻。相反，美国至今仍保留了1787年的宪法，尽管这一宪法经过多次修正。此外，美国历史上绝大部分时期政局比较稳定；通常由两个政党在通过正规选举而当选的基础上轮番执政。但是，在拉丁美洲，20个共和国自独立以来总共采用了186部宪法，平均每个国家有9．3部。政府的兴起和倒台更是屡屡发生。的确，据说巴西皇帝多姆·佩德罗二世（1831－1889年在位）在1876年参观费城博览会时曾讲过，这里展出的新机器虽然很多，但拉丁美洲每分钟里发生的革命比他在这里所看到的新机器还要多。
    不过，几乎所有这些拉丁美洲的“革命”都仅仅是名义上的革命。真正的革命是那种能使制度发生根本变化、能使社会和政治秩序从根本上得到重建的革命。拉丁美洲大多数所谓的“革命”只不过是一个军事独裁者取代另一个军事独裁者，并没有从根本上改变原有的秩序。这种军方对政治事务的干涉，部分地起因于许多拉丁美洲国家所存在的明显的阶级差别和人民大众对政治的冷淡态度或抵触情绪，因此，这种干涉使少数富有的地主和高级军官能象做游戏一样地操纵政界。一批批军事和文职领袖相继执政，他们几乎不注意人民的愿望或国家的需要。因此，毫不奇怪，秘鲁80%以上的总统是军人，厄瓜多尔的军校就教导学生：“军事生涯的最后一步是获得共和国总统的职位”
    加拿大与拉丁美洲和美国形成鲜明对照的是，19世纪期间英国殖民地在维持与帝国的关系的同时逐渐赢得了自治。如前所述，这一独特发展的基础就是德拉姆伯爵1839年提出的责任政府制的原则。这个观念太新、太激进，不能马上为人们所接受，但是，英国政府的确迅速实行了他的将两个加拿大重新联合起来的建议。1841年生效的《加拿大法案》规定，加拿大联合议会由上院和下院组成；上院由总督任命，是终生的，下院在相当广泛的选举权的基础上选举产生。行政部长将由总督选拔，这使总督能任命属于下院中多数党的那些人，从而建立责任政府制。
    好几年中，英国政府不愿冒险尝试。1839年，殖民大臣约翰·罗素伯爵指出了他认为责任政府制不可能实行的原因：“很可能会出现这样的情况：总督在接到女王命令的同时，又得到他的行政议会的劝告，而这两者是完全不相一致的。如果他服从来自英国的命令，立宪责任之类的事就会彻底失败；但是，如果他听从其议会的劝告，他就不再是一位从属的官员，而是一位独立的君主。……因此，我了解到了采纳[责任政府制]原则时所难以逾越的障碍。”罗素伯爵说，摆脱这种僵局的方法是双方“采取明智的节制态度。总督必须只反对议会的极大地影响女五名誉或帝国利益的请求；而为了协调一致，为了虔诚地依附大不列颠的权力，议会必须准备修改它的某些措施”。
    这一妥协方针在实际中证明是行不通的，一任又一任总督都未能阻止充分实行责任制的要求。1846年，一位新殖民大臣格雷勋爵察觉到不可能阻止德拉姆所提倡的责任政府制的实施。他在给新斯科合总督的命令中大胆宣布：“……让上院长期阻挠舆论所要求的、议会的民众部门所提出的某些措施的通过，是不可能的。……在北美任何英属殖民地继续维持与居民意见相违背的政府，既不可能，也不会令人满意；对于这一点，无论怎样明确承认也不为过。”
    于是，责任政府制首先在新斯科舍，随即在加拿大得到实施，从而成功地证明了德拉姆伯爵的先见之明。施行责任政府制几年后，加拿大总督下结论说：“我已有这样一种想法：在北美大陆这块土地上，在共和国美国面前，维持同英国的关系和英国的制度是可能的，倘若你慷慨地、信任地授予英国的制度的话。当信仰是真诚的时候，它始终是有感染力的。……”1837年的起义领袖威廉·罗耀·麦肯齐给了最惊人的颂辞。他在经过十年流放遇大赦返回家园时说道：“如果我1837年时就看到了我在1848年时见到的情形，那么，不管我们也许会犯下什么错误，我会一想到那种造反的念头就不寒而栗。”
    如此，在英国与其北美殖民地之间的关系上开始了一场彻底的革命。由于责任政府制原则被推广到其他殖民地，英帝国转变成直至今天仍很繁荣的持久的英联邦。
    由于沿海各省乃至加拿大联合省人口太少、不能有效地孤立独处，加拿大政治上的进一步发展——1867年加拿大联盟的成立——是必不可少的。此外，加拿大西部广大地区及其未经勘探过的资源正有待于开发，这是加拿大的责任。随着美国南北战争结束而来的是美国爱国狂的大国沙文主义的雄辩，他们把眼光贪婪地盯着北面的英属殖民地，因此，统一不仅保证了经济上的利益，而且保证了军事上的安全。在经过极短时间的讨论之后，加拿大政治家们一致达成联合协议，1867年7月1日通过《英属北美法案》，成立了加拿大自治领。在以后的几十年中，自治领象美国那样将领土向西扩展到太平洋。马尼托巴、不列颠哥伦比亚、阿尔伯达和萨斯喀彻温分别于1870年、1871年和1905年成为自治领的省份。
    澳大利亚和新西兰其时，类似的发展正在欧洲人移居的帝国的其他地区出现。澳大利亚的殖民地化始于1787年，当时，一支由750名罪犯和250名看守组成的远征队从英国到达这里。由于失去了十三个殖民地，澳大利亚使被选作新的罪犯倾倒场。到1793年时，自由移民开始到达此地，并在今昆士兰、维多利亚、南澳大利亚、塔斯马尼亚乃至遥远的西澳大利亚建立了殖民地。
    与此同时，成群的捕鲸者、捕海豹的人和商人动身到更加遥远的新西兰诸岛去，至1792年，他们已屡次到达那里，尽管当地的毛利人即波利尼西亚人比澳大利亚土著居民先进、好战得多。到1839年时，新西兰已有2，000移民，于是，伦敦正式宣布它为英国的领地。随后几十年中，殖民者接连不断地从英国来到那里，而这主要是由于爱德华·吉本·韦克菲尔德的活动；他是一位精力旺盛的发起者，曾创办土地开发公司，向澳大利亚和新西兰输送了相当多的移民。
    至19世纪中叶，一系列殖民地已在澳大利亚和新西兰的大部分沿海地区扎下根来，而且，由干这些殖民地人口日渐增加、局势日趋稳定，它们开始要求自己管理自己的事务。要求自治的骚动愈益频繁，正如早些时候加拿大的情况一样，但是，加拿大的先例这时却围作使太平洋殖民地轻易获胜的模式。1850年，英国议会通过了《澳大利亚殖民政府法案》，授权各殖民地组成它们自己的议会、确定选举权、修改它们的宪法、规定自己的关税等，但所有这些须经女王批准后才能生效。不过，若依照在加拿大经过试验并得到证实的程序，女王的批准随时可得。同样，在新西兰，1852年也通过了一项法规：建立六个拥有较大的地方治理权的省份和一个实现地方的种种目的的大议会。四年后，责任政府制在新西兰得到正式批准。
    将澳大利亚六个互不相连的殖民区统一为联邦这一最终任务的完成在澳大利亚比在加拿大更为容易，因为这里不存在扩张主义邻国的压力。但到19世纪末时，即使与世隔绝的澳大利亚也感到了外界影响的拉力。外来国家正吞并着澳大利亚人认为在他们的保护范围之内的太平洋诸岛屿。另外，亚洲人迁入的问题也被认为是对澳大利亚白人霸权的威胁；所以，1899年的公民表决表明，各殖民地绝大多数人都赞成联邦。190O年，英国议会通过一个法案，1901年1月1回澳大利亚联邦正式出现在多民族大家庭中。
    南非如前所述，南非殖民地是荷兰人建立的，但到1814年时却归英国人统治。荷兰的农场主，即他们自称的布尔人，是一批顽强的、难以对付的家伙，他们要求的仅仅是听任他们在辽阔的内地牧放牲畜，象过去的族长那样统治他们的家族和土著奴隶。当英国人干涉布尔人对土著的所作所为时，布尔人便开始了1836年的大迁徙。一些人移居奥兰治河那边的地区，另外一些人则越过瓦尔河继续向前推进。但英国人继续要求对布尔人的统治权，并在东海岸的纳塔尔建立了一个由英国移民拓展的殖民地。
    1853年，开普殖民地获得了代议制机构，不过，责任政府制直到1872年才得到采纳；而纳塔尔到1893年时才达到相同的阶段。这两个地区之所以被耽误下来，很大程度上由于土著的人口优势；土著的待遇是帝国政府所关心的事情。此外，两个白人民族即布尔人和英国人之间的摩擦继续存在。从某一点上说，问题似乎已通过。布隆方丹协议，（1854）得到解决；在此协议中，英国人接受奥兰治河为他们的北面边界，并承认奥兰治自由邦和德兰士瓦这两个布尔人共和国的独立。但是，1871年，在奥兰治河北面的金伯利发现金刚石矿；到1890年时，大约开采了六吨金刚石，价值3，900万英镑。同样重要的是，1886年在德兰士瓦南部发现金矿。4年内，45O家公司相继成立，资本总额为110万英镑。
    如此巨大的财富自然吸引采矿者从世界各地蜂拥而来，这转而又导致了使《布隆方丹协议》过时的纠纷。一方面，布尔人憎恨入侵者，企图限制他们的特权，而另一方面，英国政府正遭受着不顾《布隆丹协议》中所承担的义务、去吞并矿藏丰富的地区的强大压力。扩张主义最有力的鼓吹者是传奇人物塞西尔·罗得斯；他的一生从当一个身体虚弱的移民开始，以帝国主义的大富翁代表者的身份而告终。同早些时候的征服者一样，他以极端残忍的手段，首先在金刚石产地，然后在金矿矿山中积聚起巨大的财富。但是，对罗得斯来说，财富本身并不是目的，而是达到更大目标——扩大英帝国统治——的手段。“那就是我的梦想——全归英国所有”，当他在金伯利还是个小伙子时常向北朝着辽阔的非洲内地挥舞着手这样说道。
    发财之后，他进入政界，成为开普殖民地的总理，然后，开始为实现他的梦想而制订计划并采取行动。由于伦敦政府犹豫不决，有些人接受罗得斯的计划，有些人则予以强烈的反对，罗得斯决定用暴力手段强行解决争端。1895年，他为一场反对德兰士瓦总统保尔·克留格尔的革命提供资金，并在他的朋友L．S．詹姆森博士的指导下，组织了对德兰士瓦的袭击。但革命和袭击都失败了，罗得斯不得不辞去总理职务。然而，这些事件进一步恶化英国人和布尔人之间的关系，直到最后即1899年使全面战争爆发。
    布尔人凭借游击战术使战争拖延了三年，并迫使英国人调动了30万军队来对付60000至75000布尔人。最后，布尔人不得不签订了承认英国的宗主权的《弗里尼欣和约》（1902年），但作为回报，他们也得到许诺，一旦情况允许，即可成立代议制机构。起初，英国人不愿让一个最近一直在为完全独立而斗争的民族实行全商责任政府制，但1905年执政的自由党新政府决定采取安抚与平等的政策。因此，1907年，德兰士瓦和奥兰治河殖民地都获准实行全面责任政府制。次年，这两个殖民地同开普殖民地和纳塔尔一起为成立联邦开始谈判。一个宪法草案得到一致同意，英国议会将其编入1909年的《南非法案》。第二年，《法案》开始生效，南非联邦成为英国自治社区的成员。
    结论显而易见，欧洲人在其海外殖民地中发展了各种各样的政治制度和习俗。这些制度和习俗的差异非常明显，因而，如果一位加拿大、澳大利亚或新西兰的政治领导人发觉自己在领导一个其派系利益、民族集团及大城市领导机关的平衡颇不稳定的美国政党，他会全然不知所措。如果他面对拉丁美洲的政治及其接连不断地出现的种种宪法和形形色色的军事首脑，他会更为手足无措。然而，在这些明显的差别之下，由于所有这些政治制度都源于欧洲这一共同发源地，产生了某些潜在的类似点。这一共同起源解释了各种法典——美国和英国自治领的盎格鲁-撒克逊法典，拉丁美洲和魁北克的罗马法典——的相似之处；它还解释了信奉立宪制度这一点，尽管严格信奉或避免信奉的方法各不相同。

    三、经济上的欧化

    殖民地时期　经济领域的欧化同政治领域的欧化一样十分普遍。就欧洲诸列强来说，起初他们的经济目的和方法基本相同。它们都信奉使殖民地经济从属于母国经济的重商主义原则。下面这一命令是1763年伦敦下达给魁北克总督默里的，它与其他无数个由巴黎、马德里或里斯本发出的有关这一问题的命令没有任何差别：
    ……我们的明确的愿望和意志是：你们不得以任何借口、不得以使我们最不愉快的痛苦，对任何一个或几个建立任何制造业和从事任何贸易的法律表示赞同，这类法律对这个王国是有害的、不利的；你们必须尽最大的努力来阻止、反对和限制任何可能建立上述制造业或确立上述贸易的企图。
    尽管有这一共同的重商主义背景，欧洲各殖民地不久便发展了独特的经济；这些经济不仅不同于欧洲的经济，而且它们彼此间也互不相同。我们将看到这种多样性起因于几大因素，其中包括诸母国经济发展的不同和诸殖民地自然资源及人力资源的不同。
    拉丁美洲　如第六章第八节所述，拉丁美洲的经济发展既决定于可得到大量的金银和土著劳力这一点（金银和土著劳力是英属美洲和法属美洲所缺乏的），又决定于以非洲奴隶劳力为基础的单一经营的种植园的发展，还决定于伊比利亚诸国的经济落后（这种落后还传给了它们的殖民地）。最终结果是，拉丁美洲从未取得格兰德河以北地区所特有的平衡的经济发展，相反，却长期从属于西北欧，后来又从属于美国。
    十三个殖民地和新法兰西　十三个殖民地和新法兰西的经济史与拉丁美洲的经济史根本不同，因为那里缺乏土著劳力资源和贵金属。这种情况迫使英国和法国移民自己劳动，根据可得到的自然资源来发展某种可行的经济。巴黎和伦敦政府从一开始起就都试图以传统的方式影响其殖民地经济的发展。在圣劳伦斯河两岸，法国人建立了以法国封建制度为模式的庄园制。居民必须以金钱和劳动的形式向其庄园主纳税。同样，在十三个殖民地，英国试图强行建立各种僵硬的经济制度。弗吉尼亚和马萨诸塞设立了与现代股份有限公司相似的公司，资金由股东们筹集，公司向股东们保证将按他们的投资额分红。弗吉尼亚公司着手建立一种经济制度；在这种制度下，到弗吉尼亚来的人没有一个人私下拥有土地，每个人都为公司工作。生产出来的产品全都存放在一个公共仓库里，人们只能从公司的这个仓库里领取所需要的东西。
    这些规定和限制在法属和英属殖民地证明是行不通的，因为在法属和英属殖民地有大量的土地可为不满的移民所依靠。这些殖民地不可能象拉丁美洲那样，依靠母国提供封建的“监护征赋制”这种奖品，因为要实行“监护征赋制”，就必须能得到大量的土著劳力。居民的确要向庄园主纳税，但这些税比法国通常的赋税较得多。教会力图征收居民所获产品的十三分之一作为什一税，但一也只能征收到其中的一半。当局为防止青年人逃走、为防止他们成为非法的毛皮贩子所做的一切努力，都在荒地的诱惑和有利可图的毛皮贸易面前失败了。因此，新法兰西以自己的方式发展，大多数人经营自给自足的农业，少数人从事毛皮贸易；毛皮是唯一重要的出口商品。
    同样，在十三个殖民地，诸公司不能长期控制它们的移民。弗吉尼亚一位总督报告说，当他到达这里时，他发现人们“正在街上疾走，忙于日常活动”。在土地比劳力充裕这一事实的激励下，英国殖民者制定出自己的经济制度和做法。由于地理环境决定了农业这一型式和农业的成功，大多数人必须致力于农业。
    在气候温和、土地肥沃的南部殖民地，移民们发现这里最好的作物是烟草、稻米和靛蓝。在中部殖民地——宾西法尼亚、新泽西、特拉华——谷类作物生长得很好，因此这个地区很快成为诸殖民地的面包篮。新英格兰大部分地区也曾转向农业，但漫长的冬季和多岩石的土地是一个巨大的障碍。因此，他们只得从事其他职业，主要是渔业、航运业和制造业。
    于是，我们看到，十三个殖民地的经济比拉丁美洲的经济远为多样化，而且更有生气，因为那里的土著劳工被抑制在仅能勉强生存的水平上，并没有成为当地经济的基础。在十三个殖民地，航行七大洋的快速大帆船、沿河两岸的一系列工厂以及靠枪和斧头在荒原上建立家园、并把新拓居地的界线不断向西推进的边疆开发者代替了用同样的工具和技术世世代代做苦工的印第安农奴和非洲奴隶。
    革命时期　十三个殖民地　正因为十三个殖民地的经济如此生气勃勃，它才同母国发生了纠纷，使英国难以控制十三个殖民地的经济、难以使其从属于英国自身的经济利益。新英格兰的制造业和航运业就同重商主义的法规如《航海法》相抵触；1763年取消法属殖民地之后，英国政府开始对违背其法令的行为采取严厉措施。为了避免同印第安人发生纠纷，他们禁止移民超过阿巴拉契亚山脉进入俄亥俄河流域。殖民者一再大声抗议这些限制，最后，他们诉诸武力。美国独立战争不仅是一场争取政治独立的斗争，而且是一场争取经济独立的斗争。
    为了既满足以前由英国人提供各种物资的市民的需要又满足美国军队的需要，战争本身就致使殖民地制造业大大发展。美国的航运业在独立战争期间扩大了，并转变成一支临时的海军；在赢得独立之后，它继续以扩大了的形式发展。美国船长们在和平条约签订才几年时就开始了同加利福尼亚和中国的极为有利可图的贸易。独立战争对仍为绝大多数人所从事的农业产生了深远的影响。州法令这时废除了陈腐的土地所有权制度；这类制度体现在为使土地贵族永久存在而制定的长子继承权和限定继承权的法律中。大地产，尤其是在南方，都分给了农民；阿巴拉契亚山脉以西的土地则作为居留地向边疆居民开放。生气勃勃的美国经济以这些不同的方式迅速地向整个大陆和海外扩展。
    拉丁美洲经济上的不满除了促成英国殖民地的革命外，还促成西班牙殖民地的革命。在出生于殖民地的西班牙人（克里奥尔人）和出生于西班牙的西班牙人（半岛居民）之间存在着冲突；后者在政府职务的任命和得到某些职业的权利方面受到优待。因此，希望结束这种不平等待遇的克里奥尔人在许多殖民地发起并领导了革命运动。对促进革命同样重要的是限制殖民地与母国的贸易的西班牙重商主义法规。这种法规尤其令人难以忍受，因为西班牙既不能吸收殖民地生产的新原料，又不能象英国和其他欧洲国家那样向殖民地提供所需的价廉物美的制成品。因此，大规模的非法贸易发展起来了，尤其是在西班牙陷入同拿破仑法国的拚死斗争中、不能同其殖民地保持正常的经济关系的那几年里。战争结束后，西班牙企图将其贸易限制再强加给它的殖民地，但殖民者终于拿起武器进行反抗。他们得到了英国人的支持和援助，因为如人已同西属美洲建立起有利可图的贸易关系。下面这一充满热情的呼吁是阿根廷牧场主的代言人在1809年时发出的，它反映了拉丁美洲革命背后的经济动机：
    因为倒霉的西班牙诸省不再能消费我们农业劳动者生产的农产品，它们就应该白白浪费，这合理吗？因为西班牙海军太无能，不能将这个国家丰富的产品运出去，它们就应该烂在我们的仓库里，这合理吗？……当一个友好、慷慨的国家的国民出现在我们的港口，并向我们廉价提供我们所需要的、西班牙所提供不了的商品时，我们就应拒绝这个建议，从而将他们的良好意愿转变成通过非法贸易使自己统治这个国家所有进口货物的少数几个欧洲商人的专门利益，这合理吗？
    独立在拉丁美洲并没有象在美国那样促进了经济的发展，这主要是因为拉丁美洲的经济仍由矿山、种植场和种植园所控制；矿山、种植场和种植园是由过着仅能糊口的生活的印第安人和非洲奴隶提供劳动的。自由贸易的确给沿海地区带来了更大的经济活力，但这对静止不变的内地几乎没有什么影响。由于缺乏资本、缺乏技术、缺乏健全的社会经济结构，独立的拉丁美洲在世界经济中仍处于停滞的状态。
    英属殖民地经济上的不满促成了1837年加拿大大起义的爆发；促成起义的一个明显因素是人民大众对女王保留地和教士保留地的愤慨，因为这两者各占去该殖民地全部土地的七分之一。留出这大片大片土地的目的是为了支付政府和已确立的英国国教的费用。人们对此极为不满，因为它们阻碍了殖民地的发展，因为只有少数人依附拥有基金的教会。此外，一个称为“阀阅世家”的拥有特权的小集团在加拿大享有半岛居民在拉丁美洲所享有的那种官方优待。而且，加拿大诸省不象边界那边的美国各州那么繁荣，许多人认为英国的统治应对这种经济上的差别负责。起义领袖威廉·罗耀·麦肯齐提出的以下这一指责使这一点变得十分明显：
    例如，假定密西西比河曾是上加拿大的西部边界，那么，密执安州、印第安纳州、伊利诺斯州或威斯康星州现今会是什么样的呢？是否会有几十万居民已在短短几年内、在西部诸州人民所特有的勤奋、热心公益的精神和冒险心的驱使下密集到那里？或者，迄今为止已使希望破灭、已阻碍我们这个管理不当的殖民地发展的那种可恶的障碍是否会已阻止这几个州的发展，使它们失去活力？
    在1837年起义时达到高潮的那种情绪就是如此。由于这些起义证明是无效的，在以后几年中，加拿大并没有发生根本的改革。相反，这个国家平稳而又有节制地发展：人口稳步增长，新地区不断开发为居留团道路和沟渠相继建成；少数工业开始满足当地需求——锯木厂为建筑提供木材，磨坊供应面粉，梳棉厂和梳毛厂生产纺织用的绒线，并将绒线织成布匹，干酪厂加工农场主剩余的牛奶。不过，加拿大不具备南面那个共和国所拥有的丰富、多样的资源，因此，经济发展速度上的差别在1837年以后同以前一样继续存在。国家时期在欧洲人所拓居的海外殖民地大多已赢得独立的国家时期，经济上的欧化却进行得极为彻底、极为惊人。欧洲在那些年间的前所未有的经济发展和扩张主义可从根本上解释这种自相矛盾的情况。如前所述，这一时期是大批移民从欧洲向外迁移的时期，这种迁移不仅意味着种族上的欧化，而且意味着欧洲和海外殖民地之间更牢固的经济关系。科学技术的进步使欧洲能够提供铁路、轮船、机枪和农业机械，而这些东西是征服和有效地开发一块块辽阔的大陆所必不可少的。欧洲除了输出为那些耗资巨大的活动提供资金所必需的资本外，还为来自海外的源源不绝的粮食和工业原料提供了市场。所有这些发展都意味着欧洲对世界其他地区，尤其是对欧洲移民所移居的那些地区的空前的经济影响。
    美国　美国的经济在独立战争和南北战争之间以飞快的速度发展。1816年采取保护关税之后的工业尤其如此。在纺织工业中，纱锭的数目从1810年的87000个增加到1820年的25万个，至1860年又上升到1200多万个，钢铁工业从东部沿海地区向西扩展，1860年到达苏必利尔湖。与此同时，道路得到改进，沟渠、铁路得到修建。1830年时，铁路还不存在，到1860年时，铁路哩数已上升到30000多哩。
    不过，在南北战争以后的几十年中，美国经历了最惊人的经济发展。南北战争本身就促进了工业的大规模扩展；战争结束后，由于西部的开放和横贯大陆的铁路的建成，这一扩展仍在继续。大量的粮食和各种原料通过铁路和轮船运到美国东部和欧洲西部那些正在迅速发展的城市中心。同时，数以百万计的移民为美国实业家和农场主提供了大量的廉价劳动力，进一步扩大了国内市场。最终结果是美国经济在19世纪后半叶以当时所不能比拟的速度突飞猛进：1860年，美国在世界工业国家中排在第四位，而到1894年时却跃居首位。1860年至1900年间，工业企业的数目增加了三倍，工业雇佣劳动者的人数增加了四倍，工业制成品的价值增长了七倍，工业投资的总额增长了九倍。189O年，工业制成品的价值与农产品的价值相等，到1900年时，它却比农产品价值多一倍。1860年，工业基本上仍集中在东部沿海地区，而到1900年时，它却扩展到大湖地区，而且还扩展到南部和西部的许多地区。
    拉丁美洲如前所述，在拉丁美洲赢得独立之后的几十年中，其经济仍很萧条；然而，19世纪中叶以后，经济开始快速发展。在建造铁路、轮船、冷藏船以及提供如此装备所必需的资本方面，欧洲所起的作几大很量要的，同样，欧洲对食品（如：谷物、肉、咖啡、糖及可可）和工业品（如：矿物、木材、羊毛及皮革）的不断增长的需要也很重要。表4中有关英国同阿根廷的贸易以及英国在阿根廷的投资的统计数字可说明这一点。
    表4英-阿贸易及投资（单位：千镑）

年份 | 英国从阿根廷的进口 | 英国对阿根廷的出口 | 英国在阿根廷的资本
1857 | 1574 | 1287 | 2605
1865 | 1014 | 1951 | 5975
1874 | 1271 | 8128 | 23060
1885 | 1879 | 4660 | 45602
1900 | 13080 | 7143 | 189040
1911 | 28933 | 19120 | 291110

    对拉丁美洲其他国家如出产硝石和铜的智利、出产金和银的墨西哥、出产咖啡和橡胶的巴西和出产锡的玻琍维亚，可提出类似的统计数字。因此，拉丁美洲已进入世界经济之中，而这是它以前从未有过的。另一方面，这一经济发展在许多方面是片面的、不健康的。大多数拉丁美洲国家只在一、两种商品方面发展迅速，而其他经济仍停滞不前。基于土地所有权和劳资关系的半封建的大庄园制度实际上仍未改变，因此，大部分人继续当散工过着仅能糊口的生活。外国经济渗透并控制了大多数有利可图的企业，不论是饮路、公用事业还是矿山资产。这种经济发展的好处并不象在美国那样广泛传播，而最为外国和本国的少数地主、商人和特权者所获得，引起了一直持续到今天的社会冲突和政治动荡。
    英国自治领同拉丁美洲一样，英国自治领的经济发展速度也落后于美国。这倒不是因为半封建的社会制度，而是因为自然资源不如美国。例如，加拿大确实拥有丰富的资源，但直到20世纪中叶，当航空运输使这些资源能接近时，当美国较易得到的资源已耗尽时，它们才得到有益的利用。而在19世纪，加拿大无法与其繁荣的邻国竞争。贫瘠的劳伦琴高原是殖民地发展难以逾越的障碍。加拿大没有与土地肥沃的中西部地区、盛产棉花的南部地区和工业发达的东部地区极相似的地区；而这三个地区各自都能补充和促进其他地区的发展。相反，加拿大移居者所面对的是西边1，50O哩的青苔沼泽地和北边的北极荒地，这使他们除了穿过边界进入美国各州外别无他法；他们成群结队地拥进了美国。美国的吸引力非常之大，以致在1881－1891年的十年中，有100多万加拿大人穿过边界进入了美国，尽管当时加拿大的总人口还不到500万。据估计，50年前在加拿大结婚的年轻人，其后代今天有一半生活在美国。
    英国其他自治领具备的天赋有利条件甚至比加拿大更少。澳大利亚、新西兰和南非均位于南半城它们都远离西欧人口众多的工业中心。佩思离伦敦9，50O哩，开普敦离伦敦6，500哩，而纽约离利物浦只有3，000哩，因而形成了巨大的差别。另外，这三个自治领的资源都不如美国那么丰富、多样。连澳大利亚都如此，它的版土同阿拉斯加除外的美国一样大。然而，澳大利亚大部分为干旱地区，它的河流几乎不适用于灌溉，而且它缺乏森林、石油矿床和贱金属。
    这些欠缺都是相对于得天独厚的美国而言的，其实，英国自治领仍拥有可供经济充分发展的丰富资源。在加拿大，1885年建成了第一条横穿大陆的铁路，1915年又敷设了两条铁路。这些铁路同大批移民一起加快了阿尔伯达、萨斯喀彻温和马尼托巴这三个草原省份的拓居。1906年至1911年间，这些省份的人口增加了一倍。工业也得到了相当大的发展，尤其是在1878年采取保护贸易主义的“国策”之后。
    在澳大利亚，牧羊业长期以来一直是经济的主要支柱。羊的数目从1820年的2O万头猛增到1860年的2000万头，到1890年增至1亿头。这个国家依靠牧羊业就象美国南部依靠棉花一样。生产的逐步多样化包括昆士兰的甘蔗种植和更为重要的金矿开采（19世纪50年代出现了巨大的淘金热）。在1851年到1860年的十年中，澳大利亚生产的黄金占世界黄金产量的39%（而美国占41％）；而且，这个国家的人口也从1841年的431000人猛增到1860年的114万人（而美国1860年的人口是3140万人）。
    新西兰同澳大利亚一样，发展了一种依靠欧洲市场的经济。这种经济主要集中在牧羊业和奶品制造业方面，它出口的多为羊毛、牛肉、干酪和黄油。
    南非的经济则以1870年在金伯利开始开来的金刚石矿和1886年在威斯沃特斯发现的采金地为基础。另外，到1914年时，烟、糖、茶叶和其他热带产品也有少量出口。
    结论　至1914年为止的国家时期是南北美洲和英国自治领的经济迅速发展的时期，但我们不应忘记，这是经济上欧化的结果。正是欧洲，在很大程度上提供了人力、资本、技术和市场。欧洲对独立国家的贡献同对仍与母国保持关系的自治领的贡献一样大。英国的资产阶级为建造加拿大的横穿大陆的铁路和发展南非的矿业提供资金，这也许是不难理解的。但是，在没插英国国旗的国家，英国的资本和商业也同样非常活跃。例如，十三个殖民地在赢得独立之后，同英国的贸易不是下降，而是急剧上升。1765年是独立战争爆发前正常贸易的最后一年，在这一年，英国向十三个殖民地出口的货物价值为1944114英镑。1784年是战后恢复正常的第一年，在这一年，英国向十三个殖民地出口的货物价值为3679467英镑。1820年至1830年间，占美国总出口的36％的商品是运往英国，占美国总进口的43%的商品是来自英国。19世纪期间，尤其是在敷设铁路时，欧洲的资本——主要是英国、荷兰和德国的资本——源源不断地涌入美国。到1914年时，外国总投资额不少于72亿美元。在较不发达的拉丁美洲各国，欧洲的投资对民族经济的控制程度比在美国要大得多。

    四、文化上的欧化

    拉丁美洲　随着种族上、政治上和经济上的欧化而来的必然是文化上的欧化；仍留在英联邦内的地区是如此，许多赢得独立的地区几乎也同样如此。在拉丁美洲，除葡萄牙人的巴西外，主要的文化形式是西班牙式；这种形式的明显标志是绝大多数人说西班牙语，而且他们信奉罗马夫主教。人们看到，它还表现在建筑式样方面，如房屋带有庭院或院子、窗户装有铁条和房屋的正面朝向人行道等。城镇规划以中心广场而不是以主要街道为基础同样说明了这一点。许多服装也是西班牙式的，其中包括男人用的宽役毡帽或草帽、妇女用的棉布遮头物——薄头纱、头巾或装饰用的毛巾等。在家庭结构方面也仿效了男子支配和严密监督姑娘——包括陪伴时期在内——的典型的西班牙形式，这是一种认为体力劳动对有身份的人是不体面、不合适的倾向。
    虽然拉丁美洲的文化基本上是西班牙或葡萄牙的文化，但印第安人的影响仍然很大、很普遍，尤其在墨西哥、中美洲和南美洲西北部地区，因为那些地区的印第安人在总人口中占很大比例。这一影响（见第九章第五节）在烹任、服装、建筑材料和宗教习俗方面至今仍能觉察出来。
    拉丁美洲由于运进了数以百万计的、在种植园里从事劳动的奴隶，因此，它的文化还含有相当大的非洲成分。这种非洲的影响在大多数奴隶居住的加勒比海地区最为强烈，不过，有关这种影响的种种例子，尤其是音乐方面的例子，在拉丁美洲的大部分地区也能看到；在这里，黑人贡献了传统的鼓乐。
    美国　美国的文化较之拉丁美洲的文化更少受到土著印第安人的影响，主要原因是美国的印第安人人数较少，也较落后。然而，印第安人的影响也不可全然忽视：25个州是以印第安语命名的；英语中现在至少有300个印第安语词汇；印第安人的许多发明，包括鹿皮靴、独木舟、平底雪橇和雪鞋，都得到了普遍的利用。
    同样，美国同加勒比海地区的某些拉美国家相比也较少受到非洲文化的影响。但这一影响在美国还是相当大的；黑人占美国总人口的10%，而印第安人仅占0.5%。黑人的影响主要在民间文化方面。其一是民间故事，如《雷默斯大叔史诗集》中那些被乔尔·钱德勒·哈里斯通俗化了的故事；其二是民间音乐，包括所谓的圣歌和世俗歌曲，如劳动号子、囚歌、铁路界和轮船界的歌曲、“弗兰克与约翰尼”及“约翰·亨利”这样的叙事曲和世界著名的爵士乐等。
    尽管美国文化含有这些印第安文化和非洲文化的成分，它主要还是起源于欧洲，不过，它的欧洲特性在其移植和适应的过程中已发生了剧烈的变化。自殖民时代以来，许多欧洲旅行者都注意到了这一点。法国人让·克雷夫科尔于1782年提出的问题就是一个典型的例子：“那么，美国人，这种崭新的人，是什么样的呢？”这是一个基本的问题，涉及到美国人的民族特性，从克雷夭科尔时代到今天，许多人曾试图回答这个问题。从大量相互矛盾的回答中，确现出了“这种崭新的人”的明确形象。
    生活在一个必须不断地劳动，以便首先建立殖民地，然后征服整个大陆的国度里，这种人自然会认为勤劳光荣、懒惰可耻。西奥多·罗斯福总统就表达了这种民族感情，他说：“我觉得那些不劳动的家伙很可怜——无论他们处于社会阶梯的哪一端。”英国的《名人录》列举了名人的种种嗜好，而美国的《名人录》却没有；这一事实也是颇说明问题的。
    美国人相信社会平等，与此密切相关的是，他们还相信社会的可变动性。他们认为自己同其他人一样好，坚决主张所有的人都应通过才能和努力，而不是靠阶级出身来自由地提高自己的社会地位。
    反映了美国人的农场和边疆背景的是，美国人是积习很深的修补匠，经常从事小装置的发明，以加快其所须完成的工作的速度。19世纪中叶一位观察家评论说：“除美国人外，有谁发明过挤奶机、搅蛋机或擦皮靴、磨刀、削苹果和能做一百件事情的机器？而这些事情自远古以来其他人一直是用十个指头做的。”
    在论及自己的未来时，这种“崭新的人”是乐观主义者：他们坚定不移地相信事物进程的必然性。那位注意到了美国人在机械上的独创性的观察家还写道：“美国人十分自信，认为只要能找到对症的药物，任何弊病都可医治；他们看不出为什么他们不应该努力去找到医治生活中所有弊病的种种药物。”这种乐观主义常常用自我吹嘘的民族之爱来表达。由于生活在资源极为丰富、机会完全均等的国境里，美国人发现，赞美未来，并仿佛它已实现似的谈论未来，是件很自然的事。边地的幽默就是基于“大话”，而民间英雄则是同保尔.班杨和佩科斯·比尔一样的超人。
    在正规的文学艺术这一更为高深奥妙的领域里，19世纪的美国人显然感到自己不如同时代的欧洲人——这是有非常充足的理由的。美国人忙于制服荒原，根本无暇假装斯文和讲究美学。此外，清教徒的传统认为，辛勤劳动和拯救灵魂比艺术修养价值更大。　1835年，法国旅行者亚历克西斯·德·托克维尔写道：“除了星期回去做礼拜外，将一周中的每一天都花在挣钱上的人们，没有什么可用来招待喜剧女神。”
    迟至1820年，美国还至少有8O％的书籍是从英国引进的，到1830年时，这个数字仍高达70%。就欧洲知识分子来说，美国文化是不存在的。英国评论家西德尼·史密斯的态度颇有代表性，他于1820年反问道：“在全球各地，有谁读过一本美国的书，看过一场美国的戏，见过一幅美国的画或一尊美国的塑像呢？”这种高高在上的态度渐渐为美国人自己所容纳。亨利·亚当斯写道：“纵观一生，人们已看到，美国人在文学上总是向欧洲人屈膝。”
    因此，19世纪的美国人认真地努力模仿欧洲的文化。他们前往伦敦、巴黎、维也纳和罗马求学，建造希腊式圣堂作为公共建筑物和教堂，引进欧洲的音乐家和歌唱家，帮助建立歌剧院和管弦乐团。有些富豪巨头派代理人到欧洲去购买“18世纪前欧洲大画家的作品”。有些人甚至购买城堡，将城堡的石头一块一块拆下来，然后在美国重新建造起来。正如预期的那样，这些努力并没有给欧洲大多数知识分子留下深刻印象；他们仍轻视美国人，认为美国人是一个“正在衰弱、被人唾弃、爱猜测、善算计、好打赌、喜殴打奴隶、爱浅斟慢饮的民族”。
    将近19世纪末时，这种态度开始有一些明显的转变。“随着欧洲一切的衰弱，随着封建文化最后一点残余的消失”，瓦尔特·惠特曼和马克·吐温，尤其是马克·吐温，成为地地道道的美国作家，他们的风格“既是当地的、西方的，又是北美大陆的”。1888年，詹姆斯，布赖斯的颇具鉴别力的名著《美利坚共和国》的出版也具有重大意义。随着19世纪的结束，欧洲知识分子越来越注意到一群日益显赫的美国明星：约翰·杜威、威廉·詹姆斯、奥利佛·温德尔，霍姆斯、索尔斯坦·凡勃论和威廉·迪安·霍威尔斯。然而，欧洲的监护仍难以动摇。19世纪末，亨利·卡博特·洛奇仍能这样写道：“美国人开始文字生涯的第一步就是要自封是一个英国人，以便得到认可，并不是得到英国人的认可，而是得到本国人的认可。”
    英国自治领　欧洲文化对英国自治领的影响比对美国或拉丁美洲的影响更大。一个原因是保持了帝国的团结，从而引起了自治领与母国之间更大程度上的相互影响。另外，除南非外，原籍欧洲的居民在自治领所占的比例比在有着很多黑人和印第安人的美国和拉丁美洲所占的比例大得多。不过，这并不意味着各自治领发展了相同的文化；独特的地方环境产生了独特的文化。
    例如，加拿大文化的发展决定于两个压倒一切的因素：占总人口三分之一的法商加拿大人集团和地理上与美国的接近。由于这一庞大的法商加拿大人少数派的存在，加拿大使用两种官方语言；从铸币、纸币、政府公告以及由国家分配的商品的刻印文字上可了解到这一情况。更重要的是法商加拿大人的观点和民族作用。从十分现实的意义上说，他们是一个没有母国的民族。1763年法国放弃加拿大之后，他们在其最强大的天主教会的教导下背弃共和主义的、非宗教的法国，并对他们认为是操英语的加拿大人和美国人的商业主义和唯物主义的东西加以蔑视。因而，他们的主要愿望是不受干涉，在新教徒盎格鲁撒克逊人占优势的大陆上保持自己的特点。
    对加拿大来说，更为重要的也许是南方大国的势不可挡的冲击力；这种冲击力的影响不仅如前所述导致了加拿大人力的大批外流，而且决定性地导致了加拿大人生活方式和思想方式的形成。一般的加拿大人早晨通常由美国制造的闹钟叫醒，然后用美国生产的牙膏和牙刷刷牙，用美国生产的刮胡膏和剃刀刮胡子。他在晨报上看到的新闻有四分之一是谈美国的事情。他将驾驶美国汽车去上班；走进办公楼中的美式电梯；整天使用大多由美国制造的办公设备工作。回家后，他很可能收听、收看美国广播或电视节目，阅读美国小说或杂志，也可能驱车到附近的电影院去看美国电影，如此来结束这一天。
    所有这一切并不意味着加拿大文化就是南方文化的直接翻版。例如，在加拿大和美国的政治会议和政治运动的形式、广告和推销术、法律实施以及法庭程序之间几乎就不存在相似之处。不过，加拿大有位著名的记者已下结论说：“加拿大是一个联盟，而不是一个国家。1949年，加拿大政府任命了“国家艺术、文学和科学发展是家委员会”。这个委员会的报告包括下面这段话：
    美国对加拿大人生活的影响至少可以说给人以深刻印象。不应该有任何这样的想法：干涉所有加拿大人接受美国影响的自由。文化交流本身是极好的。它们扩大了消费者的选择范围，刺激了生产者的竞争。但不能否认，如果来自一个国家的物资其数量大得不成比例，那也许会窒息而不是激发我们的创造力；而且，如果没有任何比较标准、只是消极地接受，那还有可能削弱批判能力。我们现在正花费数百万元来维护一个国家的独立，而这种独立如果没有生气勃勃、颇有特色的文化生活，将只是一个空壳子。
    澳大利亚和新西兰的文化发展很大程度上受其种族同一性的影响。这两个自治领既不象美国那样有占其人口十分之一的黑人少数民族，也不象加拿大那样有占其人口三分之一的法裔天主教少数民族。尽管第二次世界大战以来有相当多的非英国移民，但澳大利亚仍有90％的人、新西兰仍有98％的人是英国血统。因此，这两个自治领都不同寻常地与母国保持着密切的文化关系。新西兰人通常认为英国是他们的“家”，而新西兰只是谋生之地。澳大利亚人则没有如此强烈的依恋之情，这在一定程度上是因为爱尔兰移民占相当大的比例。但在第一次世界大战期间，澳大利亚军队在加利波利和其他地方作战时同新西兰人一样勇敢。相反，在加拿大，法商加拿大人却制造猛烈的骚乱，因为他们认为，除了为保卫自己的土地外，他们没有义务为其他任何目标而作战。
    或许值得注意的是，自第二次世界大战以来，澳大利亚人和新西兰人同加拿大人一样都对美国文化的渗透表示担忧。美国的影响已扩大到南太平洋，这在一定程度上是由于美国近几年的巨额投资，同时也是第二次世界大战期间美国军队驻扎那里的结果。一位年轻的澳大利亚作家罗宾·博伊德已表达了他的许多同胞的担忧：“澳大利亚‘在文化上’正沉入太平洋，一个我们也许可称之为‘澳斯特利加’的新国家正在兴起。……澳斯特利加的主要工业是仿造美国苏打汽水饮料上的泡沫。它的宗教信仰是‘魔法’，信徒们从心理角度说是难民；他们将天堂想象成拉斯韦加斯旅馆的赌场。”
    结论　我们已看到，在文化领域如同在政治领域和经济领域一样，欧洲文明的大规模移植已经发生，不过其中有许多变更。这种文化传播和文化适应在语言方面表现得极为明显。一个英国人在访问澳大利亚、美国或加拿大时，能容易地理解他所操的语言在这些国家中发生的变化；不过，以下这些情况也是真实的：在澳大利亚，他可能给诸如“aboes”（土著居民）、“sheilas”（姑娘）、“galahs”（唠叨多言的人）和“dills”（笨人）之类的同弄得莫名其妙；而在加拿大和美国，他很快就会了解到他所说的petrol（汽油）、silencer（消音器）、boot（行李箱）和demister（除雾器）这些词已变成gas、muffler trunk和windshield wiper。他还会发现加拿大人不受英国人和美国人影响、仍保持自己个性的一些例子。如果他要“chesterfield”，在英国他将得到一件男式大衣，在美国他将得到一包香烟，而在加拿大他将得到一张垫得又厚又软的沙发。
    然而，这种种差别常常被过分夸大，而忽视了其潜在的、基本的相似点。其实，英国人即使周游广为分散的使用英语的世界，也极少会遇到使他费解的词。法国人在魁北克、葡萄牙人在巴西、西班牙人在拉丁美洲其他地区的情况也是如此。在海外发现的大多数特殊的惯用法都可追溯到母国的地方方言。西班牙人能在本国找到他在国外所遇到的大多数变化，而这种情况对英国人或法国人来说也一样。
    因此，我们可以得出结论：南北美洲和英国自治领文化上的欧化既普遍又持久。欧洲人只须访问纽约、墨西哥城、蒙特利尔或墨尔本，然后访问开罗、德里、东京或北京，就会了解其文化在海外传播的真实情况及其所达到的程度。

    ------------------


斯塔夫理阿诺斯—全球通史—第十九章 这一时期对世界历史的意义

第十九章　这一时期对世界历史的意义

    首先，我想向你们再次强调由于东方诸民族新近被唤起的雄心和愿望而展现出来的充满困难和可能的危险的巨大前景。这一冲突的最终结果将会怎样……这是无法预言的。然而，这一点却是确凿无疑的——接触西方思想和西方观念已对东方各民族产生了富有生气的影响。那些与西方接触最密切的民族已极其明显地表现出西方的影响。

                                            罗纳德谢勋爵，1909年

    1763年至1914年这一时期是欧洲直接或间接地成为全球主人的时期，在世界历史上居有突出地位。欧洲的霸权不仅在政治领域——以大殖民地帝国的形式——表现得很明显，而且在经济和文化领域也表现得很明显。但是，1914年前的十年中，还发生过对欧洲优势的严重挑战，其中最重大的一次挑战是日本打败俄国。当时土耳其和波斯的革命以及各殖民地、半殖民地地区的地下骚动也值得注意。我们将首先考察欧洲的政治、经济和文化优势，然后考察对这种优势的早期挑战。

    一、欧洲的政治优势

    1500年至1763年间，欧洲由于控制了各大海洋和西伯利亚及南北美洲人烟比较稀少的地区，已从默默无闻的地位中崛起。但对亚洲和非洲来说，欧洲的影响在倡世纪末时仍然很小。在非洲，仅在沿海地区有一些奴隶贸易站，在大陆南端有一个小小的布尔人居留地。同样，在印度，欧洲人也被限制在沿海少数几个贸易站，实际上还没有开始影响辽阔的内地。在东亚，尽管西方人要求进一步的交往，但还是被严格限制在广东和九州。如果18世纪后期欧洲同非洲的关系以及同亚洲的关系由于某种奇迹而突然中断的话，那么，三个世纪的相互影响就会没有什么成绩可言。几乎只有几座破坏了的贸易站和教堂才会让人想起那些曾越海而来的入侵者。日常生活就会象过去几千年那样以传统的方式继续下去。
    到1914年时，这种形势已起了根本的变化。欧洲的影响已在广度和深度方面大大增强；世界大片大片的地区——美国、拉丁美洲、西伯利亚和英国自治领——都已欧化。欧洲人向所有这些地区迁移，不同程度地取代了土著民族。的确，到1914年时，美国和拉丁美洲已赢得政治上的独立，英国自治领也已实现自治。然而正如我们所知道的那样，这些地区已成为被欧化的地因它们在种族结构、经济关系和文化制度等方面与欧洲有着密切的关系。
    大片大片的地区，包括除利比里亚和埃塞俄比亚之外的整个非洲大陆和亚洲大部分地区在内，全都变成了欧洲列强的殖民地。在面积达16819000平方哩的亚洲地区，至少有9443000平方哩的土地处在欧洲统治之下。其中6496000平方哩的土地由俄国统治，1998000平方哩的土地归英国统治，587000平方哩的土地被荷兰统治，24800O平方哩的土地由法国统治，11400O平方哩的土地归美国统治，193000平方哩的小块领土被德国统治。与这些辽阔的殖民地领土形成鲜明对照，日本，这个1914年亚洲唯一真正独立的国家，仅有161O00平方哩的土地。
    除这些殖民地和欧化了的地区外，世界的其余部分则由那些名义上独立，实际上半殖民地化的国家组成。这些国家除了包括象伊朗、阿富汗和尼泊尔之类的较小国家外，还包括中国和奥斯曼帝国这样的大国。所有这些国家都由欧洲的经济和军事势力控制；它们之所以能保持名义上的政治独立，仅仅是因为欧洲列强对其瓜分事宜不能达成一致意见。
    这样，到1914年时，欧洲已称霸全球。这是一个漫长过程的非凡顶峰，这一漫长过程从500年前葡萄牙船长开始沿非洲海岸摸索前进时就开始了。现在，随着权力的史无前例的集中，欧亚大陆的一个半岛已成了世界的中心。

    二、欧洲的经济优势

    1914年时的欧洲霸权不仅在广度上，而且在深度上也是前所未有的；这一点能从欧洲所实行的经济控制中觉察出来。欧洲已变成世界的银行家，为建造横穿大陆的铁路、开凿沟通海洋的运河、开发矿山、建立种植园提供所需的资金。到1914年时，英国在海外的投资已达40亿英镑，占其全部国民财富的四分之一；法国的投资达450亿法郎，相当于其国民财富的六分之一；德国的投资达220至250亿马克，为其全部财富的十五分之一。
    欧洲不仅成了世界的银行家，而且已成为世界的工业工场。1870年，欧洲的工业产量占世界工业总产量的64．7%，而唯一的对手美国仅占23.3%。到1913年时，虽然美国已向前发展，达到了35.8%，但这一年欧洲工厂的产量仍占世界总产量的47.7％。
    欧洲资本和技术大量输出的结果是全球经济空前统一：到1914年时，除了在全球陆地上架设了巨大的电报和电话线路网外，还在诸大海的海底铺设了516000多公里的电缆。到1914年时，已有总吨位为5000万吨的3万多艘船只装载货物往返于世界各地。几条运河的开凿便利了世界贸易，其中最重要的是苏伊士运河（1869年）和巴拿马运河（1914年）；前者将西欧到印度的航程缩短了4000哩，后者将纽约到旧金山的距离减少了近80O0哩。几条横穿大陆的铁路的建成打开了诸大陆经济开发的大门，美国和加拿大分别于1869年和1885年敷设了第一条铁路；横穿西伯利亚的铁路于19O5年建成；柏林到巴格达和好望角到开罗的铁路也于1914年基本铺设完工。
    诸大陆这一经济上的一体化导致了全球生产率的惊人增长。1860年至1913年间，世界工业总产量至少增加了6倍，1851年至1913年间，世界贸易额增加了12倍。正如所预料的那样，欧洲在这一经济腾飞中得益最多。虽然得不到有关全球状况的统计数字，但据一位经济学家估计，殖民地或半殖民地地区的生活水平是欧洲宗主国生活水平的十分之一至五分之一。更准确地说，我们知道，英国在19世纪的最后二十五年中，其生活费用下降了三分之一，而在这同一时期内，工资却略略增长了5%，从而使生活水平提高了35％以上。西欧其他国家在这些年间也取得了类似的进步。

    三、欧洲的文化优势

    传统的自然经济向货币经济的转变，急速地影响了殖民地地区农民群众的日常生活。货币在较早的时期里就已得到使用，但只是以一种辅助的方式被使用；那时，农户进行生产，主要是为了满足家庭的需要。可能已有人在当地市场上出售少数农产品，但并不是为了赚钱。相反，其目的只是弄点钱纳税，或者买一些必需品如盐、小件铁器等。由于人们常常通过简单的物物交换来进行交易和履行纳税义务，所以，根本没有货币转手。但是，随着欧洲人及其铁路和机制商品的出现，以及他们对粮食和工业原料贪得无厌的要求，一种新的市场经济被引进。不久，农民们发现自己正在为国际市场，而不是为自己和邻居而生产这本身又意味着他们不仅日益受这时已在这种新经济中富裕起来的商人和放债人的支配，而且日益受变化莫测的经济波动的支配。封闭的、静止的自然经济向充满活力的货币经济和市场经济的转变，对生产能力来说是有益的，但它最初的影响无疑是具有破坏性的、令人不快的。19世纪中叶克罗地亚一位农民的以下这番具有讽刺意味的感想，在海外的千百万农民中很可能一再引起共鸣：
    我们生活在一个充满奇迹的时代，
    贤哲告诉我大车行驶不需马拉，
    富丽堂皇的船只无帆无风也能航行得象箭一样快，
    神奇的医生能截肢而病人却不叫唤也不痛，
    新闻通过环绕地球的电线能在一瞬间传遍世界，
    镰刀自动收割，纺车自行转动，铁犁自动开沟，
    而我们仍象过去一样渴望得到面包。
    欧洲的入侵不仅影响了人们的生活方式，而且影响了人们的思维方式。不过，这时智力上起变化的主要是殖民地世界的少数上层阶级，而不是农民群众；正是上流社会的极少数人，懂得西方语言，阅读西方报纸和书籍，熟悉欧洲的历史和现行政治。对接触这种外来文化的最初反应常常是热情地、不加鉴别地赞美西方的一切，但随之而来的反应通常是敌视西方，并企图至少保持和扶植传统文化中的某些成分。印度一位知名人士写于1925年的以下这段回忆，清楚地表达了这种对西方文化充满矛盾心理的反应：
    我们的前人是英国教育最初的结果，是极端的亲英派。他们根本看不到西方文明或西方文化的缺点，而是给它的新颖和奇妙所迷住。个人公民权的授与、私人裁判权对传统权力的取代、关税的提高，所有这些在一个东方民族所意想不利的情况下突然而有力地到来；这个东方民族不知道远古习俗和古老传统的训令，同样也不知道要履行的义务。……英国的一切都是好的——甚至喝白兰地酒也是一种美德；凡不是英国的都值得怀疑。……到时候反作用力就会突然出现，由于崇拜西方的一切，我们现在正处于混乱之中；这种混乱可能将我们召回到我们古老的文明、久享盛名的生活方式和风俗中去，这种文明、生活方式和风俗是不为已经流逝的时代的影响和现代生活的力量所约束的。

    四、白人的责任

    由于19世纪末欧洲的政治、经济和文化居于优势地位，欧洲人自然会这样认为：他们的卓越地位起因于其文明的优越性，而这又反映出他们作为一个种族的优越性。他们深信，上帝创造了不同的人。它将白人造得更聪明，所以白人能指挥劳动，能指导宽背、低能的劣等种族的发展。因而有了“白人的责任”这一概念——用理想主义的忠于职守的罩在来遮盖当时的帝国主义的一种说教。19世纪末（1899年），拉迪亚德·吉卜林在其著名的短诗中恰如其分地写道：
    承担起白人的责任——
    将你们培育的最好的东西传播开来——
    让你们的子孙离家远去
    去满足你们的俘虏的需要。……
    欧洲主子在所有大陆上都接受了“弱小种族”的效忠，认为这种效忠是事物神性的一部分——是“适者生存”的必然结果。在印度，他们被恭敬地称为“大人”（sahib），在中东被称为“先生”（effe ndj），在非洲被称为“老爷”（bwana），在拉丁美洲则被称为“恩主”（Patron）。在这些情况下，欧洲人开始用近视的眼光、用今天看来是不可思议的自我中心的观点去观察世界，也就不足为奇了。阿诺德·汤因比描述了他的同胞在19世纪末时的世界观：“据他们看，历史对他们来说已经结束。在外交事务方面，历史已于1815年随着滑铁卢战役的结束而告终；在国内事务方面，历史已于1832年随着《改革法案》的产生而完结；在帝国事务方面，历史已于1859年随着印度兵变的被镇压而终止。他们有一切理由为历史的这种结束所赐予他们的永久幸福而庆贺。……英国中产阶级19世纪末的这种幻觉似乎纯属神经错乱，然而，西方其它国家的中产阶级也同样具有这种幻觉。”
    这种幻觉的确并不只限于不列颠群岛。在大西洋彼岸，西奥多·罗斯福总统在1904年致国会的一份咨文中告诫拉丁美洲说：“……长期错误的行为，即一种导致文明社会的关系全面松懈的软弱无能，在美洲同在其他地方一样，最终可能需要由某一文明国家来予以干涉。”同样，1904年，美国一位传教士、著名出版家的父亲亨利·W·卢斯也从中国报道说：那里的条件对他们的活动很有利，“我们可以一起为上帝、为中国、为耶鲁大学工作。”最令人吃惊的还是塞西尔·罗德斯的极度自信和好战心理；他走在时代的前面，梦想征服其他星球。他说：“这个世界几乎已分配完毕，它所剩下的地区也正在被瓜分，被征服，被拓居。想一想你夜晚在空中所看到的那些星球吧，那些我们永远无法到达的巨大的世界吧！我常常这样想，如果可能的话，我将吞并这些星球。看到它们这样清楚而又那么遥远，真使我感到悲伤。”

    五、对欧洲优势的最初挑战

    欧洲的全球霸权在1914年时似乎是牢固的、永恒的，但只要人们较清醒地回顾一下，便可轻易发觉，殖民地世界中潜伏着的复仇者正在慢慢觉醒，正在对西方统治权发起最早的攻击。
    在整个历史上，每逢较弱的社会受到较强的、好战的社会威胁时，就会产生两种相反的反应：一种是割断同入侵势力的一切联系，撤回到与世隔绝的境地中，在传统的信念和习惯中寻求安慰；另一种却是力图采纳外国社会的许多特别吸引人的东西，这些东西是人们以平等的地位对付外国社会、从而有效地抵抗外国社会所必需的。第一种反应表现为退却和逃避；第二种反应则体现为调整和适应。前者的口号是“返回美好的从前”；后者的口号是“向西方学习，以与西方作战”。
    19世纪期间，对西方入侵的这两种反应的例子很多，逃避现实这种反应的典型例子是1857-1858年的印度兵变和1900年的义和团运动。我们知道，印度兵变是心怀不满的印度兵在王公和地主的煽动下发动起来的；这些王公和地主因其利益已受到英国人的损害，希望回到过去的生活方式中去。同样，义和团运动是秘密排外社团在朝廷官员和地方长官的暗中怂恿下发动的一次起义；这些朝廷官员和地方长官对传统儒家学说的造诣很深，十分保守（详见第十五章第三节和第十六章第五节）。印度兵变和义和团运动都是悲惨的流血事件，但两者都未能给欧洲霸权以有力的挑战，因为它们实质上都是消极的造反，只图用武力赶走令人憎恶的欧洲人，以恢复以往的美好岁月。这显然是空想，是注定要失败的；这种方法既不能赶走西方列强，也不能阻止它们的入侵。西方的军事力量和西方经济事业的活力是不可抗拒的。但是，当诸土著民族开始采纳西方的思想和技术，以便运用这些东西来反对西方时，情况就完全不同了。
    日本人是亚洲第一个成功地实行这种通过适应来进行抵抗的政策的民族。如前所述，由于种种情况的偶然结合，日本人能够接受西方的经济技术和军事技术，并进而能够使自己摆脱西方象强加给中国人一样强加给他们的一系列不平等条约。日本人还进一步仿效他们的欧洲良师，着手实行一项海外扩张计划：1894-1895年他们打败了衰弱的中国帝国，1904—1905年又战胜了强大的俄罗斯帝国（详见第十六章第七节和第八节）。
    亚洲一个小王国对欧洲一个强大国家的这一胜利是世界近代史上的一个转折点。这一事件给整个殖民地世界以巨大希望和极大刺激。与日俄战争的结果同样很有影响的是俄国大革命，这场革命在某种程度上是由日俄战争激起的（见第十三章第四节）。沙皇独裁政府即将垮台的消息同来自满洲战场的报道一样，使各地被压迫民族激动不已。一位当时正在波斯的英国人感觉到了各殖民地国家中一股已被唤起的感情和希望的潜流。他在1906年8月的一封信中说道：
    我以为东方必将发生一场变革。日本的胜利似乎已对整个东方产生了非常明显的影响，即使在这里，在波斯也不是没有影响。……此外，俄国革命也在这里产生了极为惊人的影响。俄国的事件已引起人们极大的关注，一种新的精神似乎已开始支配人民。他们厌恶统治者，并以俄国为例，开始认为有可能得到另一种较好的政体。……看来东方正从睡梦中觉醒。在中国，爆发了一场著名的排外运动，这是一种“中国人的中国”的思想趋势。在波斯，由于邻近俄国，这种觉醒看来象是采取了民主改革运动的形式。在埃及和北非，觉醒突出地表现为狂热行为的明显增加以及泛伊斯兰教运动的扩大。这些动乱症状的同时出现太惊人了，不能完全归因于巧合。谁知道呢？或许东方确实正从其长久的睡眠中觉醒，我们即将亲眼看到千百万有忍耐力的人正起来反对无所不为的西方的剥削。
    这一分析证明是有先见之明的。在以后几年中，亚洲各地，从西部的奥斯曼帝国到东部的中国帝国，爆发了一系列革命这些革命或多或少地受到了日俄战争和俄国革命的鼓舞，尽管当地的环境和历史传统自然是更为基本、更为决定性的因素。这些革命的结果既是向欧洲列强的挑战，又是向通常可用来掩饰外国控制的腐朽的地方王朝的挑战。
    1905年12月在波斯爆发的革命，就是当时殖民地、半殖民地国家起义的极好例子。我们知道，这次革命主要是一场反对西方的经济控制、反对本国卡扎尔王朝无能的、不负责任的领导的运动。我们还知道，波斯革命实质上是由俄国促成的，因为1905年的俄国革命不仅提供了富有感染力的榜样，而且暂时阻止了沙皇对波斯改革者的镇压。
    1908年的青年土耳其党革命也值得注意；它结束了阿卜杜尔·哈米德在君士坦丁堡的独裁统治。这次革命明显受到了俄国和波斯早些时候的大动乱的影响。在君士坦丁堡的一位英国外交官当时向他的政府报告说：
    俄国是土耳其人的传统敌人。日本对俄国的胜利使土耳其人身上的每根神经纤维都感到刺痛。土耳其人的民族自尊心——一个有着光辉历史的民族的自尊心，遭到了伤害，因为他们看到；“应受蔑视的”波斯人正在试图得到一种新的民族生活，而土耳其适时却由于苏丹的专制统治，正在比以往更多地受到西方列强对[奥斯曼帝国]欧洲诸省的卑劣的、日益增强的监护的威胁。
    甚至奥斯曼帝国的非洲诸省也受到了俄国革命和波斯革命的影响。例如，开罗的一家报纸时常介绍俄国和波斯的发展情况，并极力主张读者要么去实现“俄国革命的崇高理想”。要么在波斯所取得的成就面前“无地自容”。
    由于大批穆斯林鞑靼难民为躲开沙皇专制政权的俄罗斯化措施而象流水般地涌入奥斯曼帝国，俄国对奥斯曼帝国的影响得到增强。许多人在1905年俄国革命之前就已来到这里，更多的人则是由于革命失败之后的反动统治而流亡到这里。难民们随身带来了革命的文学作品、报纸和小册子，这些东西在土耳其广泛流传。
    我们知道，青年土耳其党领导人于1908年7月展开起义的旗帜，他们这样做的原因与先前促使波斯改革者行动起来的那些原因非常相似。他们希望废除年迈的专制君主阿卜杜勒·哈米德的权力，因为哈米德对变革的坚决反对正危害着帝国的生存。同样重要的是，人们担心英国和俄国将象瓜分波斯一样把奥斯曼帝国划分为它们的势力范围。
    与波斯的革命者大不相同，土耳其的革命者是成功的，这主要是因为欧洲列强在君士坦丁堡不能象在德黑兰那样自由地、专横地行动。在波斯，一旦英国和俄国联合行动，革命事业就注定要失败。但是，其他许多列强也对奥斯曼帝国感兴趣，并且能够坚持自己的权利。因此，青年土耳其党人能推翻苏丹，成为帝国的主人。然而，由于诸从属民族的势不两立的民族主义，由于同意大利、巴尔干半岛诸国及协约国的一系列战争，他们为使帝国西方化、为使帝国复兴而作的种种努力却遭到了挫败。有效的西方化必须等到土耳其共和国从第一次世界大战的废墟中崛起之时再实现。
    在亚洲另一端的中国也经历了反对西方干涉和本国软弱领导者的革命。既然是这样，俄国败在日本手下的惨状就特别令人兴奋，因为这场战争主要是在中国国土上进行的，此外，中国有大批学生在日本留学：1905年有8000人，19O7年达17860人。因而毫不奇怪，孙中山后来这样宣称：“我们认为日本对俄国的胜利是东方对西方的胜利。我们认为日本的胜利就是我们自己的胜利。”继这场战争之后的俄国革命也在中国产生了极大的反响。中国一位改革者曾在他写的一篇文章中把俄国的事件看作是满清王朝可能要发生的一些事件的前兆。他指出，沙皇俄国——“世界上唯一的专制国家”——已无法避免革命。他断言，既然罗曼诺夫王朝所处的地位比清朝所处的地位更牢固，所以后者只有立即进行改革才能解救自己。
    满族人没有注意到这一警告，结果正如所预言的那样，发生了一场推翻王朝、建立共和国的革命（见第十六章第五节）。没有人能预见到在1911年的起义之后会出现几十年的混乱和苦难。但这里所要指明的一点是，中国革命的目标同早些时候波斯革命和土耳其革命的目标一样，是要采纳西方的技术和制度，以便抵抗西方。
    印度则较少地受到这些年动乱的影响，这不仅是因为它远离动乱的中心，而且也因为英国的直接统治带来了抑制动乱的影响。然而，即使是温和派领袖达达巴依·瑙罗吉，也于1906年向印度国民大会党提出了下列尖锐的问题：
    正当日本已经觉醒、东亚的中国和西亚的波斯正在觉醒、俄国正在为摆脱专制统治而斗争的时候，英帝国的印度自由公民——最早创造了世界文明的人民——还能继续处在专制政治的枷锁之下吗？
    我们可以下结论说，尽管1914年时欧洲的全球霸权似乎是不可抗拒的、永久的，但实际上，它却正在许多地方和许多方面受到挑战。这种挑战有时是直接的，如在印度和中亚，一些最早的民族主义者正开始要求摆脱英、俄统治而独立。这种挑战有时又是间接的，矛头是对准衰弱的奥斯曼王朝、卡扎尔王朝和满清王朝，因为它们未能击退西方的入侵。在1914年以前的这一时期中，欧洲列强能够镇压反抗，其手段或者是直接诉诸武力，或者是支持伊朗国王反对伊朗议会、支持保守的袁世凯反对激进的孙中山。然而，这一早期的反抗的确是一个开端——是民族主义运动的起源；这些运动在第一次世界大战以后，尤其是第二次世界大战以后，将以破竹之势前进。
    历史对我们今天的意义
    马克思的预期与世界历史的发展
    卡尔·马克思认为，各工业化国家将先于其各自的殖民地爆发革命。他指出，西方资本家正不断将其剩余资金投向殖民地，而在那里可以获得更高的利润。与他那个时代的所有社会生义者一样，马克思认为这些投资将持续下去，并且这些殖民地将成为象其西欧母国那样的资本主义工业化国家。马克思在其名著《资本论》（1867年）中写道：“工业化发达国家结果却向那些不发达国家展示了其未来的景象。”
    马克思也曾预期，随着各殖民地走向工业化和繁荣昌盛，原先西方的制造业中心将会因此衰落，并造成工人失业。这反过来最终会迫使受苦的西方工人阶级起来反抗并建立社会主义社会。因此，马克思得出结论：革命将首先在西方爆发。实际上，在一封致他的挚友恩格斯（1858年10月8日）的信中，马克思就曾担心一旦欧洲实现社会主义，由于强盛的殖民地仍然维持着资本主义，因而会攻击并“扼杀”新生的西方社会主义社会。
    今天，一个多世纪过去了，我们看到实际发生的情况与马克思所担心的完全相反。革命的爆发不是在西方，而是在原先西方的殖民地，即现在的第三世界。这样，历史把马克思的结论整个颠倒了过来。世界历史的这种发展原因是什么呢？
    一个原因就是，西方的工人阶级赢得了投票选举权和组织工会权，他们运用这些权力来增加其工资，并组建福利国家，从而在遇到事故、生病或失业时可以得到救助。因此，西方的工人阶级相对来说比较满足，他们变成了改良者，而不再是革命者。第二个原因是，各殖民地或第三世界并没有实现工业化。西方的制造商并不希望出现来自海外的竞争，因而他们积极阻挠殖民地建立自己的工业体系。结果，殖民地依然一直是西方工厂原材料的生产者和制成品的进口者。这种格局造成的困境是，1880年以后原材料的国际价格不断下跌。而制成品的国际价格则稳步上升。从1880年到1938年，第三世界国家以一定数量原材料所能获取的制成品数量下降了40%。
    这种经济学家称之为“贸易关系”的入超趋势是造成今天第三世界国家严重经济困难的一个主要原因。还有另外一些因素也造成了这些困难（见第二十九章第七节）最终结果就是富裕国家和贫穷国家——即发达的第一世界与不发达的第三世界之间的差距不断扩大。这两个世界之间人均收入的比率以如下速率增长：1800年为3：1，1914年为7：1，到1975年达到12：1。
    这些数据解释了世界历史的发展之所以呈现出与马克思所预期的截然相反的情况的原因。在马克思之前的时代，所有重大的革命都发生在西方——英国革命、美国、革命和法国革命。但在20世纪，所有重大的革命至今都发生在第三世界：1917年——俄国，1949年——中国，1959年——古巴。1975年——印度支那，1976年——葡属非洲，1979年——伊朗和尼加拉瓜，1980年——津巴布韦。
    世界历史的发展并不是资本主义的第三世界扼杀欧洲的社会主义，而是社会主义的第三世界向欧洲输出革命。例如：一些葡萄牙军事指挥官被派往葡属非洲地区去镇压那里的叛乱集团，结果他们最终被与之交战的非洲游击队的革命思想争取了过去。这些欧洲军官们把他们的政治观点输入到其祖国，这样，非洲殖民战争这些岁月最终导致了军人运动推翻葡萄牙的独裁统治。如果马克思听到海军上将安东尼奥·罗萨·孔延奥（Antonio Rosa Continho）向。群葡萄牙商业人士的演讲，他定会感到惊奇，他说：“军人运动本身可以看成是象在非洲那样的解放运动，它不仅仅是要求正式的独立，而是要解放全体人民。”
    未来世界历史的进程将取决于富裕国家和贫穷国家之间的差距是继续扩大还是逐渐缩小。而至今这种差距一直在扩大，如果这种状况持续下去，第三世界仍将成为世界革命的中心。1966年，时任国防部长的罗伯特，麦克纳马拉（Robert McNamara）在一次演讲中提出了这个观点。他指出，1958年世界上各个地区爆发了58次起义；其中只有一次是发生在人均收入超过750美元的国家。麦克纳马拉这样总结道：“无疑，暴力和经济落后之间存在着无可辩驳的联系。而这种暴力的趋势正在上升而不是下降。”

    ------------------


斯塔夫理阿诺斯—全球通史—第四编 1914年以来西方衰落和成功的世界

第四编　1914年以来西方衰落和成功的世界

    1914年以来的几十年中，西方一面在衰落一面又在获得成功。实际上，这两种表面对立的趋势正在互相加强。由于全球前所未有的一体化，西方的技术、观念和制度一直在以加速度扩散，从而使其影响的强烈程度上升到一个新的高度。但是，正是这一新的成功，逐渐削弱了1914年以前似乎不可侵犯的世界霸权。诸殖民地民族通过有选择地采纳西方文明来对西方进行更有效的抵抗。
    1925年，土耳其领导人凯米尔·阿塔图克热烈地赞扬了西方，他直截了当地认为西方等于“文明”：
    对文明洪流的抵抗是徒然的；文明对那些忽视或违抗它的人极为冷酷无情。文明能穿通山脉，翱翔天空，能看见、照亮和研究从看不见的原子到星球的所有东西。力图以中世纪精神、靠原始迷信发挥作用的国家，在它那巨大的威力和崇高的尊严面前注定耍毁灭，至少也要被奴役，受耻辱。
    这段话的意义在于：正是凯米尔这位举足轻重的人物，最清楚地看到了这一新“文明”的力量和活力，也最成功地解决了文明问题。正由于这个原因，他的土耳其共和国能成为中东最西方化的国家，又能最不受西方的支配。“衰落”和“成功”实际上是一枚硬币上的两个面。

第二十章　第一次世界大战：全球性的影响

    用亚洲人的观点来看，1914-1918年的第一次世界大战是欧洲国际社会内的一场内战。

                                            K．M.潘尼卡

    1914年秋，正当一个又一个欧洲国家卷入第一次世界大战的大屠杀之际，英国外交大臣格雷伯爵评论道：“灯光正在整个欧洲熄灭。”他的评论的确很有道理，而且其正确的程度比他当时所能预见的还大得多。第一次世界大战注定要使格雷伯爵所熟悉的整个欧洲变成废墟。它毁灭了数世纪之久的哈布斯堡、霍亨索伦、罗曼诺夫和奥斯曼等王朝。代之而起的是格雷伯爵这样的贵族政治论者所朦朦胧胧意识到的新的领袖、新的制度和新的意识形态。1918年的欧洲不同于1914年的欧洲，就象1815年的欧洲不同于1789年的欧洲一样。
    第一次世界大战还标志着曾在19世纪十分完全、十分反常地支配全球的欧洲的结束。到大战末时，欧洲的控制已明显削弱，而且正在各地受到挑战。这些挑战在世界大多数地区被设法成功地阻止了。但这种缓解只持续了20年，因为第二次世界大战完成了始于第一次世界大战的这一削弱过程，使欧洲各地的帝国处于大混乱之中。
    不但从欧洲历史的角度看，而且从世界历史的角度看，第一次世界大战也作为一个历史转折点而惹人注目。本章目的是分析这一重大事件的根源、过程和全球性的影响。

    一、战争的根源

    结束第一次世界大战的《凡尔赛和约》包括一项条款，明确指出这场战争是“由德国及其同盟国的侵略”引起的。这一“战争罪行”的条款不仅仅具有学术价值，因为它还被协约国用来证明它们向战败的同盟国提出支付赔款的要求是有道理的。结果，它激起了一场热烈、持久的争论；这场争论不仅导致了数以千计的文章和著作的发表，还导致了一批批文件的出版，总计达6万多份。到20世纪30年代中叶时，这场论战才平息下来，出现了较少地关心“战争罪行”、更多地注意引起战争的历史条件和历史性力量的较有学术价值的研究。如今，大多数历史学家已能分清曾在数十年里一直起作用的背景原因和在1914年6月28日弗兰兹·斐迪南大公被刺后的紧张的数星期中开始起作用的直接原因。最重要的背景因素有四个：经济上的竞争、殖民地的争夺、相冲突的联盟体系和势不两立的民族主义愿望。
    经济上的竞争　欧洲大多数强国都卷入了关税战和对外国市场的竞争。例如：1888-1889年意大利和法国之间、1879－1894年俄国和德国之间、1906—1910年奥地利和塞尔维亚之间，均爆发了关税战。由于19世纪后期德国工业化的速度异常迅速，英国和德国之间开始了最为激烈的经济竞争。1870年，英国的工业产量占世界工业总产量的31．8%，而德国仅占13．2%。到1914年时，主要由于美国的产量从占世界总产量的23.3％猛增到35.8％，英国工业产量所占的比例已下降到14%。不过，德国的产量却得到了充分的增长，以致它的比例略有上升，为14.3%，大于英国所占的比例。
    德国工业总产量的激增意味着在海外市场它同英国的竞争十分激烈。英国虽然能在其殖民地保持经济上的优势，但在拉丁美洲、中东和远东却彻底输给了好斗的德国商人。要确切说明这一经济竞争的政治影响是不可能的，不过，它显然使两国关系变得紧张起来。它还通过刺激海军军备竞赛而进一步促成了国际紧张局势。这两个国家都竭力叫嚣，必须建立起海军力量，以保护商船航线和商船运输。
    殖民地的争夺　由于欧洲列强竭力寻求新的殖民地，以确保剩余资本和剩余产品有海外市场，经济上的竞争还激起了对殖民地的争夺。由于德国人直到1871年国家统一之后才参与殖民地争夺，所以，他们特别积极，要求建立一个与其日益增长的经济实力相称的帝国。泛日耳曼同盟把目标对准了葡萄牙、荷兰和比利时这样一些小国的富裕的殖民地，并坚决认为德国还必须拥有“显要的地位”。但是，德国人发现，他们在世界上几乎所有的地区都受到了英国辽阔的殖民地的阻挡；他们痛骂英国人是“占着毛坑不拉屎的”的自私鬼。
    然而，殖民地竞争决不只限于英国和德国。19世纪后期，几乎所有的强国都卷入了这场对绝对统治权的争夺，因此，它们在一个又一个地区再三发生冲突：英国和德国在东非和西南非、英国和法国在追罗和尼罗河流域、英国和俄国在波斯和阿富汗、德国和法国在摩洛哥和西非，相继发生了冲突。
    联盟体系　这些殖民地竞争转而又促成了互相冲突的联盟体系的形成；这些联盟体系在很大程度上导致了战争的到来。1914年8月，当战争爆发时，一位德国官员绝望地评论道：“这一切都来自这种该死的联盟体系，它们是现代的祸根。”
    这一判断决不是没有根据的。联盟体系始于1879年德国宰相奥托·冯·俾斯麦与奥匈帝国缔结两国同盟条约之时。这是一个防御性的盟约，旨在保护德国免受法国人的攻击。保护奥匈帝国免受俄国人的攻击，因为法国人想收复1871年失去的阿尔萨斯-洛林地区，而俄国人则在巴尔干半岛同奥匈帝国接连不断地发生冲突。1882年，两国同盟因意大利的加入而变成了三国同盟。它的目的还是防御：保护意大利免受法国的攻击，因为意、法两国在突尼斯发生了尖锐的冲突。当时，三国同盟无论就其宗旨或盟约条款来说，都决不是侵略性的。德国和奥匈帝国都是易满足的国家，它们主要感兴趣的是维护欧洲大陆的现状。
    但是，从另一方的立场来看，三国同盟则完全是另一回事。在法国和俄国看来，它是一个控制欧洲，使法、俄孤立并易受攻击的势不可挡的集团。此外，法国和俄国在好几个地区的殖民地问题上都与英国有大的争论。俾斯麦在缔结两国同盟时就十分清楚法、俄建立友好关系的危险，但是，他能施展狡猾的外交手腕阻止它的实现。然而，1890年，俾斯麦辞去宰相职务之后，他的继承者们不能继续他那巧妙的外交花招。结果，1894年法俄同盟缔约成立；它的两个目的是反对三国同盟和抵制英国对殖民地的争夺。法俄同盟因1904年英法协约和1907年英俄协约的签订而成为三国协约。实质上，这两个协约是事实上的殖民地协约。例如，英、法同意承认各自在尼罗河流域和摩洛哥的利益；英、俄也商定将波斯划分为两大势力范围。
    这样，所有强国这时都已加入两大敌对的联盟体系，给国际关系带来种种灾难性的结果。每当发生重大争端时，两大集团的成员即使对争端持怀疑态度，也不得不支持各自的直接参与争端的盟国。否则，它们担心自己的同盟会瓦解，使自己孤立而遭受危险。因而，每次争端往往会扩大为重大的危机，而两大联盟的所有成员国不论愿意与否都将卷入其中。例如，在1914年的危机中，奥匈帝国的外交大臣贝希托尔德伯爵声称：“……我们正在做一个大游戏；在这一游戏中有一些重大困难要克服，在这一游戏中我们可能会失败。除非三国同盟的各盟国坚定地团结在一起。”这一态度解释了为什么1914年以前的十年中危机日益频繁，为什么当集因成员国胆怯地、不由自主地相互支持时，这些危机反而变得越来越难以解决。
    民族主义愿望　最后一个背景原因是欧洲诸从属少数民族的不断高涨的民族主义愿望。这种愿望在阿尔萨斯-洛林地区是难以对付的，那里的法国人仍不服从德国的统治。但在中欧和东欧，它却是一场恶梦，由于对民族自决的要求日益增长，那里多民族的帝国正处于差不多被撕成碎片的危险之中。例如，在哈布斯堡帝国，居统治地位的奥地利人和匈牙利人就受到了觉醒的意大利人、罗马尼亚人以及包括捷克人、斯洛伐克人、罗塞尼亚人、波兰人、斯洛文尼亚人、克罗地亚人和塞尔维亚人在内的伟大的斯拉夫民众的对抗。因而，不难理解，哈布斯堡官员作出了帝国要生存，就必须采取强硬措施的决定。这决定对好战的塞尔维亚人尤其适服他们正吵吵闹闹地要束与多瑙河对岸独立的塞尔维亚统一在一起。所以，在大公于萨拉热窝被塞尔维亚爱国者刺杀后，苛刻的条件便送到了贝尔格莱德。不过，塞尔维亚的背后是俄国，而俄国的背后是法国和英国。同样，奥匈帝国有德国支持，理论上还有意大利支持，因而，民族自决与相互冲突的联盟体系的结合使欧洲陷入大决战之中。

    二、萨拉热窝

    1914年6月28日，弗兰兹·斐迪南大公及其妻子在新近吞并的波斯尼亚省首府萨拉热窝遇刺。刺客是波斯尼亚的一个塞尔维亚青年学生，名叫加弗里洛·普林西普。在事后的审判中，普林西普大胆地陈述了他的信念和动机。“我毫不后悔，因为我坚信我消灭了一个给我们带来灾难的人，做了一件好事。……我看到了我们的人民每况愈下。我是一个农民的儿子，知道乡村中所发生的一切…这一切都对我产生了影响，而且，我还知道他‘大公’是德国人，是斯拉夫民族的敌人。……作为未来的君主，他会阻止我们联合，实行某些显然违背我们利益的改革。”
    普林西普行制决不是孤身一人。在他的背后是塞尔维亚秘密组织“不统一，毋宁死”。即众所周知的“黑手社”。黑手社1911年成立于贝尔格莱德，其公开宣称的目的是实现“民族理想：团结所有的塞尔维亚人。”它的社章规定：“该组织宁愿采取恐怖行动也不愿进行理性宣传，因此必须对非组织成员绝对保密。”同这一秘密命令相一致，该组织吸收新成员是在一个阴暗的房间里面对一张小桌子进徐房间里只点一根蜡烛，那张小桌子上铺着一块黑布，上面放着一个十字架，一把匕首和一支左轮手枪。黑手社的社章刻有一幅骷髅图、一把匕首、一颗炸弹和一瓶毒药，并题有“不统一，毋宁死”口号。
    这些放纵的言行反映出黑手社成员的狂热与忠心；黑手社成员在波斯尼亚尤为活跃。塞尔维亚政府并不支持这一组织，它认为该组织的确是一个十分危险的、激进的、好战的组织。但这并不妨碍黑手社组织成为一个进行有效的鼓动和恐怖活动的地下革命组织。一位当时驻维也纳的塞尔维亚外交官证明：“在波斯尼亚，1913年是革命组织纷纷成立的一年。……人人都在叫嚷：‘行动、行动，不要再空谈了。’青年人不想别的，只想用炸弹、暗杀、炸药来毁掉一切、消灭一切。”
    不幸的弗兰兹·斐迪南因同意正式访问波斯尼亚首府而授这些塞尔维亚革命者以可乘之机。选定出访的6月28日这一天是圣维多夫丹节，科索沃战役的纪念日；1389年的这一天，土耳其人征服了中世纪的塞尔维亚帝国。这是一个不能原谅的缺乏远见的决定，因为在这一天塞尔维亚人的民族感情必然受到刺激，尤其是由于黑手社当时的鼓动。当大公及其妻子在阳光灿烂的星期天早晨进行访问时，至少有六位刺客身带炸弹和左轮手枪等候在指定的路线上。就象命中注定的一样，当队伍在街的拐角处停下来时，普林西普正好站在那儿。他掏出左轮手枪，连开两枪，一枪射向弗兰兹·斐迪南，一枪射向波斯尼亚总督波西奥莱克将军。可是第二枪射偏，击中了大公夫人。医生还未来得及抢救，大公及其妻子就已死去。
    这时，“该死的联盟体系”开始采取无情的、致命的行动。首先，德国保证，不论奥匈帝国决定采取什么行动它都给予全力支持。来自柏林的这张有名的“空白支票”并不表明德国人就需要战争。更确切地说，他们以为俄国未必敢支持塞尔维亚反对德国和奥地利，以为一开始就十分明确地摆出这种通常的姿态正是为了和平。若考虑到以下事实，这种设想是可以理解的；这正是1908年奥地利从土耳其人手中并吞波斯尼亚时所发生过的情景。塞尔维亚人长期注视着这个斯拉夫人的省份，强烈反对这一并吞，并得到了俄国的支持。但是，当德国支持奥地利时，俄国人因断定自己还不能冒战争之险，决定退却让步。
    然而，这种结果在1914年不可能再发生。因为俄国这时的势力比1908年时更强大。它已从1904—1905年的远东失败中恢复过来。这时，俄国还得到了法国的有力支持；而这是它在1908年时所没有的，那时法国并不热心挑起波斯尼亚的争端。因此，德国人以为萨拉热窝的危机只会局限于某一地区，这显然失算了，其实，大变动时期已经来临。
    7月23日，奥地利向塞尔维亚提出了条件苛刻的最后通牒，要求塞尔维亚对事件进行解释和道歉，禁止反奥刊物，镇压反奥组织，与奥地利官员一起共同追究罪犯的责任，并对策划该事件的同谋提出起诉。塞尔维亚7月25日的答复初看起来好象是要调解，但实际上却受着种种条件限制。是推诿，无法令人满意。奥地利立刻断绝了同塞尔维亚的外交关系，并于7月28日向塞尔维亚宣战。
    俄国为了报复，于7月30日命令全国总动员。第二天，德国向俄国发出了为期12个小时的最后通碟，要求停止总动员。德国没有得到答复，便于8月1日向俄国宣战，并于8月3日向俄国的同盟国法国宣战。就在同一天，德国入侵比利时，开始了实际的战争行动。这一侵略为英国在8月生日对德宣战提供了一个很好的借口。这样，欧洲各强国在萨拉热窝谋杀事件才过去5个星期时就已开始互相进攻。

    三、战争的欧洲阶段：1914-1917年

    1914年：西线的消耗战　第一次世界大战是从兴高采烈的群众和开拔的士兵高唱《马赛曲》、《在故乡》或《蒂珀雷里》等歌曲开始的。交战双方的军列上都用粉笔写着“圣诞节回家”的题词。所有的民族都满怀信心地期待着一场短暂而又胜利的战争。但是，他们不久便发现自己卷入了一场持久的、残酷的战争折磨之中，在这场战争中损失的财富和伤亡的人数是前所未有的。这场战争同样摧毁了社会制度和政治结构。7月30日，沙皇签署全国总动员令时，他向大臣们说：“想一想你们要我承担的责任吧！想一想千千万万个被派去送死的人吧！”当时，他几乎没有认识到他正在签署数百万人而不是数千人的死亡通知书，其中还包括他的家族和王朝的死亡通知书。
    传统战略的失败可解释破坏欧洲文明的流血的僵持局面。为防止邻国侵略或邻国间的联合，欧洲各国军队的参谋部好几年里一直在精心备战。德国人早在1905年时就有了由其参谋总长阿尔弗雷德·冯·施利芬伯爵制定的一项计划。这项“施利芬计划”要求先对法国发动迅速的、势不可挡的进攻，然后进攻东线上缓慢移动的俄国人。德军主力应集中在西线北段，准备迅猛地席卷出利时和卢森堡，以便将法军歼灭在巴黎以东地区，从而在30天内结束战争。
    8月4日，这一计划开始实施；当时，虽然德国是比利时中立的保证国，其军队却越过了比利时边境。其时，法国人也对阿尔萨斯-洛林地区发动了进攻，决心在德国人攻取巴黎之前到达柏林。但是，法国人因损失惨重而被迫停止前进，主要原因是他们没有配备足够的机枪；机枪在这场战争中报快证明了它们的效力。与此同时，德国人正按计划穿过比利时，进入法国北部。他们到达马恩河。到9月2日时已来到离巴黎只有25哩的尚蒂伊。
    这时，形势出乎意料地开始倒转。由于德军司令部未能使快速前进的诸部队的行动协调一致，第一集团军和第二集团军之间形成了30哩长的间隔。法国飞机侦察到这一缺口，霞飞将军立即抓住了这个机会。他把军队从阿尔萨斯-洛林战区和这时仍保持中立的意大利边境调了上来，猛攻德军的这一薄弱点。由于德国兵力比对方少四分之一，又被长时间的行军弄得筋疲力尽，他们只得退到埃纳河这一天然防线的边上。而对方军队这时却开始了一系列向侧翼和后翼的迂回运动；只是当战线从佛兰德海岸扩大到瑞士边界时，这种行动才告结束。
    在以后三年中，尽管双方动用了大量的武器，再三发动攻势，但在这条战线上任何一方的移动都未超过10哩。造成这一流血的僵持局面的原因是：防御性武器从战争一开始起就优于进攻性武器。传统的进攻方式是大批步兵在炮火的掩护下发起冲锋。但是，这在深壕沟、铁丝网、巧布的地雷和机枪掩体相结合的防御设施面前却完全无效。因而，前四个月中西线的伤亡人数为：德国70万人，法国85万人，英国9万人。与各总参谋部的计划相反，西线的战斗这时变成了阵地战和消耗战。
    在俄国战线和巴尔干战线，情况并非如此；那里向于彼此相隔报远，又缺乏运输工具，必需采取运动战。为了减轻西线上法国人的压力，俄国人一开始就以惊人的速度和强有力的攻势攻入东普鲁土。这一战略很奏效，因为德国人从比利时调集了四个师去支援东线。他们在到达目的地之前，就已通过彻底击溃进入东普鲁士的两支俄国军队而解决了问题。德军指挥官兴登堡和鲁登道夫利用其十分良好的铁路网，集中兵力首先进攻俄国的一支军队，然后进攻另一支军队。到9月中旬时，东普鲁士的入侵者已被清除．
    与此同时，在巴尔干战线上，奥地利人正遭受着屈辱的挫折。在萨拉热窝差点让普林西普的子弹送了命的波西奥莱克将军急于捣毁“毒蛇的洞穴”。8月12日，他率兵25万人渡过德里纳河，进入塞尔维亚。但是，他遭到了35万塞尔维亚军队的抵抗；他们当中90%的人是参加过1912—1913年巴尔干战争的老兵。在不到两个星期中，这些塞尔维亚人就迫使奥地利人在损失三分之一兵力的情况下退回到德里纳河以西。9月，波西奥莱克再次发动进攻，于12月2日占领了贝尔格莱德。但是，塞尔维亚人再次反攻，到这个月底时，塞尔维亚指挥官得意洋洋地宣布：“在塞尔维亚的领土上不再剩一个自由的敌军士兵。”
    1915年：东线上俄国的退却　1915年的一些战役为德军新任总司令埃里希·冯·法金汉推翻“施利芬计划”的决定所左右。鉴于西线上的僵持局面，法金汉把兵力集中到了东线，力图击败俄国人。5月1日，德奥联军发动进攻，战绩卓著，将敌军防线打开了一个30哩长的缺口。俄国士兵由于其领导者无能、武器装备不充足等不利条件而仓卒撤退。至夏末，同盟国各部队已平均推进了200哩。俄国除军事上共伤亡250万人外，还丢失了15%的领土，损失了10%的铁路，失去了30%的工业，、丧失了20%的平民人口。沙皇专制政权遭到了使它再也无法复原的打击。
    其时，西线的消耗战仍在继续。霞飞将军坚信，密集的炮火轰炸加上大部队的正面攻击必将带来胜利。但是，接二连三的进攻并未使战线发生变化，结果只是人员伤亡惨重。
    与此同时，西方列强为了击败土耳其、开辟一条通往俄国的补给路线，正企图强行渡过达达尼尔海峡。1914年11月2日，土耳其加入同盟国后，达达尼尔海峡便对协约国自动关闭，使大量急需物资难以用船运到俄国。因此，1915年3月18日，一支由14艘英国战舰和4艘法国战舰组成的分舰队炮声隆隆地驶进了达达尼尔海峡。但在第一天，就有三艘战舰被击沉，两艘战舰遭重创。这一损失与其说是沿海炮火造成的，不如说是水雷造成的。负责指挥的英国海军将军认为损失惨重，下令撤退。他这样做时丢掉了一次最大的取胜机会。现在人们知道，当时土耳其人已用掉了大部分弹药，对坚持到第二天已不抱希望。在达达尼尔海峡的德国主要官员报告说：“我们以为英国人明天清晨会回来，如果他们回来，我们也许只能坚持几小时。”假如这支分舰队再折回的话，世界历史的进程会何等不同——推测这一点是极其有趣的。君士坦丁堡将会被攻克，土耳其将被迫退出战争，俄国就会得到所需的供给物，其军队的处境也会比当时好些，沙皇专制政权很可能得救，或者，至少可避免布尔什维克革命。
    事实上，协约国撤回了船舰，试图从陆路攻取达达尼尔海峡。4月25日，协约国在加利波利海滩登陆后，面对毁灭性的机枪火力，只获得了几个浅滩立足点。土耳其人牢牢守住了海滩上的高地，直到协约国最后面对事实、于1916年1月永久地撤退为止。
    达达尼尔海峡的失败和俄国战线上的惨败一起，促使保加利亚于1915年IO月14日加入同盟国。这一介入意味着勇敢的塞尔维亚人的灭亡。10月6日，德国、奥地利和保加利亚军队以压倒优势的兵力从三面进攻塞尔维亚。到年底时，整个国家全被占领。在有关这次战争的许多叙事诗中，有一首记叙道，隆冬时节，塞尔维亚军的残兵败将超过阿尔巴尼亚山脉逃走了。由于寒冷、疾病和饥饿——更不用说敌对的阿尔巴尼亚人了——幸存下来的人寥寥无几，他们在亚得里亚海岸被协约国的船只救了上去。
    意大利决定加入协约国的事业，使协约国的力量得到加强，从而弥补了巴尔干半岛上的这些失败。尽管意大利人表面上曾是同盟国的盟友，但战争一开始他们就决定保持中立。绝大多数意大利人都赞成这一方针，尤其是因为奥地利占据了亚得里亚海对岸“未收复的”领土。协约国这时慷慨地提出将这些领土以及战胜土耳其后的另外一些领土分给意大利。这一诱饵征明是很有效的，4月29日，意大利签署了《伦敦条约》，同意在一个月内加入战争，作为对协议国在领土方面所许下的诺言的回报。实际上，意大利的介入并没有影响战争的进程，只是迫使奥地利人从东线调走了几个师。
    1916年：凡尔登战役和索姆河战役　到1916年时，同盟国在军事上的好运已达到顶点。它们的军队侵占了比利时、法国北部、波兰和西伯利亚。协约国对达达尼尔海峡的远征已经失败。意大利对奥地利的多次进攻也无多大结果。但是，尽管同盟国取得了这些胜利，可它们仍没有赢得这场战争的胜利。虽然它们控制了从汉堡到波斯湾的这块欧洲大陆，但它们仍不能把一个和平解决方案强加于协约国。
    1915年圣诞节，法金汉将军向皇帝陛下提交了一份备忘录；在这份备忘录中他分析了这一困境，并指出了一条出路。在综述各条战线的形势之后，他指出，由于俄国即将完蛋，法国这时是最易受攻击的协约国国家。虽然英国在英伦海峡的那边仍很安全，但是，法国自1915年的血战之后正处在崩溃的边缘。因此，他建议全力进攻易攻难守的法国要塞凡尔登。他断定，法国最高指挥部将不得不动用一切后备军来守卫凡尔登，这样一来，法国将流尽鲜血，它的抗战决心也将破灭。
    1916年2月21日，凡尔登战役爆发。德国人在短短八哩长的战线上集中了1400门大炮。经过毁灭性的狂轰滥炸之后，他们攻占了杜奥蒙炮台。正如所预料的那样，法国人赶紧调集增援部队，并提出了“不让他们通过”的战斗口号。德国人的进攻一直持续到7月以前，进入7月之后，他们则由进攻转为防守。最终结果是：法军总共伤亡35万人，德军的伤亡人数也几乎同样地多。凡尔登血战并没有带来法金汉所希望的决定性胜利。实际上，将近年底时，法国人已开始反攻，重新夺回了春季时失去的阵地。
    在凡尔登战役激烈进行的同时，英国人正向索姆河西北地区发动一次强大的攻势。经过一周的炮轰之后，6月1日进攻开始。英军第一天就损失了6万人，其中包括一半以上的参战军官——这不论在第一次世界大战还是在第二次世界大战中都是最高的伤亡率。这种残杀一直持续到11月以前，进入11月以后，由于天下雨、地面泥泞，战争陷于停顿状态。英法的进攻最多向前推进了大约七哩，英军总共损失了40万人，法军损失了20万人，德军损失了50万人。
    令人吃惊的是，俄国人于1916年在东线展开了一次成功的攻势。为了加强对意大利的进攻，奥地利人已减少了他们在加利西亚战线上的兵力。结果，当勃鲁西洛夫将军开始发动最初仅仅旨在减轻凡尔登所受的压力的佯攻时，奥地利战线“象撕馅饼皮一样”被撕开了一个200哩长的口子。吃惊的俄国人让所有的后备军涌进这个缺口，占领了加利西亚省。
    德国人在凡尔登战役中的失败和勃鲁西洛夫的进攻所获得的意想不到的成功促使罗马尼亚于1916年8月27日站在协约国一边参战。同盟国这时决定教训一下罗马尼亚，以警告其他企图效仿罗马尼亚做法的中立国。德国、奥地利、比利时和土耳其军队全速前进，以压倒优势的兵力突波袭击了罗马尼亚。到这一年年底，罗马尼亚人巴丢失了三分之二的国土，其中包括他们的首都。
    罗马尼亚卷入战争使希腊成为巴尔干半岛上唯一的中立国家。这个国家在保持中立还是参战的问题上分成势均力敌的两派。最杰出的政治家埃留特里奥斯·韦尼泽洛斯完全赞成加入协约国，但德国皇帝的妹婿、国王康斯坦丁则主张中立。1917年，这一僵局被打破；当时协约国断定，要想在马其顿获胜，希腊的援助是必不可少的，因为它们在这里同保加利亚人的战斗一直没有结果。因此，协约国采取了各种违法措施，例如扣押希腊舰队，封锁希腊港口，甚至派兵在比雷埃夫斯登陆。1917年6月27日，希腊终于站在协约国一边参战，从而为1918年进攻马其顿、迫使保加利亚退出战争铺平了道路。
    1917年：流血和失败主义　与此同时，西线可怕的流血战仍在继续，旦丝毫没有减弱。1916年，德国人曾在凡尔登采取攻势，而现在，1917年，协约国却处于领先地位。在凡尔登战役中战功卓著的、大胆的尼韦勒将军这时接替了谨慎的霞飞将军。尼韦动以极大的热情鼓吹一种新型的闪电战，说这种闪电战能以极少的伤亡赢得胜利。尽管法国和英国的许多军事将领对此都持反对意见，但尼韦勒的进攻型战略还是被接受了。
    当时，德国人已用领导东线部队的兴登堡和鲁登道夫取代了法金汉。在经历了前一年在凡尔登战役和索姆河战役中的毁灭性打击之后，他们决定在西线继续采取守势，而在海上展开无限制的潜艇战。他们希望由此迫使英国因饥饿而投降，使法国孤立在欧洲大陆上。德国人十分清楚，潜艇战将冒美国参战的危险，但他们孤注一掷，以为英国将在美国的援助起作用之前被打败。
    我们不久将看到，这一冒险差点儿获胜，尽管它最终带来了灾难。但是，陆上的防御战略却使德国人获益匪浅。为了巩固和加强各条战线，兴登堡将其部队撤回到一个新的设防阵地“齐格菲防线”，即人们通常所说的“兴登堡防线”。这条防线更直、更短、筑有更多的防御工事。这一撤退彻底打破了韦尼勒的进攻计划，但他仍坚持实行这些计划。法国、英国和加拿大军队按照预定计划跃出壕沟发动进攻，但却遭到了自大战以来最残忍的一次还击。然而，韦尼勒不顾一切，顽固地坚持进攻，直到最后，法国军队举行起义，坚决反对这种毫无意义的大屠杀。于是，当时被称为“吸血鬼”的韦尼勒由贝当将军取代；贝当转而采取守势，并尽力排解土兵们的不满。再往北去，黑格将军指挥的、完全由英国军队发动的一次战役同样损失巨大、同样徒劳无益。兴登堡的防御战略对德国人非常有用。他们使协约国蒙受了40万人的伤亡，而自己只伤亡25万人。
    到这时，欧洲各民族进入了历史上最具毁灭性、最残酷的战争的第四个年头。人们尽管作出了种种牺牲、遭受了种种灾难，但还是看不见战争的尽头。厌战和失败主义情绪不仅在战壕中出现，而且也在两大阵营的平民百姓当中出现。其中一个最惊人的表现是：1917年7月19日，德国国会以218票对126票通过了《和平决议》。在奥匈帝国，1917年11月21日，受人尊敬的、年迈的皇帝弗兰西斯·约瑟夫的去世消除了忠诚和戒律的神圣信条。哈布斯堡王朝统治下始终不安分的诸从属民族国家，这时开始为获得独立的主权而采取具体措施。新继位的年轻皇帝查理不相信摇摇欲坠的帝国结构能支持到第二年冬天，便派妹婿西克斯图斯亲王到法国去议和。同样在英国，前外交大臣兰斯多恩侯爵写了一封公开信，预言若不采取某种方法给束冲突，西方文明将崩溃。战壕里的英国土兵在一首歌中表达了同样的反战情绪；这首歌中有这样几行：
    我要回家！我要回家！
    子弹嘘嘘，大炮隆隆，
    我不想再呆在这里…

    四、战争的全球阶段：1917年的俄国革命

    从欧洲阶段到全球阶段　1917年出现于全欧洲的厌战和失败主义情绪在俄国表现得最为强烈、最为普遍；在俄国，3月和11月爆发了两次大革命，它们不仅深刻地影响了战争的进程，而且深到地影响了战后数年世界历史的模式。实际上，1917年因两大发展——俄国革命和美国参战——而证明是决定性的一年。这些事件改变了战争的性质——从最初为欧洲问题而开战、实质上是欧洲的战争转变成全球范围的战争。诚然，1914年8月23日日本已参加这场战争，但它只是私自占据了太平洋上几个分散的德国殖民地。而现在，美国的介入意味着一个迅速决定了战争胜败的非欧洲大国的介入。
    关国参战和俄国革命还导致了一种立即产生世界性影响的新的思想点识。威尔逊的《十四点和平纲领》和列宁的革命口号就其影响而言是普遍的、具有破坏性的，它们与诸如阿尔萨斯-洛林地区的命运或哈布斯堡王朝统治下诸从属民族国家的命运之类的欧洲地方性争端大不相同。因此，正是在1917年，第一次世界大战从欧洲阶段转变到全球阶段。
    革命的根源　1914年8月1日，当俄国对德国开战时，俄国各阶层都团结在其政府的周围。与1904—1905年的日俄战争大不相同，这场冲突深受民众的欢迎；民众确信，这是一场反对传统的日耳曼仇敌的侵略的保卫战。8月8日，当杜马召开会议时，以往一向对政府极端不满的立宪民主党领导人米留可夫教授声称：“我们必须集中一切力量保护我们的国家免受外国仇敌的侵略；这个敌人一心要把我们挤掉，以走上统治世界的道路。……我们要为我们的祖国不受外国侵略而斗争，为欧洲和斯拉夫民族不受日耳曼人统治而斗争。……”犹太人尽管长期遭受歧视和迫害，他们的一位代表却也表达了同样的感情：“我们犹太人生活在异常苛刻的法定环境下，而且还将如此生活下去。不过，我们……将象一个人一样坚定地站在俄国的旗帜下。……犹太人民将至死履行他们的义务。”
    对社会各阶层靠拢在政府周围唯一提出异议的是极端急进的布尔什维克党人。他们的领袖列宁将战争视为帝国主义对市场和殖民地的争夺。因而，全世界的工人没有任何理由为这样一场冲突而献身。相反，列宁号召工人们转而反对帝国主义战争的煽动者。他反复不断地提出了“变帝国主义战争为国内战争！”的口号。不过，这一口号是1914年中唯一的反调，因而当时不受人注意，也没有产生什么影响。布尔什维克那时是俄国一个极小的党派，而且其杰出的领导人都流亡国外，其中列宁在瑞士，托洛茨基在纽约。因此，布尔什维克的鼓动并没有破坏沙皇专制政权统治下的给人深刻印象的民族团结。
    俄国人不仅团结一致同德国人作战，而且确信他们将在短期内赢得这场战争的胜利。事实上，公众募捐了大笔的钱，准备给与第一个进入柏林的俄国士兵。但是，俄国人不但未能迅速取胜，反而遭到了惨败。诚然，俄国为战争所作的努力大大地促成了协约国的最后胜利。1914年，俄国人出人意料地迅速挺进东普鲁士，迫使德国人从西线调出部队，从而大大地有助于阻止马恩河的德国人的前进。不过，事实仍然是，1914年侵入东普鲁土的俄国的两支军队遭到了毁灭性的失败。第二年，当俄国军队面对德、奥的强大进攻向后退却时，出现了大溃败。帝国人口最稠密、工业化程度最高的省份丢给了同盟国。1915年的失败是沙皇专制政权灭亡的开端。
    俄国再也没有从军事失败中恢复过来，其原因之一在于它完全没有经济实力来进行反对第一流工业强国的现代化战争（见第十三章第五节）。这对前线的俄国士兵究竟意味着什么呢？1915年夏一位俄国将军在写给法国大使的下面这段评论中对此作了生动的描述：
    想一想参加最近几次战斗的几个步兵团吧，他们中三分之一的人没有步枪！这些可怜的家伙在暴风雨般的榴霰弹片中耐心等待，等待着拾起倒下的同伴的步枪。他们在这样的条件下居然毫不恐慌，这真是一个奇迹。……这种磨难我们的士兵要忍受多久呢？这种残杀太可怕了！
    这一经济上的弱点由于1915年帝国工业化地区的丢失而变得更加严重。此外，无能的军事领导者也妨碍了俄国为战争所作的努力。战争爆发后，沙皇尼古拉挑选他的叔叔尼古拉大公担任总司令。大公显然不能胜任这一职务，正如一位有能力的俄国将领在以下评价中所指出的那样：“他好象是一个完全不能胜任这项工作的人，而且，据他本人说，每当接到皇帝的命令。他总要花很长时间喊叫一通，因为他不知道怎样对待他的新任务。”
    俄国人也因大后方的政治分歧而受到妨碍。杜马和帝国官僚机构经常为各自的管辖权和特权争执不休。这两者又为军需品匮乏以及最终前线失败的责任问题而与军方发生冲突。如果最上层的领导坚强有力的话，这种不和本可以减到最小程度并得到控制。不幸的是，沙皇尼古拉智力有限，想象力贫乏，是一个好心但却软弱无能、优柔寡断的统治者。他那意志坚强而又十分敏感、反复无常的妻子常常怂恿他维护自己的权力，采取严厉手段。“你从未放过机会显示你的爱和仁慈，现在让他们尝尝你的拳头吧！”但尼古拉依然是个软弱的、伤感的人物，他通常听从最后跟他讲话的人的劝告。他所犯的最大错误是：1915年8月，当前线陷于灾难之中时，他决定解除尼古拉大公的职务，亲自掌握军事指挥权。他甚至比他的叔叔更不胜任这项工作，在总司令部中他是一个令人讨厌的人物。然而，他有一个不可思议的信念，认为他的自我牺牲可以挽救这种局面。“或许需要一个赎罪祭品来拯救俄国。我就是这个牺牲品。上帝的意志也将如此。”最后，他确实成了这一牺牲品，因为从此以后军事上的失败都被认为要由他自己负责。因此，最终结果是他家族的毁灭、沙皇专制政权的结束和布尔什维克的出现。
    三月革命　1917年俄国爆发了两次革命：第一次在3月，第二次在11月；前者结束了沙皇专制统治，成立了临时政府，后者推翻了临时政府，确立了苏维埃政权。第一次革命是一个使每个人大吃一惊的意外事件。3月8日，彼得格勒爆发了罢工和暴动，原因是运输工具不充足，从而导致了食品和燃料的极度缺乏。当局命令军队前去维持秩序，但士兵们却发生哗变，同示威者亲近起来。始终对杜马疑虑重重的沙皇怀疑它与此事有牵连，于3月11日下令解散杜马。杜马领导人拒不依从这一命令，因而，沙皇发现他不再能够强迫杜马服从自己。实际上，认识到自己无权力的本身就是革命。沙皇政府只是名义上的政府，并不拥有维护其权力的手段，这一点突然变得十分明显。换句话说，俄国不再拥有一个起作用的政府。这就是既从事实上又从法律上来说的俄国形势；当时沙皇尼古拉干3月15日让位给他的兄弟米哈伊尔，而米哈伊尔又于第二天放弃了王位。
    没有人料到会发生这第一次俄国革命，更不用说策划这次革命了。相反，情况是这样：腐朽的沙皇专制政权因战争的压力和灾难而逐渐遭到削弱，直到最后整个摇摇欲坠的机构倒塌下来。为了避免街上的激进分子取而代之，必须立刻建立一种新的机构。3月12日，临时政府成立，管理国家，直到能通过选举产生立宪会议时。新政府由自由党人格奥尔基·李沃夫公爵领导，立宪民主党领导人保尔·米留可夫教授任外交部长，唯一入阁的社会党人亚历山大·克伦斯基任司法部长。
    这是一个资产阶级的、自由主义的、中间派的内阁，它在一定程度上有利于改革。实际上，它的确宣布言论自由、出版自由和集会自由；宣布大赦政治犯和宗教犯；承认所有公民法律上一律平等，不遭受社会、宗教或种族方面的歧规它还通过了劳动法规，其中包括八小时工作日。尽管临时政府在改革方面取得了这些成绩，但它从未扎根于这个国家。它拚命奋斗了八个月，却未能提供适当的行政管理。最后，这一新政府并不是被人推翻了，而是象沙皇专制政权在3月时那样，孤弱无助地、屈辱他突然崩溃了。继临时政府之后的是一种全新的政治制度——苏维埃制度。
    两次革命之间　1917年3月至11月是临时政府和苏维埃之间为权力而斗争的时期。在这场斗争中，临时政府处于极其不利的地位，因为它从一开始起就拒绝考虑绝大多数俄国人所需要的两样东西——和平和土地．李沃夫公爵及其部长们坚认，土地重新分配这样的重大改革必须等到能真正代表人民并有权决定这一基本问题的立宪会议召开时才能进行。同样，政府也不愿结束战争，因为俄国对它的盟友负有某些不可推卸的义务。这些论点是合情合理的、可以理解的，但在政治上却是自杀性的。临时政府采取权宜手段，恳求人们忍耐，而苏维埃则要求立刻实现和平，立即分配土地，以此争取人民大众。
    苏维埃的起源可追溯到1905年的革命，当时工人们选举产生了工人代责会议即苏维埃，以协调他们反沙皇专制统治的斗争。尽管苏维埃当时遭到了镇压，但它们作为鼓动和直接行动的机构已证明了自己的价值。它们恰恰具有临时政府显然缺乏的品质——同人民大众有着密切的关系。1905年革命时的一位观察家在下面这段话中描述了有关彼得格勒苏维埃的这一特点：
    起初，它是一个混杂的集会；不过，人民是倾向于它的，就象倾向于能真正代表人民的事物一样。它变成了从兵营里逃出来的士兵的聚会场所、罢工工人的聚会场所、仆人的聚会场所、赶车人的聚会场所。……它是避难所、避风港、待领场。人们去那里闲谈、喝酒、抽烟、甚至睡觉。它确实是人民之家。
    苏维埃随着世界大战所引起的危机而再次出现，是很自然的。由于其起源和成份的缘故，它们一点也不象临时政府那样过于拘谨，非要等到选举之后才进行和平谈判和土地分配。它们毫不犹豫、毫无保留地表达了人民大众的心声，因此，得到了越来越多的民众的支持。苏维埃不仅出现于城市，而且很快地出现于乡村和军队。因而，苏维埃运动迅速地遍及全国，实际上发展成为一种不断地向彼得格勒政权挑战的基层政府。乡村苏维埃在组织人们夺取贵族的财产；城市苏维埃在支持人们不断地上街示威和举行暴动；而士兵苏维埃则在逐渐地夺取军官的权力，达到了控制所有武器以及所有命令须经士兵苏维埃副署后方才生效的程度。
    起初，选入苏维埃的代表主要是社会革命党人和孟什维克。布尔什维克在其领导人从瑞士返回之前仍处于较次要的地位。4月16日，列宁及几位助手乘坐在密闭的车箱里，穿过德国，回到了彼得格勒。德国最高指挥部推测，这些革命者将破坏亲协约国的临时政府，他们的推测证明是正确的。列宁即刻发表了他那著名的“四月提纲”，提出了立即实现和平、将土地分给农民和全部政权归苏维埃的要求。
    从即将发生的事情来看，列宁的要求似乎是合乎自然、合乎逻辑的。但实际上，这些要求在苏维埃内部的社会革命党人和孟什维克中，甚至在一些布尔什维克中，都引起了许多异议。尤其引起争论的是“全部政权归苏维埃”的要求。这在当时似乎是十分荒谬和不负责任的。作为马克思主义者，大多数苏维埃代表把三月革命看作是一次资产阶级的起义，并认为，在俄国经历长期经济发展之前，要进行第二次革命即社会主义革命是不可能的。因而，他们的策略是允许临时政府继续执政，同时经常督促它进行适当的改革和社会变革。
    列宁几乎是孤身一人向这一政策挑战，孤身一人号召立刻进行第二次革命。然而，时间证明他是正确的，因为战争继续得越久，公众的不满情绪就越大，他的要求也就越得人心。那些在4月份似乎还是希奇古怪的口号，半年之后听起来就完全合理了。到1917年年底时，许多人准备为“全部政权归苏维埃”而战斗，以便摆脱临时政府，因为临时政府阻碍人们获得极为想望的和平、土地和面包。
    舆论转变的最早迹象是5月17日外交部长米留可夫的被迫辞职。米留可夫极力主张俄国继续进行战争，这使他极不得人心，结果被迫辞职；李沃夫和克伦斯基组成了新的临时政府。新临时政府一直执政到7月20日以前；从7月20日起，一直以有影响的掌权者形象出现的克伦斯基组成了一个以他自己为总理的新政府。到这时，国民的倾向已完全转向左派，以致新部长们大多是社会革命党人和孟什维克。认为立宪民主党人是俄国政界的激进分子的时代已一去不复返了。为了反对列宁和他的布尔什维克，克伦斯基这时正同孟什维克和社会革命党人合作。
    布尔什维克革命　克伦斯基声称，他的主要目的是“拯救革命，使其摆脱极端分子”。在努力制止人们对财产的越来越严重的侵夺时，他警告说，将来的立宪会议对7月25日以后进行的土地转让不会予以承认。他还试图通过对某些罪行再采用死刑的办法在军队中恢复严守纪律的风貌。这些措施自然使克伦斯基极不受布尔什维克和其他激进分子的欢迎，对他来说不幸的是，他并没有因此而得到军人和其他保守分子的支持。他们认为他是一个软弱的、爱高谈阔论的政治家，要求他立刻采取措施击溃苏维埃。当他拒绝这样做时，一位名叫拉弗尔·科尔尼洛夫的将军发动了反克伦斯基的军事叛乱，公开宣布其目的是使政府不受苏维埃的操纵。
    科尔尼洛夫叛乱的结果与原来的打算正好相反。正是苏维埃带头组织对科尔尼洛夫的抵抗，带头在他的军队中进行宣传，使许多士兵最后开了小差。因此，科尔尼洛夫主要是被苏维埃打败的；克伦斯基因而也发现自己处在苏维埃的控制之下。此外，随着舆论越来越转向左派，布尔什维克这时在苏维埃中也变得越来越有影响。到10月时，他们已在彼得格勒和莫斯科的苏维埃中占多数。列宁这时断定，推翻克伦斯基、实现社会主义革命的时机已经来临。但他自己的政党仍不准备最后决战，因为他们担心，即使他们能推翻临时政府，也不可能维持政权。列宁的回答是，24万布尔什维克党员完全能统治俄国，为穷人的利益反对富人，正如过去13万地主统治俄国，为富人的利益而对付穷人一样。最后，在以辞职相威胁之后，列宁说服了党中央委员会投票赞成革命，起义日期定在11月7日。
    实际的革命却是高潮突降。布尔什维克的军队几乎没有遇到任何抵抗就占领了彼得格勒的重要地点——火车站、桥梁、银行和政府大厦。只是在冬宫发生了流血事件，伤亡人数共计一个红军战士和五个红军水兵。克伦斯基设法脱身，在努力组织抵抗而毫无效果之后便逃亡国外。于是，临时政府屈辱、轻易地垮台了，这使人联想起沙皇专制统治的灭亡。这里没有战斗，因为11月时的克伦斯基如同3月时的尼古拉一样，几乎没有什么虔诚的支持者。
    布尔什维克轻易的胜利并不意味着他们就得到了所有俄国人民、或至少说大多数俄国人民的支持。最终于11月25日选举产生的立宪会议的组织成分就证明了这一点，其成分为：社会革命党人占370个席位；布尔什维克占175个席位；左派社会革命党人占40席；立宪民主党占17席；孟什维克占16席；各民族团体占86席。立宪会议于1918年1月18日在彼得格勒召开，在举行了一次会议之后，就被这时已掌握军权的布尔什维克驱散了。然而，立宪会议的结构揭示了各党派当时各拥有多少追随者。
    布列斯特一立陶夫斯克和约　其时，列宁正在认真地争取和平，虽然仅仅是因为俄国不能够继续打仗。11月25日，托洛茨基在电台上向所有交战国发表讲话，请求它们立即缔结停战协定。各协约国对此避而不答，它们不愿在布尔什维克所提出的“不割地、不赔款”的口号的基础上接受和平。但同盟国却愿意谈判，12月5日，它们同布尔什维克签订了停战协定。在以后的谈判中，德国人要求割让波兰和波罗的海沿岸诸省，这种割让可能是以民族自决为基础。当布尔什维克提出异议时，德国人便撕毁了停战协定，继续向彼得格勒推进。此时，列宁决定妥协，这不仅是因为他缺乏抵抗的手段，而且是因为他推测德国人很可能战败，无法保住他们所征服的地区。
    1918年3月3日，列宁接受了《布列斯特-立陶夫斯克和约》，其严厉的条款比原先提出的要求苛刻得多。他不仅放弃了波兰和波罗的海沿岸诸省，而且放弃了芬兰、乌克兰和高加索部分地区。这些割让包括已200万人口和125万平方哩的领土；这些领土上，有俄国的一半工厂和三分之一的产粮区，并产有俄国四分之三的铁和煤。
    这样，俄国便退出了第一次世界大战，新的布尔什维克统治者着手创立苏维埃社会主义共和国联盟，其影响至今仍波及世界各地。

    五、战争的全球阶段：美国的介入

    第一次世界大战开始时，威尔逊总统立刻号召他的同胞严守中立。191么年8月B日，他在向美国人民发表的讲话中声称：“我要冒昧地向你们提一个严重警告，不要出于党派偏见，不要因为热烈地偏袒某一方，而作出最强烈、最巧妙、最根本地破坏中立的行为。在这些即将考验人们灵魂的日子里，美国必须不但在名义上而且在事实上做到保持中立。”
    这一呼吁得到了普遍的赞成，因为绝大多数美国人都不希望卷入这场战争。然而，到1917年时，威尔逊本人却正在将这个国家引入战争。为什么会不顾如此强烈地赞成中立的情绪而介入战争呢？
    一个因素是扩军运动。成立于1914年12月1日的国家安全联盟得到了军人、军火制造者和喜欢争论的政治家的有力支持。他们宣传同德国作战的可能性，要求进行义务军事训练，要求大大增加常备军和海军。威尔逊最初反对这种鼓动，但由于政治原因他不可能完全不理睬它。最后，他亲自领导了纽约和华盛顿的扩军运动游行，并于1916年6月3日主持通过了《国防法》；这一法案将常备军增加了一倍，改组了国民警卫队，并规定在各学院和夏令营中训练军官。两个月后，另一项法案批准了一个大规模地扩建海军的三年规划。与这一扩军相联系的深入细致的鼓动和宣传也有助于在心理上为全民族参战作准备。
    与此极为相似的是美国1916年3月至1917年8月武装入侵墨西哥所带来的影响。这次入侵是突然发生的；当时半为革命者半为匪徒的弗朗西斯科（潘乔）·比利亚袭击了新墨西哥州的边境城市哥伦布，杀死了19个人。比利亚的目的是驱使美国进行干涉，从而使卡兰萨总统名誉扫地，并将其推翻。威尔逊对此确作出了反应，立刻下令由约翰·潘兴将军率兵讨伐。尽管派遣了10万多人越过边境，但事实证明要抓到比利亚及其同伙是不可能的。相反，比利亚又袭击了得克萨斯州的格伦斯普林斯，杀死了四个人。这在美国引起了对墨西哥宣战并占领其北部地区的叫嚣。不过，卡兰萨和威尔逊都希望避免战争行动，最后作出了使美国撤军的安排。然而，通过这些无灾难、无牺牲的军事行动的刺激，这一不可思议的插曲有助于在美国树立起一种战争精神。
    有利于介入战争的另一因素是美国在金融和工业上受到协约国事业的约束。布赖恩预见到这种压力，从一开始就极力主张“道义上禁止”贷款给交战国。这一主张被威尔逊拒绝了，结果，到1914年年底时，摩根商行已对协约国在美国购买军用物资一事作了“安排”。为支付这些军用物资，各协约国先是给现金，然后卖掉了它们在美国所拥有的公债券和股票，最后不得不大笔大笔地借款。这种情况必然产生了使美国参战的压力。蓬勃发展的美国工业依赖于协约国接连不断的定货单，而美国银行家的保险箱里装满了英、法钞票，如果德国获胜，这些钞票将变得一文不值。
    同样值得注意的是交战国双方为影响美国人的思想而搞的宣传运动。总的来说，协约国在这方面做得更成功些，这不仅是因为它们的技术和通讯设施优良，而且还因为它们的情况更易证明是正当的、是出于防卫。英国人在海上的专横在德国人对比利时的入侵与占领面前相形见绌。当德国潜水艇开始使美国人遭受伤亡时，由英国的封锁造成的所谓德国的饥饿很快就被忘却了。
    这导致了袭击商船的德国潜艇战的发生，潜艇战证明是促使美国参战的最重要的一个因素。1917年以前，德国不打无限制的潜艇战，是由于一个简单的军事原因——得不到足够的潜艇，以保证在美国的军事力量施加压力之前打败英国。但是，德国潜艇的数量在迅速增加——从1915年2月的27艘上升到1916年8月的74艘，再上升到1917年2月的103艘。这样，到1917年初时，德国军方认为，如果让他们自由行动的话，他们能在6个月内使英国屈服。这就是为什么德国政府下令于1917年8月1日开始实行无限制潜艇战的根本原因。这一命令发出时，德国政府已充分认识到它势必导致美国参战。但从逻辑上推测，美国作为交战国给协约国的经济援助不可能比过去作为中立国所提供的援助更多，而且其军队到达欧洲的时间也将太晚，无法使英国免于被迫投降。
    威尔逊这时断绝了同德国的外交关系，但他对真正参战仍犹豫不决。他在给国会的咨文中声称，他相信德国人将不会实现其消灭美国人、摧毁美国船只的威胁。如果事实证明他错了，他将回到国会去争取立法权力，以保护美国人在公海上的权利。
    威尔逊的克制未能阻止当时不可抗拒地卷入战争的趋势。1917年3月1日，美国新闻界公布了臭名昭彰的齐默尔曼密电；这份密电是由当时这位德国外长发给驻墨西哥城公使的。假如德国同美国发生战争，公使将向卡兰萨政府提议组成联盟，墨西哥将参加德国一方，作为回报，墨西哥将得到“慷慨的财政援助”，并恢复“在得克萨斯、新墨西哥和亚利桑那的失地”。卡兰萨还应该为当时处于交战状态的德国和日本进行调解，并请求日本加入联盟。这份密电被英国人截获并破译了，他们把它送交给佩奇大使。当把它公布给美国新闻界时，美国的舆论自然非常震惊。有关日本的问题以及割让领土给墨西哥的问题，甚至在过去反应比较冷淡的中部和远西地区也唤起了人们的参战情绪。与此同时，德国人正用鱼雷袭击美国的船只，不少美国人正在丧命。最后又加上沙皇专制政权这时已被推翻，美国于3月20日承认了俄国新成立的临时政府。此时，美国能毫无保留地加入正在与中欧的独裁国家作战的民主势力联盟。
    4月2日；国会召集了一次特别会议。威尔逊总统向与会议员宣读了他的《战争咨文》：“我们很高兴为世界的最终和平和各民族的渐放可战。……我们必须使世界对民主无害。……我们不希望征服，不希望支配。……我们只是人类权利的一个卫士。……”4月4日和6日，参、众两院通过一项联合决议，宣布美国与德国之间存在战争状态。随后总统发表公告。美国开始进入战争。
    威尔逊在《战争咨文》中阐明战争目的时，其措辞必然抽象、笼统。但是，在1918年1月8日对国会两院联席会议发表演说时，他以其著名的《十四点和平纲领》的形式，具体、详细地陈述了战争的目的。这十四点中著名的几点是：“订立公开和约”以反对秘密外交、海上航行自由、消除国际贸易中的障碍、削减军备、根据诸殖民地民族的利益必须同诸殖民地国家的要求同等予以重视的原则公正地调整殖民地的全部要求、运用民族自决的原则处理中欧和东欧各从属少数民族的问题。

    六、协约国的胜利

    英、美著名的海军专家一致认为，德国只要稍多几艘潜艇便能赢得这场战争。这一判断的准确性在表1所提供的有关船只损失和建造的数字中能觉察出来。这些数字表明，协约国不仅通过加快船只建造，而且通过减少船只沉没来获得成功。这种成功是通过种种方法取得的，其中包括发展有效的护航体系、伪装商船、使用含有大量高爆炸药的深水炸弹、发明能探测附近潜艇的水听器。多亏这种种方法，协约国才干1918年初渡过了危险的关头，1918年建造的新船总吨数首次超过了被击毁船只的总吨数。
    一旦德国潜艇的威胁被制服，美国便能有效地利用其巨大的经济潜力。这一点具有多大的决定性，在表2所列举的有关交战国生产率的统计数字中表现得非常清楚。
    美国的参战使协约国不仅在军需品方面，而且在人力方面占决定性的优势。在1918年3月这个月中，共计84，889名美军到达西线，6月，这个数字上升到306350人。这样，协约国的指挥官每月都可得到一支新的生力军。为了免遭失败，德军最高司令部做了最后的、孤注一掷的努力：1918年春向巴黎发动了全面攻势。他们的努力受助于《布列斯特-立陶夫斯克和约》；这一和约使他们能将几个师从东线调至西线。德国人以当时最强大的战争攻势设法到达了离首都40哩的地方，但随后就被阻止了。7月18日，当协约国军队在坦克队的援助下发动反攻时便出现了转折点。这一进攻不仅证明了坦克作为阵地战武器的价值，而且首次暴露了德军中普遍存在的失败主义情绪。德军整营整营地投降，有时甚至是向孤立无援的步兵投降，而退却的德军则以“工贼”、“延长战争者”等叫喊声欢迎那些开往前线的新部队。
    表1　第一次世界大战期间协约国和中立国损失和建造的船只

时期 | 损失的船只 | 建造的船只
1915年 | 1744657 | 1202000
1916年 | 2799772 | 1688000
1917年 | 6623623 | 2937786
1918年第1季度 | 1146920 | 870371
1918年第2季度 | 963370 | 1243274
1918年第3季度 | 892546 | 1384110

    其时，德国的盟国处境更加困难。当萨洛尼卡的协约国军队司令弗朗谢·德斯佩雷将军于9月中旬发动进攻时，保加利亚战线便崩溃了。1918年9月29日，保加利亚代表签订了停战协定，10月3日，国王费迪南让位给他的儿子鲍里斯。同样，在土耳其，英帝国军队正以两股力量乘胜前进——一股从埃及向地中海东部沿岸推进，另一股从波斯湾向美索不达米亚流域推进。同时，从萨洛尼卡来的协约国军队正向君士坦丁堡进发。土耳其人为这些挫折所惊吓，因保加利亚人的投降而孤立，于1918年10月30日接受了停战协定。
    奥匈帝国的境况十分严重。许多少数民族纷纷成立国民议会，宣布自己独立。甚至以往一向统治这个帝国的日耳曼-奥地利人和匈牙利人，这时也在谈论各自国家的独立问题。与此同时，意大利人正渡过皮亚韦河，而弗朗谢·德斯佩雷正向多瑙河挺进。11月3日，奥匈帝国停战委员会接受了意大利最高司令部提出的条件，11月6日，匈牙利自由党领导人米哈伊·卡罗伊伯爵代表匈牙利在贝尔格莱德签订了单独的停战协定。11月11日，国王查理放弃了他的最高权利，古老的哈布斯堡帝国终于灭亡。
    其时，德国人在西线上的处境日趋恶化，由于美军士兵源源而来，协约国军总司令福煦元帅能随意攻击任何地方。德军伤亡人数超过了补充人员，逃兵拥进了汽车站和火车站。这些失败加之保加利亚人投降的消息，使鲁登道夫将军紧张不安。9月29日，他带有几分恐慌地要求政府趁军队受损还不大，“立刻”着手停战谈判。为了准备谈判，德皇任命他的表弟巴登亲王马克斯为新首相。以自由主义者与和平主义者闻名的马克斯亲王要求同威尔逊总统在《十四点和平纲领》的基础上进行谈判。随后出现了柏林和华盛顿之间持续数星期之久的意见交换。一个主要的障碍是德皇坚决拒绝退位。然而，11月3日，基尔港德军舰队发生兵变，迫使他表态。兵变从一个港口迅速波及到另一个港口，然后传向内地。11月9日，马克斯亲王强行作出决定，宣布德皇退位；两天后，签订了停战协定，结束了西线的战争。
    这样，第一次世界大战便告结束——这场战争历时4年零3个月，涉及到30个主权国家，推翻了4个帝国，产生了7个新的国家，死亡人数为：战斗员约850万，非战斗员约100O万，直接经济损失达1805亿美元，间接经济损失达1516亿美元。

    七、和平解决

    和同盟国各国签订的和约有：1919年6月28日对德国的《凡尔赛和约》、1919年9月10日对奥地利的《圣日耳曼条约》、1919年3月22日对匈牙利的《特里亚农条约》、1919年11月27日对保加利亚的《纳伊条约》和1920年8月20日对土耳其的《塞夫尔条约》。这一全面和平解决有三个特点对世界历史来说是十分重要的，这三个特点是：建立了国际联盟，将民族自决的原则应用于欧洲，未能将这一原则应用到欧洲以外地区。
    国际联盟作为第一个立誓共同防御侵略、以非暴力方法解决争端的世界范围的国际合作组织，在世界历史上居有突出地位。大战期间，人们曾屡次提出建立这一类联盟的想法。1915年，英国成立了一个国际联盟协会，美国也成立了一个坚持和平联盟。世界上的各种领导人，包括教皇本尼狄克十五世、英国当时的外交次官罗伯特·塞西尔子爵和南非当时的国防部长斯穆茨将军，都为未来的和平组织提出了建议。威尔逊总统在其《十四点和平纲领》的最后一点中宣称：“必须成立广泛的国际联合组织，制订专门条款，使各国不论大小，相互保证政治独立和领土完整。”因而，当战争结束晚国际联盟是已被认真考虑过的有关和平的唯一问题。
    《国际联盟盟约》是《凡尔赛和约》的一个主要部分，它于192O年1月开始生效。在一个对民主无害的世界中——这是当时所希望的《盟约》自然应提供议会、内阁和行政机构这种标准的民主格局。大会就是国联的议会，原42个成员国中的每一国在大会中都有一票表决权。理事会是国联的内阁，由各拥有一个常设席位的五个“主要协约国与联系国”的代表和“大会定期选出的”其他四国的代表组成。原常任成员国是英国、美国、法国、日本和意大利，但美国没有参加国际联盟。随后，德国和俄国获得了常任国席位，而非常任成员国的数目增加到10个。最后是秘书处，它的作用相当于国联的行政机构，由一名秘书长和全体职员组成。
    国际联盟的首要目的是维护和平。它的成员国应互相承担起共同防御侵略、仲裁或调查争端和在裁定后的三个月以前避免战争的义务。国联的第二个目的是关心国际范围的卫生、社会、经济和人道等问题。由于这一目的，国联建立了专门的机构，如卫生组织、智力合作委员会、国际劳工组织以及许多临时的咨询委员会。总的说来，国联在履行其第二个职责方面取得了辉煌的成功。它在改善国际劳动条件、促进世界卫生、同毒品交易和奴隶贸易作斗争、克服经济危机等方面证明是很有价值的。但是，我们将看到，国联未能维持和平，正由于维持和平是它存在的理由，所以这一失败便意味着整个组织的结束。
    第一次世界大战后的和解还具有在民族自决原则的基础上重新划分欧洲边界的特点。重新划分欧洲边界这一点在《十四点和平纲领》中已明确提出，以后，通过各种和平条约而正式得到落实。最终结果是欧洲地图被大幅度修改。阿尔萨斯-洛林地区毫无疑问归还给了法国。俄国由于芬兰、拉脱维亚、爱沙尼亚和立陶宛等独立国家的建立而失去了它在波罗的海沿海的大部分地区。独立的波兰在前俄国、德国和哈布斯堡帝国割让的诸省领土上成立；捷克斯洛伐克出现在前哈布斯堡帝国的版图上。南斯拉夫也形成了，它由战前的塞尔维亚、门的内哥罗和南斯拉夫人居住的前哈布斯堡帝国的一些地区组成。罗马尼亚因从奥匈帝国、俄国和保加利亚获得领土而使其面积增加了一倍多。最后，在古老的哈布斯堡帝国剩余的地区出现了奥地利和匈牙利这两个小国家。
    不能因此就说民族自决的原则在划分新边界时一定受到尊重。的确，关于波兰和捷克斯洛伐克的许多日耳曼少数民族、南斯拉夫、罗马尼亚和捷克斯洛伐克的匈牙利少数民族、波兰、捷克斯洛伐克和罗马尼亚的俄罗斯少数民族，还存在着相当大的异议。其原因一定程度上在于以下这一事实：中欧和东欧的许多民族集团密不可分地混居在一起，以致只要划分边界，就必然会在一边或另一边形成相当多的少数民族。不过，这种不可避免的少数民族之所以会大大增加，是因为划分边界时除了要满足民族主义愿望，有时还要服从战略方面的考虑。为什么苏台德日耳曼人被留在捷克斯洛伐克，为什么提洛尔日耳曼人被留在意大利，为什么《圣日耳曼条约》明确禁止德奥联合，至少在战后最近的几年里不许联合，尽管德奥联合符合民众的意愿——其原因就在于以上所述的。然而，尽管有这些偏差，新边界却远比旧边界更符合民族主义愿望。少数民族的数目在第一次世界大战后比大战前要少得多。
    人们有时责备说，调停人在遵循民族自决原则方面所犯的错误达到了彻底瓦解哈布斯堡帝国的程度。例如，温斯顿·丘吉尔曾写道：“主要的悲剧是奥匈帝国因《圣日耳曼条约》和《特里亚农条约》而全面崩溃。……对构成哈布斯堡帝国的各民族或省份来说，获得独立并不是没有带来古代的诗人和神学家所一直诅咒的痛苦。”民族自决并没有开创某些空想家所天真地期望的太平盛世，这是事实，而《圣日耳曼条约》和《特里亚农条约》不应对哈布斯堡帝国的崩溃负责，这也是事实。由于军事上的失败和威尔逊的《十四点和平纲领》对诸从属民族的破坏性影响，哈布斯堡帝国于战争后期开始崩溃。国王查理拼命努力，企图阻止帝国结构的崩溃，曾于1918年10月16日发表声明，将奥地利改变成联邦国家。在匈牙利，米哈伊·卡罗伊伯爵也准许少数民族完全自治。但这两个提议都立即遭到拒绝。捷克人在布拉格宣布独立，日耳曼人也在维也纳宣布独立；南斯拉夫人声明同贝尔格莱德联合，特兰西瓦尼亚的罗马尼亚人也声明同布加勒斯特联合。
    因此，诸从属民族国家对古老而专制的哈布斯堡帝国和所提出的新的联邦形式都不予理睬。不管哈布斯堡帝国是多么希望自己能以一种或另一种形式保存下来，事实仍然是，它缺乏可作为基础的人民大众的任何实际的支持。哈布斯堡帝国同罗曼诺夫王朝、霍亨索伦王朝和奥斯曼帝国一样，并非目光短浅的外交家的牺牲品，而是成功的民族主义的牺牲品；民族主义虽然过去在中欧和东欧长期受到抑制，但这时却正在整个中欧和东欧获得应有的承认。
    尽管调停人通常将民族自决的原则运用于欧洲，但他们绝对不在欧洲以外地区这样做。这种差别对待在威尔逊的《十四点和平纲领》中能清楚地觉察出来；这一纲领明确阐明了该如何满足欧洲各种少数民族的愿望。与此形成鲜明对照，《纲领》第五条宣称：在殖民地，“有关居民的利益必须同政府的合理要求同等予以重视；政府的权利范围应予确定。”这里重要的一点是，它提到的是诸殖民地民族的“利益”而不是“愿望”。不用说，正是欧洲人自己决定这些“利益”是什么，结果是变相形式的帝国统治，即所谓的托管制度。
    《国联盟约》第22条把从同盟国手中获得的殖民地居民看作是“在现代世界的紧张形势下还不能自己站立的民族。”因此，这一条款规定：“这些民族的监护应该委托给那些先进民族，即因其资源、经历或地理位置而最能承担这一责任的民族……同时，这一监护应由他们作为‘受托者’、代表国联来执行”。值得注意的是，这种由“受托者”来“监护”的规定并没有扩大到获胜的协约国的殖民地，虽然这些殖民地的居民在许多方面都处于相似的发展水平或缺少发展。
    托管条款将德国和奥斯曼帝国的国外和海外领土分为一级、二级和三级托管地。其类别随有关领土发展水平的不同而不同。在此基础上，前奥斯曼帝国的属地为一级托管地，德国的殖民地属二级和三级托管地。在奥斯曼帝国的领土中，美索不达米亚和巴勒斯坦受托给受托管理国英国，叙利亚和黎巴嫩受托给法国。在德国殖民地中，坦噶尼喀大部分地区划给英国，其余部分划给比利时；多哥兰和喀麦隆由英、法瓜分；西南非洲分给南非联斯至于德国在太平洋上的岛屿，赤道以北的归日本，赤道以南的归澳大利亚和新西兰。
    受托管理国对托管地的居民承担着特定的义务。它们应向常设托管委员会说明履行这些义务的情况，并必须每年向国际联盟会议作汇报。虽然，常设托管委员会和国际联盟本身都无权强迫不服从的受托管理国，但值得注意的是，欧洲诸国首次接受了某些规定的程序。这些程序随托管地类型的不同而不同。就一级托管地来说，托管条款特别期望在可能的情况下立即准许独立。受托管理国的任务仅仅是“给予管理方面的指教和帮助……直到他们[托管地的人民]能自立独处时为止。这些社会的愿望在选择受托管理国时必须是首先要考虑的问题。”但对于二级和三级托管地，却没有提到最后的独立。其受托管理国的义务是提供符合居民利益的管理。
    尽管托管制度是对战争中的胜利者瓜分殖民地战利品的传统方法的一种改进，然而，它仍强烈地使人联想起1815年那种忽视民族愿望的解决办法。我们将看到，奥斯曼帝国领土上的居民并不想处于被托管的地位，并强烈反对法国作为受托管理国。当叙利亚和黎巴嫩划给法国时，他们的愿望直接遭到了蔑视。甚至是非洲一些二级托管地，也对所作的安排表示强烈不满。因此，毫不奇怪；正如1815年对民族主义愿望的忽视导致19世纪期间欧洲的一系列革命一样，这一托管制度也将导致战后数年间殖民地世界中的一些起义。
    似乎有悖常理的是，欧洲诸从属少数民族赢得独立需要整整一个世纪，而海外大多数殖民地民族虽然在许多方面落后于欧洲人，但获得自由只需半个世纪、其原因一定程度上也许能在现代大众交流媒介的影响中找到。由于无线电广播响彻乡村的每一块地方，当代印度尼西亚人、埃及人或巴基斯坦人对世界大事、世界趋势的了解和作出的反应达到了19世纪的加利西亚人、波斯尼亚人或阿尔巴尼亚人根本无法想象的程度。两次世界大战比1815年至1914年间的一系列较小的冲突更加削弱了欧洲强国，这一点也可解释当代殖民地的觉醒。

    八、世界历史上的第一次世界大战

    粗看第一次世界大战前后的全球，它显露出的变化相当少。欧洲的边界虽因四大帝国的消失而不同，但就整个世界而言，欧洲的统治似乎并没有减弱。英国、法国和其他帝国仍然统治着与1914年以前一样多的海外殖民地。实际上，它们的领地甚至更大，因为它们这时控制了以前曾在苏丹统治下的中东领土。因此，欧洲的全球霸权在第一次世界大战后比大战前更完整。
    不过，在这表面之下，形势却完全不同。实际上，从全球的观点来看，第一次世界大战的主要意义恰恰在于它开始了对欧洲霸权的削弱——这一过程在第二次世界大战之后宣告完成，这一削弱至少表现在三个方面，经济衰落、政治危机和对殖民地的控制日益削弱。
    1914年以前，欧洲的经济很大程度上依靠大规模的海外投资，这些投资每年产生大量的利润。然而，第一次世界大战期间，英国失去了其对外投资的四分之一，法国失去了三分之一，而德国则失去了全部对外投资。这一趋势的完全改变从美国新的金融实力中可看出来。战前，美国靠欧洲提供所需的资本。到1914年时，美国欠欧洲投资者的债务约为40亿美元；如果用现在的标准来衡量，这是一笔微不足道的款项，但却是那个时期国债的三倍。然而，战争完全改变了这种关系，因为协约国政府为了支付战争物资款，先被迫出售了它们在美国的股份，然后又向美国政府以及私方借款。因而，到1919年时，美国已成为一个借出款项达37亿美元之多的债权国，到1930年时，这个数字已上升到88亿美元。
    在工业上，与此相同的格局也很明显，因为欧洲许多工业区已遭破坏，而美国的工厂却在战时极大需求的椎动下，犹如雨后春笋惊人地发展起来。到1929年时，美国的工业产量至少占世界工业总产量的42．2％，这一产量大于包括苏联在内的所有欧洲国家的产量。因此，欧洲与美国的经济关系因第一次世界大战而完全改变。欧洲已不再象在19世纪时那样，是世界的银行家和世界的工场。这两方面的领导权已转到大西洋彼岸。
    战争不但在经济上，而且在政治上也使欧洲内部遭到摧残。1914年以前，欧洲已是近代基本的政治思想和政治制度的发源地。正如我们所看到的那样，这些思想和制度的影响已波及全球每个角落。然而，战争的浩劫使欧洲人士气沮丧，失去信心。在欧洲大陆的各个地方，古老的秩序正受到怀疑和挑战。英国首相劳合·乔治在1919年3月的一份秘密备忘录中写道：“在反对战前形势的工人中间，存在着一种不仅是不满，而且是忿怒和反抗的强烈意识，所有现存的政治、社会和经济方面的秩序都受到了欧洲各地广大人民的怀疑。”
    在这一革命的紧要关头，许多欧洲人都期待两位非欧洲人、美国的威尔逊和苏俄的列宁的指导。威尔逊的《十四点和平纲领》引起了一场民主愿望和期望的骚动。1918年12月，当威尔逊踏上欧洲血染的土地时，广大民众以发狂的热情把他当作“人类的国王”、“救世主”、“和平王子”来欢迎。他们贪婪地聆听着他的有关和平和安全的远景规划。
    与此同时，另一个拯救福音正从东方传来。数百万死伤的人和城乡冒着烟雾的废墟使得广大民众易于接受进行革命和实现社会新秩序的号召。为了模仿布尔什维克革命，柏林、汉堡和布达佩斯都建立了苏维埃。伦敦、巴黎和罗马街头也举行了示威游行。威尔逊的密友豪斯上校在1919年3月22日的日记中写道：“不满的呼声每天都有。人民需要和平。布尔什维主义正越来越为各地的人们所接受。匈牙利刚刚屈服。我们正坐在一座露天火药库上，总有一天，一颗火星便能将它点燃。”
    18、19世纪，欧洲人的思想曾唤醒和激励过美国人和俄国人。现在的情形正好相反。欧洲人正在别处寻找领导者，寻找思想。下一章我们将看到，20世纪20年代以前，欧洲一直是“一座露天火药库”，随后，在1929年的经济飓风到来之前，安定、繁荣了几年。
    最后，欧洲的霸权被第一次世界大战削弱，因为这次大战对海外殖民地产生了影响。欧洲列强的一个集团同另一集团血战到底的惨状不可弥补地损坏了白人主子的威信。白人不再被认为几乎是天命注定的统治有色人种的人了。数以百万计的殖民地居民作为士兵或劳工加入战争，同样具有破坏性。印度几个师在西线和美索不达米亚作战；许多身着法军制服的非洲人在法国北部作战；大批的中国人和印度支那人在后方的劳动营里服劳役。不用说，有过如此经历后返回家园的殖民地居民对欧洲领主不可能再象以前那样恭顺。例如，法国一位行政官员说，“1914至1915年间应征入伍的175000名士兵在法国和佛兰德的战壕中挖掘了古老非洲的坟墓。”法国驻印度支那总督于1926年写道：“这场用鲜血覆盖整个欧洲的战争……在距我们遥远的国度里唤起了一种独立的意识。……在过去几年中，一切都发生了变化。人们、观念和亚洲本身都在改变。”
    革命思想还因与战争行为有关的宣传而在殖民地中得到传播。诚然，威尔逊的《十四点和平纲领》所提到的只是殖民地民族的“利益”而不是“愿望”。但在战时，这是一个极其细微的差别，“民族自决”这一革命术语已不仅在欧洲而且在殖民地世界留下了印记。同样具有影响的是社会主义和共产主义的思想体系。第一次世界大战之前，亚洲的知识分子已为西方的自由主义和民族主义所激励。他们引用过伏尔泰、马志尼和约翰·斯图尔特·穆勒的话。但现在，他们的后裔很可能引用马克思、列宁或哈罗德·拉斯基的话。1919年7月25日，孙中山博士为这一转变提供了证据，他宣布：“如果中国人民希望自由的话……中国人民在争取民族自由的斗争中的唯一的伙伴和兄弟是苏俄工农红军。”
    第一伙世界大战对殖民地世界的所有这些影响不可避免地带来深刻的政治结果。只有少数几个人清楚地看到了这一点，美国黑人领袖W·E·B·杜波伊斯就是其中的一个；他于1918年写下了以下这一有关即将到来的世界的非凡预测：
    这场战争既是一个结局，也是一个开端。世界上较蒙昧的人们决不再仅仅占据他们以前所占据的地方。在他们所占据的地方，迟早将出现独立的中国、自治的印度、代议制的埃及、非洲人的、而不仅仅是供他人进行商业剥削的非洲。从这场战争中，还将出现一个不受侮辱、有权选举、有权工作和有权生存的美国黑人民族。

    ------------------


斯塔夫理阿诺斯—全球通史—第二十一章 殖民地世界的民族主义起义

第二十一章　殖民地世界的民族主义起义

    自日本战胜俄国那天起，亚洲各国人民就抱有摆脱欧洲压迫的希望；这一希望在埃及、波斯、土耳其、阿富汗、最终在印度引起了一系列独立运动。……如果我们要恢复自己的权利，就必须诉诸武力。

                                                孙中山，1924年

    第一次世界大战之后，殖民地地区出现了革命的浪潮。虽然这些革命的根源可追溯到1914年以前的那些年里，但正是战争本身直接促进了革命。最终的结果各不相同：一端的土耳其人达到了他们提出的大多数目标，另一端的里夫部落成员却遭到了惨败，而位于两者之间的埃及人、伊拉克人、印度人和其他种族则获得了宪法上的适度让步。回顾历史，这些起义是第二次世界大战后20年中最终摧毁欧洲诸帝国的大动乱的序幕。

    一、土耳其

    第一次世界大战后，在所有反对欧洲人统治的殖民地起义中，土耳其人的起义最为惊人、最为成功。大战期间，他们遭到了惨败，接着，被迫接受了屈辱的停战协定与和平条约。然而，他们很快挽回了败局，在武装冲突中击败了他们的敌人，赢得了一个有着较为有利的条款的新条约。因此，在所有的同盟国中，只有原始的、受人轻视的土耳其有能力反抗获胜的协约国，迫使它们接受对媾和条约所作的修改。要理解这一异乎寻常的结果，就必须回顾一下战时有关奥斯曼帝国的复杂的外交活动。
    战时的外交　英国是大战几年中有关中东的大部分外交活动的主要幕后发起者。它应对三组时常相冲突的协约——与其盟国的协约、与阿拉伯代理人的协约以及与犹太复国主义者的协约负责。
    协约国之间的协约共有四个，全是为瓜分奥斯曼帝国作准备的秘密条约。第一个条约是《君士坦丁堡协定》，它包含了1915年3月至4月的五个星期中俄、英、法三国在外交上所作的交易。西方强国勉强同意，如果获胜，俄国就可以并吞君士坦丁堡、土耳其海峡及其两岸的大片内地。作为交换，英法规定，它们以后将明确各自对波斯、阿拉伯半岛以及奥斯曼帝国的要求。几个星期后，即1915年4月26日，为了使意大利成为协约国，英、法、俄三个协约国同意大利签订了秘密的《伦敦条约》。条约规定，除阿尔卑斯山脉和达尔马提亚沿岸的领土外，意大利还将得到小亚细亚西南部的省份阿达利亚，另外还将获得对多德卡尼斯群岛的全部主权；意大利在1911－1912年的意土战李中已占领了该群岛。
    这些密约中影响最大的条约——1916年4月26日签订的《赛克斯一皮科协定》——明确了英国、法国和俄国的全部要求。俄国可得到已许给它的君士坦丁堡和土耳其海峡，以及亚美尼亚、库尔德斯坦部分领土和安纳托利亚北部地区。英国将获得美索不达米亚和地中海港口海法及阿卡。法国的势力范围将包括提尔以北的叙利亚领土、阿达纳省和安纳托利亚西南部的西里西亚地区。最后，约旦河以西、从加沙到提尔的巴勒斯坦因是圣地所在，将置于国际管理之下。
    意大利人获悉《赛克斯一皮科协定》的安排后，扩大了他们的要求，并坚决要求外交上的认可。这些要求因英、法、意三国于1917年4月签订的《圣让-德莫里耶讷协定》而得到满足；根据这一条约，意大利除得到已分给它的阿达利亚省外，还将获得小亚细亚西岸的大部分地区。
    这些密约是对奥斯曼帝国的死刑执行令。它们不仅切掉了阿拉伯的一些省份，而且切掉了小亚细亚半岛的大部分地区。除去法国、意大利和俄国的势力范围，留给土耳其人的仅是其故国北部的20000平方哩土地。更重要的是，这些密约与英国当时正同阿拉伯代理人缔结的某些条约直接相抵触。
    甚至在第一次世界大战爆发前，英国就已对阿拉伯人感兴趣，将阿拉伯人看作是可与当时正向德国靠拢的土耳其人相抗衡的力量。某些阿拉伯集团无疑受到了关注，这尤其是因为青年土耳其党的土耳其化政策（见第十四章第三节）。阿拉伯人中最主要的权贵要数哈希姆系家族的埃米尔·侯赛因，他是圣地的保护者和麦加的国王。早在1914年，侯赛因的第二个儿子阿卜杜拉经过开罗时，便已就英国为阿拉伯人反对土耳其人的起义提供可能的援助一事试探过英国人的意见。1914年11月，土耳其一加入同盟国，英国人就热切地恢复这些接触。侯赛因同英国驻埃及高级专员亨利·麦克马洪爵士经过长期谈判，最终缔结了军事联盟，并达成了一个在以后几年中引起无数麻烦的不明确的政治协议。作为对阿拉伯人反抗土耳其人的回报，英国人同意承认北纬37度以南、包括阿拉伯半岛在内的各阿拉伯国家的独立。在1915年7月到1916年3月的长期信件交换中，麦克马洪坚持要求这一协议应以不侵犯法国人在叙利亚的未加详细说明的利益为条件。侯赛因回答说，他决不同意任何阿拉伯国家成为任何强国意即法国的殖民地。为了避免阿拉伯起义延期，这一有争议的问题一直没有澄清，致使几年后产生了不幸的结果。
    在英国外交部与侯赛因交涉的同时，印度部正同内志的苏丹伊本·沙特谈判；沙特的领地离波斯湾更近。1915年12月26日，双方达成一项协议，根据这一协议，印度部承认伊本·沙特的独立，作为对他在战争中友好地保持中立的回报。另一个英国政府机构的介入并没有改变英国已向伊本·沙特和侯赛因许下了互相矛盾的诺言这一事实。
    另一个相冲突的许诺，即对世界犹太复国主义组织的罗思柴尔德勋爵所作的许诺，对未来更为不祥。犹太复国主义是一场民族主义运动，早在19世纪最后25年中已作为对愈演愈烈的排犹主义的一种反抗而在欧洲犹太人中间发展起来。世界犹太复国主义组织1897年成立于巴塞尔，曾多次请求奥斯曼帝国政府允许他们在巴勒斯坦建立一个犹太居民团体。当时，土耳其人已为各属国民族主义者的种种要求所困扰，他们拒绝了犹太复国主义者的请求。反过来，犹太复国主义者也拒绝了英国人提出的在乌干达建立一个居留地的建议，因为没有锡安山的犹太复国主义是不可想象的。
    由于土耳其卷入了第一次世界大战，英国和美国的犹太复国主义领导人乘机要求协约国允许他们在奥斯曼帝国灭亡之际在巴勒斯坦建立一个犹太人的国家。由于为这一目的施加了政治压力，犹太复国主义者逐渐争取到了英国政府主要领导人对其主张的赞同。英国政府主要领导人还希望为协约国事业赢得俄国和美国许多有影响的犹太复国主义组织的支持，这一愿望也在一定程度上使他们的立场受到了影响。此外，他们还担心德国和土耳其会乐于作出让步以取得国际犹太复国主义者的支持；这种担心是有几分道理的。目此，1917年11月2日，贝尔福勋爵写信给罗思柴尔德勋爵，宣称英国政府赞成在巴勒斯坦建立一个”犹太人的家园……但不言而喻，不能做任何有损于巴勒斯坦现存的非犹太人社会的公民权利和宗教权利的事情。……”很明显，这一《贝尔福宣言》与《赛克斯-皮科协定》以及《侯赛因-麦克马洪协定》都是相冲突的。
    既然有这一大堆矛盾，调停人在巴黎没有作出任何有关中东问题的永久性决定也就不足为奇了。最后，正是英国和法国，决定了解决方案，因为那时美国正撤回到与世隔绝的境地，俄国因内战和外国干涉而陷入混乱，意大利则由于内部纠纷而动弹不得。因此，《塞夫尔条约》（1920年8月10日）实质上是英法拟订的，它的条款也反映了这一点。法国得到了叙利亚托管地，而英国除保护国埃及外，还获得了美索不达米亚和巴勒斯坦。意大利分得了多德卡尼斯群岛，希腊因其首相韦尼泽洛斯巧妙的外交手腕而获得了爱琴海上的几座岛屿、东色雷斯以及士麦拿地区的五年管辖权；五年后，对士麦拿地区的最后处置将由公民投票决定。亚美尼亚和汉志王国的独立得到承认。最后，苏联由于同协约国干涉势力发生武装冲突，由于公布和否定了沙皇的大臣们所签定的秘密条约，没有得到君士坦丁堡和土耳其海峡。相反，君土坦丁堡这一战略要地却处于土耳其的主权之下，不过，土耳其海峡将被解除军事管制，置于国际控制之下。
    这些条款与过去给阿拉伯人的许诺完全相反，与协约国公开声称的民族自决的原则也完全相反，它们在整个中东引起了武装抵抗的浪潮。诸因素的结合使土耳其人能彻底废除《塞夫尔条约》，而阿拉伯人经过几年的顽强斗争赢得了一个又一个的让步。
    共和国的胜利　近代土耳其的乔治·华盛顿是穆斯塔法·凯末尔，他后来被称为”土耳其之父”。他因在战争中成功地保卫了达达尼尔海峡而成名，不过，这时他的名声并没有达到顶峰，因为他与已使土耳其卷入战争的青年土耳其党不和。凯末尔的机会出现在停战之后，当时他带头反对《塞夫尔条约》。他完全乐意放弃旧帝国的阿拉伯诸省，但拒绝割让东色雷斯，拒绝接受有关君士坦丁堡和土耳其海峡的条款。此外，获胜的协约国已进一步将小亚细亚划分为若干势力范围，残余的土耳其似乎注定要遭到与中国相类似的命运。
    凯末尔大胆的民族主义思想引起了君士坦丁堡的反感，于是他被派往小亚细亚东部负责遣散军队。在那里，他远离停泊在君士坦丁堡附近的协约国舰队的炮口，很安全。他在土耳其内地到处旅行，组织人们抵抗协约国及其在首都的傀儡苏丹。到1919年9月时，凯末尔已召集了一次民族主义大会；大会采纳了共有六项原则的”国民公约”。这些原则包括民族自决、废除投降条约、保卫君士坦丁堡和制定一个新的海峡解决方案。在1919年10月的选举中，凯末尔的支持者赢得了多数席位；1920年1月召开的议会接受了”国民公约”。协约国对此进行报复，于3月16日占领了君士坦丁堡，以阻止民族主义运动的传播。这时，凯末尔实行最后的决裂，将他的民族主义代表召集到小亚细亚中部的安卡拉。1920年4月23日，他们在此宣布废除苏丹政权，并建立了以凯末尔为总统的临时政府。
    民族主义者战胜了似乎是势不可挡的对手。一个原因是凯末尔勇敢而又富有灵感的领导。另一个原因是广大土耳其人民忠实的支斯他们由于协约国在君士坦丁堡的横暴行径，尤其是由于1919年春希腊军队在士麦拿的登陆而空前团结。最后一个原因是，凯末尔利用协约国之间的严重分歧与它们分别缔结条约，从而孤立了士麦拿的希腊人，为打败他们铺平了道路。协约国之间的不和起因于这一事实；法国人和意大利人都有充分理由认为，英国人以及受他们保护的希腊人得到了中东战利品的绝大部分。因此，意大利人于1921年3月13日自愿缔结了一个条约；按照该条约，作为得到小亚细亚东南部某些经济特许权的回报，意大利人同意从该地区撤走他们的军队，并在外交上支持土耳其人努力夺回士麦拿和东色雷斯。法国人很快仿效了意大利人。1921年10月20日，他们同土耳其人签订了一个协定，协定规定了叙利亚和土耳其之间的边界，并解决了铁路和其他经济方面的各种争端。
    其时，土耳其人还一直在同俄国人谈判。这些宿敌因这时都在同英国交战而互相接近。1921年3月16日，他们签订了一个条约，规定高加索山脉为他们的共同边界，此后俄国人用武器和金钱援助土耳其民族主义者。
    这一系列条约从根本上改变了中东的势力均衡。此时，土耳其和俄国结成了一条统一战线，而协约国已四分五裂，只有英国和希腊还坚持《塞夫尔条约》的条款。英国因其世界范围的种种许诺和国内的舆论状况，只能将它的舰队保持在君士坦丁堡和土耳其海峡。换句话说，这时只有希腊人独自留在士麦拿面对小亚细亚的土耳其民族主义高潮。
    1921年3月底，希腊人和土耳其人之间爆发了战争。起初，希腊人遇到的抵抗很软弱，因为这只不过是游击队的抵抗。但是，他们越向前推进，这种抵抗就变得越顽强，而且，当地居民满怀敌意，致使希腊不得不动员其整整三分之二的人力来守卫运输线。当入侵者到达小亚细亚中心地区的萨卡尔亚河时，战事出现了转折。凯末尔开始反攻，战线拉得过长的希腊人被完全截住了，然后被逐退。退却使希腊人士气低落，最终导致了全面崩溃。1922年9月9日，凯末尔骑着马胜利地进入士麦拿。不仅是希腊军队，连世代居住士麦拿地区达数百年之久的希腊平民也都被迫撤退。
    这时，凯末尔能够要求修改《塞夫尔条约》。经过长期谈判，1923年7月24日签订了《洛桑和约》。这一和约将东色雷斯和爱琴群岛中的几座岛屿归还给了土耳其。此外，土耳其还无须偿付任何赔款，投降条约内的全部条款也被废除；作为回报，土耳其答应进行司法改革。海峡仍为非军事区，在和平时期或者在战时而土耳其仍保持中立时，向所有国家的船只开放。如果土耳其参战，敌国船只将不准通过，但中立国船只仍可通行。最后，一项单独的协定规定，用君士坦丁堡的希腊少数民族强行交换西色雷斯和马其顿的土耳其少数民族。
    新土耳其　《洛桑和约》意味着凯末尔个人的巨大成功。衰朽的奥斯曼帝国在经历了500年盛衰无常的历史之后终于灭亡了。1923年10月29日，以凯末尔为总统的土耳其共和国正式宣告成立。在创立了新土耳其之后，凯末尔又致力于创造新土耳其人这一同样艰巨的任务。1921年，他提出了生存斗争中的指导原则：
    就我们这场运动的哲学观来说，我们的眼光要转向西方。我们将把西方的利度移植在亚洲的土壤上。我们将按西方的模式改造我们的学校。亚洲的新口号不再是泛伊斯兰教主义，而是民族主义。……我们希望成为一个现代化国家，我们的头脑愿意接受现时代思想，但我们仍得保持自身不变。我们并不希望被看作是一个渴望孤立在道德屏障背后的亚洲民族。
    按照这些观点，凯末尔无情地清除了过去那些陈旧的制度。在变革的巨大洪流中进行了一个又一个的改革。
    1923年10月14日——土耳其国家的首都从君士坦丁堡迁移到土耳其安纳托利亚高原中心地带的安卡拉。
    1924年3月3日——废除哈里发制，奥斯曼帝国皇室的所有成员被逐出土耳其。
    1924年4月2O日——通过设立总统、总理、内阁和大国民议会的宪法；大国民议会每四年一次由选举产生，选举方式为间接投票。
    1925年9月8日——取缔所有的宗教社团和寺院，禁止个人以宗数社团威员的身份生活，禁止穿戴与之有关的服装或拥有与之有关的头衔。
    1925年11月——规定官员和平民必需戴礼帽以代替传统的土耳其帽。妇女是否戴面纱任其自使，但不鼓励戴面纱。
    1926年1月至2月——采用新的民法典、刑法典和商法典，它们分别以瑞士、意大利和德国的体系为蓝本。
    1926年8月17日——废除一夫多妻制。
    1926年9月19日——强制推行世俗婚礼。
    1928年11月3日——推行拉丁字母以代替复杂的阿拉伯字母；首先在报纸上，然后在书籍中实行这一改革。
    1930年3月28日——更改地名：君士坦丁堡改名为伊斯坦布尔，安哥拉改名为安卡拉，士麦拿改名为伊兹密尔，阿德里安堡改名为埃迪尔内，等等。
    1934年12月14日——给予妇女以选举权，并允许她们参加议会。
    至1938年11月10日凯末尔去世时，新土耳其已经确立。诚然，这种“新”仅具有广度而不具有深度。农民构成了人口的绝大多数，他们当中大部分人仍墨守其古老的穆斯林的思想和习惯。但另一方面，统治这个国家的新的杰出人物在生活方式和思维方式方面已欧化。许多农民也已大大改变，同政府建立了过去几个世纪中从未有过的友好关系。土耳其较之其他穆斯林国家，已在一个大得多的程度上成为凯末尔所设计的“现代国家”。

    二、阿拉伯中东

    反抗的格局　正当土耳其人成功地撕毁《塞夫尔条约》之际，阿拉伯人正在顽强地抵抗指派给他们的受托管理国。与《侯赛因-麦克马洪协定》相反，叙利亚-黎巴嫩已作为托管地分给法国，美索不达米亚和巴勒斯坦已成为英国的托管地，而埃及则已完全由英国人控制。对阿拉伯国家的这种横暴的瓜分行径必然导致骚动，因为战争本身已在阿拉伯人中激起了强烈的民族感情。协约国有关民族自决的宣传已不可避免地对阿拉伯人的见解产生影响。阿拉伯军队的成功作战也唤起了民族意识和民族自豪感。在解放大马士革、阿勒颇和阿拉伯其他历史中心地区的战役中，阿拉伯士兵曾与英国人并肩作战。同样重要的是因战时贸易的破裂而引起的普遍存在的苦难和遍及各地的饥饿。据估计，至少有30万人死于饥饿或由营养不良引起的疾病。
    最后，还有最为重要的宗教因素，这对村庄的农夫来说尤其如此。20世纪5O年代，埃及一位社会学家在经过直接调查之后断定，“对于村民来说，世界根据穆斯林的信仰分成信仰者和非信仰者，”而且“他们几乎不知道如种族或阶级之类的概念。”在第一次世界大战刚结束后的几年中，无疑有更多的人发表了这种围绕着宗教的观点。城市里的阿拉伯民族主义领导人以往与农民没有什么交往，而农民支持他们的程度却常使他们吃惊；这个事实也可证明上述这一点。其结论是，乡村起义是由反对外国异教统治者的宗教感情激起的自发运动。
    上述诸因素的结合说明了战后阿拉伯人为独立而进行的斗争。可以看出，在这一斗争的发展过程中，存在着一种共同的格局。首先，在和平条约刚签订后的几年中爆发了反抗和武装起义。然后，英国和法国逐渐恢复了秩序，重申了它们的权力。最后，它们允许不同程度的自治；这一点虽没有完全使民族主义者满意，但确在第二次世界大战之前维持了一种不安定的和平。
    反抗过程　严格地说，在埃及，委托关系并不存在。但形势与阿拉伯国家基本相似，因为英国在战争一开始就否定了奥斯曼帝国名义上的宗主权，并宣布埃及为英国的保护领地。民族主义的华夫脱党立即组织了猛烈的抵抗。1922年，英国宣布埃及为”独立的主权国家”，但为自己不仅保留了保护少数民族和外国利益的权力，还保留了控制外交事务和外部安全的权力。民族主义者拒绝了这种虚幻的独立，继续进行斗争。他们的斗争手段之一是恐怖主义，1924年，他们成功地暗杀了埃及军队的英国首脑李·斯塔克爵士。这些民族主义者还依靠了民众的支持，他何多次赢得的选举胜利可表明这一点。最后，英、埃两方于1936年达成和解的解决办法，缔结了为期20年的同盟条约，英国答应结束它对这个国家的军事占领，并安排埃及进入国际联盟。作为回报，埃及同意战时支持英国，答应英国守备队驻守苏伊士运河，另外，继续实行英埃对苏丹的联合管理。民族主义领导人完全不满足于这种和解。但他们还是接受了，认为这是当时情况下所能得到的最好东西，他们等待着一有机会就去清除那些令人厌恶的外国控制的残迹。
    伊拉克的民族主义反抗运动经历了与埃及大致相同的过程。1920年，爆发了遍及全国的武装起义。英国首先恢复了秩序，然后企图通过立侯赛因的第三个儿子费萨尔王子为国王来赢得民族主义者的好感。第二年，即1922年，英国议定了一个同盟条约．条约中，他们保留了那些他们认为对保护其利益必不可少的控制权。民族主义者仍不满意，继续骚动。最后于1930年缔结了一个同盟条约，根据这一条约，英国同意结束托管，并支持伊拉克的加入国际联盟的请求。作为回报，伊拉克同意英国在该国维持三个空军基地，并同意英国在战时可充分使用铁路、河流或港口。1932年，伊拉克成为国联成员国，成为第一个获得此荣誉的阿拉伯国家。至于埃及，民族主义集团仍不满意。他们声称只是外表发生了变化，因为英国通过缔结盟约这一权宜手段仍保留了所有想保留的特权。
    在叙利亚和黎巴嫩，法国却没有英国那么灵活，因而也不及英国那样成功。民族主义的反抗时常发生，最严重的一次是在1925年，当时，法国为了维持对大马士革的控制不得不炮轰了该地。最后，1936年，法国政府仿照1930年的英-伊条约，同叙利亚和黎巴嫩分别议定了条约。不过，这些条约都没有得到法国下院的批准，因此，到第二次世界大战爆发时冲突仍未解决。
    巴勒斯坦三角关系　在巴勒斯坦，情况独特，因为那里的形势很快恶化成由英国、阿拉伯人和犹太人三方参加的一场苦斗。阿拉伯人坚持认为，有关犹太人的“民族家园”的《贝尔福宣言》公然违背了以前麦克马洪在其信件中给阿拉伯人的许诺。英国企图通过于1921年分出巴勒斯坦的内地部分成立独立的外约旦国家来抚慰阿拉伯人。这就免除了所有关于建立犹太人之家的托管条款。此外，英国还任命费萨尔的哥哥阿卜杜拉为外约旦的统治者。这一策略对外约旦来说是令人极为满意的。阿卜杜拉始终忠心耿耿地与英国人合作，尤其是因为其国家的贫穷使得他要依靠伦敦的财政援助。或许，阿拉伯世界中战斗力最强的军队就是由英国资金供养、由英国将军约翰·格拉布统率的外约旦的阿拉伯军团。
    然而，在真正的巴勒斯坦地区，随着犹太移民的不断涌入和忧虑重重的阿拉伯人对犹太人和英国人的回击，这种三方间的冲突变得日趋激烈。托管条款第六条要求英国为犹太人的迁移“提供方便”，并“鼓励犹太人秘密移居该地区。”但是，这同一条款还规定，”居民中其他几部分人的权利和地位”将受到保护。显而易见，英国人当时认为这两条规定未必相矛盾。他们预料，犹太人的迁移永远不会达到侵犯阿拉伯人的”权利和地位”这样的程度。他们未能预见到1933年希特勒上台将产生的影响。犹太移民从1932年的9553人猛增到1933年的30327人、1934年的42359人和1935年的61854人。巴勒斯坦犹太人的总人数从1919年的65000人上升到1939年的45万人。
    只要犹太人的涌入始终适度，阿拉伯人也不会提出强烈的反对。其实，他们曾欢迎过有钱、有干劲、有技艺的犹太人。他们自己早些时候已从犹太人在恢复肥力耗尽的土地、建立工业和控制疾病方面所创造的种种奇迹中大大得益。但是，当移居的小溪变成一股洪流时，阿拉伯人便进行了猛烈的反击，这是可以理解的。正如一位阿拉伯人惊恐地、迷惑不解地所说的那样：“我不懂他们的语言；我不懂他们的习惯；他们使我觉得我在自己的国家里就象一个外国人一样。”其他阿拉伯人指出，他们没有任何理由因西方的排犹主义而失去自己的国家。“排犹主义是西方的一种可悲的弊病。……我们不是排犹主义者；我们也是犹太人。然而，西方的这个问题如今却是在使我们受损害的情况下予以解决。你们认为这样做公正吗？”
    阿拉伯人对犹太人的攻击变得愈益频繁和猛烈。其中最重要的几次是1929年的哭墙骚乱、1936年的阿拉伯人“民族政治总罢工”和1938年的阿拉伯人大起义。英国的反应是在这些大暴动之后派出了皇家专门调查委员会。到第二次世界大战时，几个调查委员会已对情况进行了调查，他们企图满足三方不同的、相互冲突的利益——犹太复国主义者的愿望、阿拉伯人的民族主义要求和英帝国的利益，所以他们的建议摇摆不定。例如，1939年5月的白皮书提出，巴勒斯坦在10年内成为一个独立的国家，并提出对犹太人的迁移和土地购买加以明确的限制。白皮书的最后一段包含了这一富于哲理性的见解：“陛下的政府在托管所引起的这场争论中不能指望做到使这一党派或那一党派的党徒们满意。”这一见解证明是完全有道理的。阿拉伯人和犹太人都拒绝了英国人的建议，巴勒斯坦的争论甚至到第二次世界大战爆发时还远没有得到解决。

    三、北非

    19世纪期间，埃及以西的地区即所谓的马格里布，已渐渐沦于欧洲的统治之下（见第十四章第三节）。1830年，法国开始入侵阿尔及利亚；1911年，意大利完成了对利比亚的侵略。意大利的入侵遭到了顽强的抵抗，这一抵抗一直持续到战后，是马格里布为争取解放而进行全面斗争的开端。
    1911年，意大利人在利比亚几乎没遇到什么困难就打败了小股土耳其驻军。但是，当地的阿拉伯人和柏柏尔人用撤离的土耳其人留下的武器继续进行斗争。塞努西教团极为有效地组织和领导了人们的抵抗活动，至1915年夏，意大利人已被限制在沿海地区的六个据点里。第一次世界大战之后，意大利人又试图将他们的权力强加给整个利比亚，但没有获得什么成功。他们只占据了沿海地区，而大部分内地仍在阿拉伯人的控制之下。
    意大利人在利比亚的失败是对欧洲威望的一个严重打击。但是，它很快就因摩洛哥的里夫山地人使西班牙人遭受的惊人惨败而相形见细。好几个世纪里，西班牙在摩洛哥的领地一直限于地中海沿岸四块极小的飞地。其时，法国已在从阿尔及利亚向外扩展，于1881年在突尼斯建立了保护领地，并在1906年的阿尔赫西拉斯会议之后开始占领摩洛哥。这促使西班牙人采取同样的行动，他们与法国达成了一项瓜分摩洛哥的协议，并于1909年开始向内地推进。他们推进的速度十分缓慢，因此，几年来几乎未遇到抵抗。接着，1921年夏，他们突然遭到了一次惨败——这是自1896年埃塞俄比亚人在阿多瓦打败意大利人以来西方军队所遭受的最惨重的失败。
    予以这一出乎意外的打击的是里夫部落民的领袖阿卜杜勒·克里姆。他在西班牙受过良好的教育，所以懂得西方技术的价值，并知道如何利用西方技术。受惊的西班牙人不断涌入摩洛哥，达15万人，但是，未能克复大部分地区。1923年夏，他们提出给克里姆以自治权，但是，因胜利而洋洋得意的克里姆要求完全独立。到1924年时，西班牙人又被限制在沿海地区，在内地只有少数几个要塞，而且这些要塞通常都处在里夫人的包围之中。实际上，这时的克里姆已成为整个西属摩洛哥的主人。
    第二年，克里姆不仅向西班牙人挑战，还向法国人挑战——这是一个直接导致他灭亡的举动。这一失策一方面起因于他需要法国防线后面的某些产粮地，一方面起因于他错误地估计了法国的政治形势。他对法国人中存在的厌战情绪的程度估计过高，而且还对法国共产党许诺的支持印象太深。1924年9月2O日，法国共产党领导人雅克·多里奥致电克里姆，祝贺他战胜西班牙人，并表示希望“他联络法国和欧洲的无产阶级，与包括法国帝国主义在内的一切帝国主义进行斗争，直到彻底解放摩洛哥领土。”多里奥在表示他的良好愿望时无疑是真诚的，但是，他不能以有效的援助支持他们。
    1925年4月13日，克里姆趁法国援军尚未到达，开始了他的进攻。里夫勇士们穿过法国人的防线，唤起了内地的一些部落。法国要塞由于被切断了同根据地的联系，不得不一个接一个地撤除。彻底的大失败只是由于法国正规军和占外籍军团的绝大多数的非法国人的忠诚才得以避免。当时的形势非常危急，致使西班牙和法国缔结盟约，决定采取联合行动对付里夫人，其中包括从陆路和水路封锁里夫领土，以阻止军火走私。不过，克里姆最初的进攻就未能取得胜利，这意味着他灭亡的开端。法国和西班牙的资源合在一起占有压倒的优势，因此，里夫人的最终失败是不可避免的。
    到1925年秋时，6万里夫军队所面临的是28万法西联军。这种力量悬殊实在太大，尤其是自克里姆在法国人的后方举行全面起义未获成功以来。冬春两季，克里姆遭到了一连串的失败，直到1926年5月27日他宣布投降为止。他被流放到印度洋上的留尼汪岛。克里姆虽未能赶走法国人，但他的功绩已唤醒了整个马格布里，激励着别世纪测年代成立的各民族主义党派；这些民族主义党派在第二次世界大战之后成功地为自由而战斗。

    四、波斯

    第一次世界大战前不久，波斯已被划分成英国和俄国的势力范围（见第十四章第四节）。大战爆发后，国王宣布了保持中立的官方政策；由于他缺乏力量实施这一政策，这个国家的北部地区不久便被土耳其和俄国军队占领，南部被英国侵占。波斯政府的权力几乎没有超出首都郊区。这场大混乱十分严重、普遍，因而促成了1918年的饥荒；据估计，在这场饥荒中，有2O0万人饿死。人民大众的生活水平低得惊人，这一点在一位外国观察家的报道中得到暗示。他说：”毫无疑问，1918年饥荒所带来的不幸由于那些拥有最高权力的人的操纵而大大加重。”
    大战结束时人们发现，由于俄国人忙于革命和内战，英国人控制了波斯大部分地区。英国人决心维持这种控制，一方面是因为波斯对保卫印度的重要性，一方面是因为英波石油公司的石油开采地；这些石油开采地对帝国海军的极端重要性在大战期间已得到充分证明。因此，英国人通过重金贿赂，诱使波斯总理及其两名内阁成员于1919年8月9日签订了一个协约；协约规定：提供一笔贷款，修订关税税则，向政府各主要的部提供英国顾问，提供英国军官以组建宪兵队，重建军队和敷设一条铁路。这些条款显然对英国极为有利，因而许多人担心，战前两大强国的控制这时会为一大强国的控制所取代。经过多次辩论后，波斯议会拒绝批准这一协约，协约失效了。
    其时，俄国人并没有闲着。1918年1月14日，他们通告废除1907年的《英俄协定》及其”之前和之后［沙皇时期」以任何形式限制和约束了波斯人民自由、独立生存的权利的一些条约”。更准确地说，1918年6月26日，他们宣布取消俄国人在波斯的所有租界和特权以及波斯火沙俄的所有债务。推测起来，布尔什维克在面临内战和外来干涉的情况下，作出这些彻底的让步，是希望抚慰他们的波斯邻人、促进殖民地世界反西方的民众起义。这些打算或许可解释布尔什维克当时向土耳其人和中国人所作的类似的让步。
    俄国人进一步奉行他们的政策，于1921年2月26日签订了正式的波斯-苏联友好条约。此条约给波斯人的好处是：正式取消所有的未偿债务，交出在波斯的所有有形贸易设施，废除所有租界、治外法权和其他特权。另一方面，某些条款则对俄国人有利，其中包括：波斯无权将俄国交出的北方五省的租界让给其他任何强国，如果外国列强用波斯领土作为反俄国的作战基地，俄国人有权派军队进入波斯。
    在磋商这一条约的同时，波斯的政治生活正变得更加混乱。例如，1921年1月19日，一位总理辞职，四天后，他复职，并于2月3日组成一个内阁，这一内阁于6日辞职，16日，他又组成另一内阁，这一内阁又于21日被一次政变推翻。策划这次政变的是礼萨·汗，他是第一次世界大战前由俄国人组织的波斯哥萨克旅的一位上校。波斯以后20年的历史就是这位统治者的历史，他上升为这个国家伟大的具有革新精神的国王。
    礼萨是一位严肃、真诚、有异乎寻常的胆量和决断力的军人。由于他专心致志地履行军人职责且才能出众，他由士兵升为军官，并赢得了其部下的尊敬和忠诚。1920年秋，当英国人强迫哥萨克师的俄国军官辞去他们的职务时，他的机会来了。礼萨进入了权力真空，到1921年2月时，他已强大得可以领导推翻政府的政变。从此，他的地位迅速上升。政变之后，他马上成为波斯军队的总司令。几星期后，他被任命为军事大臣。在成立和撤销了几个部之后，他于1923年10月28日自任首相。这时，卡札尔王朝的统治者艾哈迈德国王离开波斯前往里维埃拉；两年后，即1925年12月15日，礼萨接受王位，建立了一直幸存到现在的巴列维王朝。
    尽管礼萨国王为人有怪僻之处和过分行为，但他的统治犹如吹入腐败、无能和蒙昧主义占优势的环境中的一股新鲜空气。的确，这位国王使人联想起他所钦佩和效法的凯末尔。他的第一个措施是加强军队、使军队现代化，以便消除波斯遭瓜分的危险。在他掌权之前，俄国军官统率的哥萨克师控制了北部诸省，英国军官统率的南波斯步枪队控制了南部诸省，而瑞典军官统率的宪兵队只是在理论上维护波斯的民族利益。在通过大不列颠的干预去掉俄国军官之后，礼萨国王这时又摆脱了英国和瑞典同僚。然后，他将被遣散的部队组成一支拥有4万人的统一的现代化民族军队；他对这支军队非常关心，并将大量钱财用于这支军队。礼萨国王由于有了这支听他支配的军队，能够抵抗不正当的外来压力，还能维护中央政府对那些自19世纪中叶以来事实上一直独立的部族首领的权力。
    礼萨国王还试图使其国家的经济现代化。最惊人的表现是敷设横贯伊朗的铁路。这是英国人和俄国人长期以来一直梦寐以求的；英国人企图通过伊朗使印度同欧洲的铁路网连在一起，俄国人希望将他们的已到达大不里士的铁路延长到波斯湾。礼萨国王既不管英国人也不顾俄国人，设计出他自己的路线。这条路线虽然在经济上并不切合实际，但颇为惊人：在全长870哩的路线上需要架设4000多座桥梁、开凿200多条隧道。这条铁路于1939年竣工，它注定要在第二次世界大战期间、在把军用物资运至苏联方面起决定性作用。
    这条铁路可代表礼萨国王的经济冒险。当时没有协调一致的计划，因此各个建设项目都不是根据国家经济的总需求设想出来的。到1941年礼萨国王让位时，相当多的工厂已经建成，其中包括纺织厂、水泥厂、制糖厂和卷烟厂等；然而，尽管国家实行很高的保护关税，但几乎所有的工厂都亏本。
    同觊末尔一样，礼萨国王攻击过去的各种信条。他禁止使用名誉称号，废除妇女戴面纱的习俗，命令男子戴欧式帽子。另外，最重要的是，民族主义得到强调，外来影响在可能存在的地方均被肃清。阿拉伯词语从波斯语中给清除出去，现代建筑物按照在从前宏伟宫殿的废墟中发现的阿契美尼德建筑式样建造。这种民族主义的象征是1934年用名字“伊朗”取代了“波斯”，“伊朗”这一名字可追溯到3000年前操印欧语的祖先那里。
    礼萨国王的统治随着他1941年9月16日的让位而突然结束。在前几年中，他已越来越倾向于纳粹德国。同德国的贸易上升到第一位，德国在伊朗的专家、教师、商人和旅游者的人数不断增加。由于1941年6月希特勒进攻苏联，礼萨国王收到了几份苏-英联合照会，要求他将德国人从伊朗驱逐出去。他的答复不能令人满意，于是，1941年8月25日，苏联和英国军队占领了这个国家。9月16日，礼萨国王将王位让给了他的儿子、现在的统治者穆罕默德·礼萨·巴列维。
    回想起来，礼萨国王对他国家的影响不象凯末尔对土耳其的影响那么深远。凯末尔从先前的一场军事灾难中得到了好处，这场灾难非常之大，使凯末尔更容易废除那些过时的制度和习俗。因此，土耳其人受西方影响更久，也更能够接受西方影响。不过，礼萨国王远远超过了他的前辈，他的统治是伊朗近代历史上的一个重要转折点。

    五、印度

    20世纪初，英国对印度的统治在直到可预见的将来这段时间内似乎十分牢固。1912年，为了庆祝国王乔治五世的加冕，在德里举行了一次盛大的皇帝接见仪式。仪式在泰吉·马哈尔陵建造者沙·贾汗（1592—1662年）的接见大厅里举行。在富丽、豪华的大厅当中，国王乔治接受了印度王公和权贵们的众口一词的宣誓效忠。1914年，印度齐心协力地支持英国参战。王公们提供了大量的财政援助，同时至少有90万印度人在英国军队中当战斗员，另外，还有30万印度人当劳工。甘地特别热心于支持英国人的事业。他曾给印度总督哈丁爵士写信说：“在帝国的紧要关头，我愿让印度将其所有强壮的儿子作为供品奉献给帝国…我们只能默默地、真诚地、全心全意地致力于将帝国从即将来临的危险中解救出来的工作，从而加快我们达到‘地方自治的’目的的进程。”
    第一次世界大战后才过了30年，英国对印度的统治便告结束。这一意外结果的一个原因在于战争本身的影响——有关民族自决的种种口号的影响和海外服役对成千上万名带着新思想和新观念返回家园的土兵所起的扰乱性影响。战争刚结束后的几年中的一系列灾害也促进了动乱。1918年的季风不足给印度许多地区带来了饥荒。早一年的淋巴腺鼠疫使许多人丧命，但它同1918-1919年的流行性感冒相比则是微不足道的，后者至少造成了1300万人的死亡！促成动乱的另一原因是，与甘地预期的相反，战后英国奉行压制政策。1919年3月的《罗拉特法案》准许政府不经审判就能拘押宣传鼓动者，授权法官不用陪审团即可判案。甘地组织了一次消极抵抗和不合作运动，来进行回击。在随后发生的骚乱中，英国将军戴尔制造了1919年4月13日臭名昭著的“阿姆利则血案”。他试图向老百姓强调政府的力量，命令军队不经警告便直接向举行政治集会的赤手空拳的市民开枪。近400人被打死，1000人受伤。英国下议院的一个委员会指责戴尔将军，解除了他的指挥权。但上议院却支持戴尔，通过公开募捐为他筹集了26000英镑的安慰金。然而，强烈的抗议浪潮立即席卷全国，甘地指责政府是“恶魔”。
    甘地无疑是战后这场反英运动中的杰出人物。成立于1885年的印度国民大会党在1914年以前并没有对英国人构成严重威胁（见第十五章第六节）。它实质上仍是极少得到乡村民众的支持的中产阶级运动。甘地的伟大贡献就在于他设法来到村民中间，与他们建立友好关系，使他们参加为独立而进行的斗争。甘地虽然是一位受过伦敦训练的律师，但在很大程度上仍保留了印度的和非西方的——实际上是反西方的——本色，国此，他能用意味深长的话语与他的人民沟通思想。
    甘地的讲话朴素、富有感染力。他指出，1914年时，英国人仅以9000名行政官员和69000名士兵就统治了3亿印度人。这一点之所以可能，仅仅是因为各阶层人当时正以一种或另一种方式与英国人合作。如果取消这种合作，英国的统治必将崩溃。因此，我们的任务就是要教育和训练人民实行不合作主义即非暴力的消极抵抗。甘地还号召人民进行抵制运动，即联合抵制英货的运动。甘地劝诫人们用家里纺的布代替进口的机制织物。这会削弱英国统治的经济基础，还会复兴乡村工业。他本人就曾系了一条土布腰带，当众操作纺车。甘地教导说，将不合作主义和抵制运动结合起来，就有可能实现地方自治。一旦印度的村民理解这些教导并按教导行事，英国统治的日子就不会长久了。
    伦敦政府努力阻止这场正在集聚起来的风暴，于1919年12月23日提出了蒙塔古-切姆斯福德改革方案，确立了通称为”两头政治”的行政体制。这使德里的中央政府与过去大致相同，拥有一个委派的总督、一个指定的咨询会议和一个立法议会；立法议会的成员为140人，其中有100名成员是通过范围极其有限的投票选举产生的。两头政治的原则在各省政府中生效，每个省政府均由一个委派的省长、一个指定的咨询会议和一个立法议会组成，省立法议会70％的成员是通过极受限制的投票选举产生的。重大事务“保留”给省长及其咨询会议处理；次要事务如公共卫生、农业、医疗救济和教育等将“移交”给印度部长们处理。人们推测，如果这种“两头政治”即责任的分开证明是切实可行的话，那么，就会有更多的事务从“保留”名单转入“移交”名单。
    甘地领导的国民大会党拒绝接受英国人的改革建议，这一定程度上是对戴尔事件的一个反应，一定程度上是由于实际存在的政治原因——穆斯林首次愿意同印度教徒合作。印度穆斯林认为英国及其盟国强加给奥斯曼帝国的《塞夫尔条约》过于苛刻，他们对这一条约感到震惊。为了向被围困的土耳其人提供支持，他们发动了所谓的”基拉发运动”。甘地抓住这一机会与穆斯林达成了协议，于是，所有的印度人这时都团结起来，既要求修订《塞夫尔条约》，又要求印度自治。1920年9月，他们掀起了一场大规模的不合作运动。这种反应给人以深刻印象，但它逐渐失去了控制。甘地坚决主张严格的非暴力主义，但罢工和暴动却在许多城市发生，在农村，农民们也起来反对地主和放债人。1922年2月4日，动乱达到了顶点，当时，起义的农民进攻了乔里乔拉地方警察局，杀死了22名警察。
    大为震惊的甘地立即命令停止不合作运动，但他还是被逮捕并被判了6年徒刑。两年后，他因身体不好而获释，但这时，民族主义运动已由于印度教徒中的混乱和穆斯林热情的冷却而基本消失，穆斯林因凯末尔废除哈里发制和提出强有力的世俗主义纲领而感到沮丧。
    甘地获释出狱后好几年没有涉足政界。在这期间，新的、更激进的民族主义领导人正在出现，其中包括贾瓦哈拉尔·尼赫鲁。到这时为止，国大党领导人就其出身和观点来说，基本上是中上层阶级。到20世纪20年代中期时，带有社会主义或共产主义政治倾向的工人团体开始出现。这一趋势导致了国大党内部左翼力量的发展，导致了以尼赫鲁为主席的全印独立联盟的成立。全印独立联盟的显著特征是：它不仅要求摆脱英国人的统治而完全独立。而且要求在印度内部按照社会主义的方式进行根本的社会变革。正加尼赫鲁所写的那样：”国大党中过去经常看布赖斯所写的有关民主主义的著作和莫利、基思、马志尼所写的著作的青年男女，如今正在阅读所能到手的有关社会主义、共产主义和俄国的书籍。”
    尼赫鲁本人就是这种新趋势的一个很好的实例。他是一位富有的律师的儿子，曾在哈罗公学和剑桥大学读书，1912年取得律师资格。回国后，他投身于为自由而进行的民族主义斗争，成为甘地的追随者和敬慕者。然而，尼赫鲁完全不同于他的这位神秘的、苦行主义的领袖。他是一位民族主义者、一位社会主义者、一位坚信科学技术是将人类从存在已久的苦难和愚昧中解放出来的工具的人。后来，尼赫鲁与甘地分手了，因为甘地拒绝接受现代世界，他指责说：“解救印度的办法在于忘掉印度在过去50年中所学到的东西。铁路、电报、医院、律师、医生等诸如此类的东西全得废弃，所谓的上层阶级必须自觉地、虔诚地、慎重地了解简朴的农民生活，懂得这是一种给人以真正幸福的生活。……每当我坐上火车或公共汽车，就感到我这样做是在亵渎我的良知。”
    不过，尼赫鲁承认甘地在唤起印度农民方面所做的出色工作。即使是因个人竞争和学说上的争论而分裂的国大党，也还得依靠甘地。1928年12月，甘地重返政治舞台，并说服国大党接受了激进派和保守派都能接受的一项妥协决议。几个月后，英国工党战胜保守党，组成了新内阁。前景似乎很有希望，因为工党以往一直批评保守党对允许印度自治这一问题采取拖拉做法。然而，印度自治的希望并没有实现；事实证明，1930－1939年的10年是令人失望的10年。
    一个原因是政府在镇压和让步的循环之间摇摆不定。继民族主义暴力之后是大规模的逮捕和放逐，然后又是企图通过逐步让选举制生效来进行安抚。不过，许多责任要由印度人承担，因为他们日益分裂成印度教徒和穆斯林两大敌对的集团。早在1919年，全印穆斯林联盟就已成立，但许多年里它几乎一直没有什么追随者。不仅穆斯林人数不到次大陆总人口的四分之一，而且国大党声称它代表所有的印度人，不管他们的宗教信仰如何。实际上，国大党内确有一个由著名的阿布尔·卡拉姆·阿札德领导的穆斯林派。因而，穆斯林联盟直到1935年以后由孟买的律师穆罕默德·阿里·真纳领导时才变得重要起来。真纳提出在联合的基础上与国大党合作，但国大党拒绝了这一建议，只愿与以个人名义加入国大党的穆斯林打交道。于是，真纳进行报复，他向穆斯林民众大声呼吁说”伊斯兰教正处于危险之中”。对此，反应是热烈的，因为印度许多穆斯林认为，他们与穆斯林世界其他人的共同之处比他们与邻近的印度教徒的共同之处更多。真纳在选举中的成功使后来建立独立的穆斯林巴基斯坦成为可能。
    在此期间，总督欧文勋爵已于1929年10月宣布，英国明确地制定了给印度以自治领地位的计划，并将召开会议作出安排。然而，国大党却于1929年12月31日通过了一项要求完全独立的决议。3月12日，为了迫使英国人撤离印度，甘地又发起一场国民抵抗运动。他的战术是向170哩以外的大海进行伟大的食盐进军。在海边，他舀取海水，放在火上煮——这是向被他谴责为极不公正的政府盐税进行挑战的一个象征性行为。这场运动不仅得到很好的宣传、非常激动人心，而且十分猛烈，因为广大农民都痛恨盐税，积极支持甘地。普遍的骚乱爆发了：人们攻击政府的盐场，恐怖分子袭击官员，受到世界性严重经济萧条的沉重打击的失业工人举行暴动。5月5日，甘地再次被捕入狱，与他一起被捕的还有约6万名追随者。
    欧文勋爵知道单靠武力是不能解决问题的。在秩序稍微得到恢复之后，他于1931年1月26日释放了甘地，并说服甘地于3月4日签订了《德里协定》。政府同意释放未犯有暴力罪行的政治犯，作为回报，国大党将结束抵抗运动。还将参加早几个月就已开始的圆桌会议。甘地亲自参加了在伦敦举行的会议，但没有达成协议，这一定程度上是因为当时工党政府已被保守党占优势的、不太灵活的“国民政府”所取代。甘地返回印度后，于1932年1月再度被捕。抵抗运动再次爆发，但这时，这个国家已疲惫不堪，因而这一运动几个月后，便渐渐消失了。
    最后，1935年8月2日，英国议会通过了《印度政府组织法》，将它作为制止暴力和推进自治这一双重政策的组成部分。该组织法规定缅甸和亚丁将与印度分离，成为英国政府直辖殖民地。印度本身经各王公之国同意后将成为一个由各省和各王公之国组成的联邦。同1919年宪法中的规定一样，总督仍保留对外交事务和防务的权力，但联邦的其他所有事务全交给两院制议会处理，议会的大多数成员是由约600万名受到限制的选民选举产生的。在各省，用省议会和向省议会负责的各个部代替已被事实证明是无法实行的两头政治的方案．近3，800万印度人获得了选举省议会的权利，省议会将享有处理本省事务的绝对自治权。如果某个省政府出于任何原因未能行使职责，当地的英国省长有权处理公共事务。
    由1935年的组织法提供的联邦证明是不成功的。印度王公不信任民族主义者，拒绝合作。因此，成立于1919年的中央政府继续起作用。不过，对诸省所作的新安排已随着1937年各省议会的选举而付诸实施。民族主义者控制了11个省中的7个省份，并立即着手释放政治犯、恢复公民自由、准备土地改革。1939年，当总督宣布印度参加新的世界大战时，这一切便突然结束了。由于这事根本未与印度人商量，7个省的民族主义部长全都辞职。于是，英国省长们接管了这7个省，以法令进行统治。民族主义者再次提出了完全独立的口号，而真纳领导的穆斯林则要求将次大陆分成两个国家，一个是印度教徒的国家，另一个是穆斯林的国家，即所谓的巴基斯坦。

    六、中国

    中国尽管名义上已经独立，但在第一次世界大战后也经历了可与印度相比的反西方运动。1917年，中国参加了第一次世界大战，希望收复1914年被日本占领的山东省。当凡尔赛的调停人没有将这个丢失的省份归还给中国时，在北京的学生和知识分子中间爆发了声势浩大的示威游行。抗议很快波及其他城市，商人们以罢市的方式参加抗议。这场运动后来发展成抵制日货运动，并伴有与日本侨民的冲突。新成立的工会也通过举行罢工参加了这场抗议运动。总之，事实证明，这场运动是中国历史上民族感情的最强烈、最普遍的表露。
    由于西方列强乐意让日本保留它在中国大陆的战利品，它们也成为这场猛烈爆发的运动的靶子。相形之下，苏联却得到中国人的同情和钦佩。一个原因在于列宁的反帝国主义的教导有着可以理解的吸引力。另一原因是苏联政府象它当时在土耳其和波斯所做的那样，放弃了沙皇在中国的特权。不难理解，中国的民族主义者这时越来越依靠苏联而不是依靠日本人和西方人。
    这些变化给了孙中山用新政策和新方法重新开始革命的机会。在建立共和国的1911年革命以后，他遇到了艰难时期（见第十六章第五节）。袁世凯将他撇在一边，而各省军阀则不理睬中央政府，作为独立的当权者统治各省。这时，孙决定，为了打败军阀、创立一个统一的、现代化的国家，必须增强国民党的实力。他呼吁国际援助，但遭到了西方政府的拒绝，不过，苏联却积极响应，因而开始了一直持续到1927年的“国共合作”。
    1923年1月，孙中山和苏联代表阿道夫·越飞一致同意，国共合作的目的并不是要在中国建立共产主义，而是要“实现国家统一，获得国家的完全独立”，俄国人接着又派能干的米哈伊尔·鲍罗廷去广州，在那里，他成为孙的得力助手。他们一起实现了三大基本变革：按共产党的方针改组国民党，组织一支强有力的现代化军队，发展一种更有效、更有吸引力的政治思想体系。
    在改组国民党的过程中，孙通过由国民党全国代表大会选举产生的中央执行委员会开始控制了该党。国民党这时首次能作为一个从总部到最小的支部的纪律严明的单位发挥作用。同时，在俄国武器和以瓦西里·布吕歇尔将军为首的俄国军官的帮助下，一支新的军队正在建立。1924年5月，为培养军官，黄埔军校在广州成立。黄埔军校的正式校长是孙的参谋长、刚从莫斯科红军学校学习了一段时间后回国的蒋介石，但真正的领导人则是布吕歇尔。也许该注意到，该校的政治部主任是周恩来，他后来成为共产党中国的外交部长和总理。最后，孙中山将其政党的思想体系改造成著名的三民主义：民族主义、民权主义和民生主义。民权主义旨在实现民主政治，不过，一党统治下的一段时期的监护被认为是必要的。民生主义旨在通过平均分配土地和实现国家对工业的管理或控制来为人民谋求经济上的改善。
    1925年，正当孙中山为实现他的抱负而制成种种工具之时，他却去世了。他虽未能活着看到军阀被挫败和国家的统一，但今天，大陆的共产党人和台湾的民族主义者都公认他是现代中国伟大的创造者之一。孙中山的去世使蒋介石有可能成为国民党的领导人。1926年5月，他担任了“北伐”的总指挥，“北伐”是一场旨在消灭北洋军阀从而统一中国的战争。国民党军队以宣传团为先导，以破竹之势前进，于10月到达长江。这时，首都迁到了由左翼分子和共产党人控制的汉口。
    这一点清楚地表明了国民党内部置身于汉口的左翼分子和蒋将军领导下的右翼分子之间日益增大的分裂。蒋介石赞成民族主义而不赞成社会革命。他因一直行进在他的各师前面的左派宣传团的活动而变得惊慌起来。这些宣传者在农民和城市工人中间活动。发动了一场反对拥有土地的绅士，城市资产阶级和西方企业界的革命运动。尽管蒋介石曾与他的俄国顾问密切合作，但他肯定是反共产主义的，他决心阻止左派对国民党的控制。
    由于这种情况普遍存在，无疑，右派和左派两大相互对立的势力必将进行最后的较量；1927年3月24日攻克南京时，这一较量终于到来。正如其他城市所发生的情况一样，当国民党军队逼近时，工人和学生组成队伍。他们发起了总罢工，并能在军阀军队离开和蒋介石军队到达之间的间隙时间里接手控制这座城市。蒋介石一点也不乐意得到包括周恩来在内的革命委员会的欢迎。由于国民党保守分子和上海金融界的支持，蒋介石这时对共产党人及其左派盟友进行血洗。鲍罗廷返回俄国，蒋介石改组了国民党，因此，他成为国民党无可争辩的首脑。1928年6月，他的军队占领北京，摧毁了北洋军阀的势力，完成了国家的正式统一。这一新的中国的首都迁到了南京。
    这时，蒋介石参观了北京城外的佛寺，这里安葬着孙中山的遗体。他向已故领袖的在天之灵报告说，他已获得胜利。同第一次世界大战刚结束后的几年相比，中国这时的情况的确有了极大的改善。在以后的10年中，中国在蒋的指导下取得了明显的进步。铁路的哩数几乎增加了一倍，现代化公路的哩数也增加了三倍。1932年取缔了国内关税关卡，这类关卡过去大约有500个。而且，首次制造了统一的货币。在政府议事程序、公共卫生、教育和工业化方面也取得了重大进步。同样引人注目的是政府在外交领域所取得的成就。政府夺回了关税控制权，收复了割让给外国的一些领土，收回了西方列强夺去的许多特权。到1943年时，所有外国都已放弃了在中国的治外法权。
    但是，蒋介石的改革方案有着严重的漏洞，这些漏洞最终证明是致命的。极其需要的土地改革因农村地区的国民党为反对任何改革的地主所控制而被忽视。蒋介石的一党制的独裁政府阻止了民主政治的发展；因此，反对党党派不可能通过法律手段坚持自己的权利；革俞才是唯一的选择。最后，国民党未能发展起能赢得人民支持的思想。民族主义的呼吁对渴望获得土地的农民和贫困的城市工人几乎没有什么吸引力。蒋介石认识到有些东西丢失了，于是他求助于儒家有关礼仪和正当行为的古老说教。这些说教在20世纪的中国显得又无效又离奇。
    如果国民党政权享有长期的和平，那么，它的这些弱点也许会逐渐得到克服。但是，它却没有这样的机会，因为它有两大死敌：国内的共产党人和国外的日本人。1921年7月，中国共产党在上海成立，在随后几年中，它的支部遍及全国各地。许多学生和知识分子在共产党的行动起来的号召和在将来建立一个无产阶级的平等社会的保证的吸引下，加入了共产党的阵线。众所周知，共产党最初曾与孙中山合作，后来，于1927年同蒋介石决裂。共产党的大多数领导人被蒋介石杀害，但有些人设法逃进了华南山区。他们的领导人之一是毛泽东，毛泽东这时无视莫斯科的第三国际，制定出新的革命策略。他拒绝了只能依靠城市无产阶级进行革命这一传统的马克思主义原则。他根据对农村的直接考察断定，占人口70%的贫农是“革命的先锋。……没有贫农便没有革命。”这对莫斯科来说纯属异端邪说，但毛自行其是，将农民组织起来，在南方建立了独立的军队和政府。
    蒋介石所作的反应是发动了五次所谓的“剿匪战役”。由于共产党的没收地主的大地产分配给农民的政策争取了农民，共产党人得到了农民的支持从而幸存了下来。第五次围剿确成功地将共产党人逐出了根据地，当时，这些共产党人被国民党军队团团围住。最后，9万人设法突破了重围，这些人中只有不到7000人在历经长达6000哩的惊人艰难的跋涉后幸存下来。在这具有重大历史意义的368天（1934年10月16日到1935年10月25日）的“长征中”，他们几乎平均每天都要同总数达30多万的国民党军队发生冲突。最后，共产党的幸存者到达西北诸省，在那里，他们艰苦奋斗，建立了根据地。他们的土地改革政策又赢得了农民的支持，因此，他们能扩大力量，最终发展成南京国民党政权的重要对手。
    蒋介石在卷入同共产党的这一内战的同时，还遭到了来自国外的日本人的进攻。我们以后将看到（见第二十四章第一节），这一侵略从1931年占领满洲开始，一直继续到第二次世界大战初期日本人控制整个东部沿海地区时。共产党的颠覆和日本人的侵略加在一起最终使蒋介石于1949年逃往台湾，让毛泽东在其新首都北京统治大陆。

    ------------------


斯塔夫理阿诺斯—全球通史—第二十二章 1929年以前欧洲的革命与和解

第二十二章　1929年以前欧洲的革命与和解

    我们未能将布尔什维主义扼杀在萌芽状态中，未能通过一种或另一种手段将当初已屈服了的俄国引入全面的民主制度之中——这一失败如今成为我们的沉重负担。

                                                丘吉尔，1949年4月1日

    在殖民地世界处于民族革命的痛苦中的同时，欧洲本身正充满着社会革命。在整个欧洲大陆，旧秩序正受到怀疑，这一方面是因为世界大战所带来的创伤，一方面是因为伟大的俄国革命的影响。因此，1929年以前十年的欧洲历史主要是革命势力和反革命势力之间进行斗争的历史。在苏俄，共产主义在经历数年内战和干涉之后正胜利地兴起。在中欧，激进的革命力量遭到镇压，各种非共产主义政权，从德国的自由魏玛共和国到匈牙利的右派霍尔蒂政府和意大利的法西斯墨索里尼国家，已相继出现。西欧未遭到如此猛烈的骚扰，然而，即使在西欧，传统的议会机构的权力也因经济困难、大规模失业和内阁不稳定而被滥用。到20世纪20年代末期时，秩序似乎正在欧洲得到一定的恢复。繁荣程度在增长，失业人口在减少，各种国际问题似乎也因《道威斯计划》、《洛迪诺公约》、《凯洛格一白里安公约》和苏联作出的进行五年计划而不进行世界革命的保证而得到解决。在大萧条促成最终导致第二次世界大战的一系列国内危机和国际危机以前，欧洲正在恢复到正常状态，或者说着起来如此。

    一、共产主义在俄国的胜利

    反革命和外来干涉的起因　布尔什维克于1918年3月　3日签订了条件苛刻的《布列斯特一立陶夫斯克和约》（见第二十章第四节），希望他们终于能从战争转到建立社会新秩序这一更合意的任务上来。但是，他们却注定要再打三年多仗，以对付反革命和外来干涉。从某种程度上说，进行反革命的是有产阶级的成员——军官、政府官员、地主和商人；他们由于种种明显的原因而希望摆脱布尔什维克。不过，非布尔什维克左派的各种成员也同样热中于反革命活动，他们中社会革命党人人数最多。他们在需要进行社会革命的问题上同布尔什维克意见一致，但非常憎恨布尔什维克垄断革命。他们视布尔什维克1917年11月7日的政变为十足的背叛，尤其是因为1917年11月25日选出的立宪会议中，布尔什维克只占175席，而社会革命党人占370席，其他各党派代表占159席（见第二十章第四节）。因此，非布尔什维克左派带头组织地下反对活动，而右派分子则领导军队进行从哥萨克地区开始的公开叛乱。
    这些反布尔什维克集团得到了西方列强的支持与援助，后者这样做是出于各种原因—一如布尔作维克争取世界革命的使人恼火的运动。在欧洲和殖民地地区，布尔什维克号召“劳苦大众”“变帝国主义战争为国内战争”。西方许多领导人作出的反应自然是企图在这些马克思主义煽动者点燃遍及全世界的革命的导火线之前把他们消灭掉，另外，英法某些政治家错误地认为布尔什维克是德国总参谋部的工具，也希望除去他们，以便让俄国重新回到战争中来。与此密切相关的是协约国以往大量贮存在俄国的军用物资的处理问题，这些军用物资有16万多吨贮存在摩尔曼斯克，80万吨贮存在符拉迪沃斯托克；西方列强担心布尔什维克会情愿或不情愿地让这些物资落入德国人手中。协约国干涉的背后还隐藏着经济动机：布尔什维克将外国财产收归国有和拒付外国债务的做法自然使有势力的既得利益集团开始持敌对态度，这些既得利益集团利用他们的权势来促成干涉。内战过程在这些情况下，俄国边境地区——阿尔汉格尔一摩尔曼斯克北部地区、波罗的海沿海诸省、乌克兰、顿河地区、外高加索和西伯利亚——在《布列斯特-立陶夫斯克和约》签订后不久便成立了几个反革命政府。这些政府除了在某些战线得到军事顾问和小股分遣部队外，还得到了大量的资金和军用物资。军事行动开始后不久，西方的战争便结束了，于是提出了协约国的干涉是否应进一步进行的问题。原先有关让俄国重新回到战争中来和阻止德国人夺得军用物资的争论这时已毫无意义。
    在巴黎的会议上，协约国领导人讨论了是否继续进行干涉的问题。威尔逊总统和劳合·乔治首相都赞成立即停战。但是，乔治·克列孟梭坚持认为，整个欧洲已受到革命的威胁，必须将布尔什维主义消灭在其发源地。为了在国内履行自己的政治职责，威尔逊和劳合·乔治不得不离开会议，因此，他们都未能坚持自己的意见。他们留下的代表、国务卿罗伯特·蓝辛和陆军大臣温斯特·丘吉尔都持有与克列孟横较接近的观点。因而，达成了继续进行干涉的决议；这一重大决择将意味着三年多的战争和战后数年国与国之间互不信任这种令人难以接受的遗产。
    起先，布尔什维克遭到了一个又一个失败，其原因仅在于旧的俄国军队已四分五裂，且没有别的东西可代替。国防人民委员列甫·托洛茨基逐步建立起一支新的军队——红军，到1918年年底时，红军的人数约达50万。当全国各地发生叛乱、协约国军队在沿海地区登陆时，这支军队时常不得不在24条不同的战线上作战。
    1919年，布尔什维克的主要对手是西伯利亚的高尔察克海军将军、克里米亚和乌克兰的邓尼金将军和爱沙尼亚的尤登尼奇将军。从他们发动的战役中可看出一种共同的格局。他们首先从基地发动突然进攻；轻易地取得最初的胜利，进入距全面胜利不远的阶段，然后，他们被阻挡住了，渐渐被击退，最后被击溃和“肃清”，“肃清”是布尔什维克最喜欢用的一个字眼。1919年3月，高尔察克攻占了乌拉尔山脉西面的乌法城；8月，邓尼金已向北推进到基辅；到10月时，尤登尼奇已深入到彼得格勒郊区。这时，列宁的政权被限制在彼得格勒-莫斯科地区，这一地区大约相当于15世纪的莫斯科大公国。然而，到1919年年底时，形势已转变：邓尼金已被迫撤退到克里米亚，尤登尼奇被迫撤退到波罗的海地区，高尔察克不仅被迫退到乌拉尔山脉另一边，而且被捕获和处决。
    1920年初，这场严峻的考验似乎终于结束了。但是，由于波兰人的出现和法国人重新开始的大规模干涉，战争又进行了整整一年。波兰人决心尽可能地向东扩展他们的边界，于1920年4月趁俄国人混乱和疲惫之际侵入乌克兰。前一年作战的格局这时又再次出现。波兰人快速推进，5月7日便占领了基辅，但5个星期后他们就被赶出了这座城市；到7月中旬时，他们已后撤到自己的国土上。得胜的布尔什维克继续向前推进，8月14日到达华沙郊外。但是，波兰人得到了法国人的有力支持。阻止了俄国人的前进，并设法将他们赶了回去。这场战役于10月中旬结束，1921年3月18日的《里夫条约》规定了一直存在到第二次世界大战以前的波-苏边界。
    其时，弗兰格尔将军已取代邓尼金，在法国人的慷慨援助下，占领了俄国南部大部分地区。布尔什维克在结束了同波兰人的战争之后，便将军队掉转过来对付弗兰格尔，向南把他赶到了克里米亚半岛。这座半岛从前是沙皇和大公的游乐地，这时却挤满了大批混杂的难民——高级教士、沙皇的官员、贵族地主和白军的残存者。法国军舰将尽可能多的人撤走，疏散到从君士坦丁堡至马赛的各个港口，剩下的人只好听凭得胜的红军任意摆布。
    这时，唯一留在俄国国土上的外国军队是以符拉迪沃斯托克为基地进行军事活动的日本人。原先，西伯利亚东部除日本的分遣队外，还有美国和英国的分遣队，但后两者已于1920年撤走。日本人则继续留下来，希望通过傀儡政权来控制这些幅员辽阔但人口稀少的地区。美国曾再三向日本人施加外交压力，要他们离开，最后，在1922年召开的华盛顿海军裁军会议上，终于说服他们撤走。
    布尔什维克获胜的根源　随着日本人的撤离，进行内战和干涉的这一悲惨时期顺利地渐近结束。列宁领导的共产党这时控制了全国。1919年时，几乎没有人会预言这一结果，当时，受围困的共产党似乎注定要被得到协约国军队支持的反革命武装力量所消灭。但事实是，与苏联历史学家所断言的相反，协约国从未将它们的注意力和财力集中到在俄国继续进行的那场斗争上。除了某些担任次要职务的、狂热的反布尔什维克分子外，协约国领导人认为干涉只不过是枝节问题，因此，他们怀着各种相冲突的动机断断续续地支持干涉。他们的确为白军提供了大量的资金和军用物资，但却很少派遣军队。只是在俄国北部，这些协约国的分遣队才有效地参加了实际的战斗。事实上，在西伯利亚东部，日本、美国和英国军队更经常参与的是互相争斗的阴谋，而不是反对红军的战斗。美国外交家和历史学家乔治·凯南已断言，干涉“在各地起了损害布尔什维克的敌人、加强共产党人本身力量的作用。这一因素非常重要，因此我认为，如果西方政府没有通过这种设想欠妥的干涉帮助布尔什维主义逐步获得力量，布尔什维主义是否会在整个俄国占上风，是很值得怀疑的。”
    协约国的不团结和优柔寡断是布尔什维克取胜的一个原因。白军中不团结的情形更为严重，这不仅是因为各领导人的互相冲突的野心，而且是因为左派社会革命党人和各种右翼分子的根本对立。相形之下，共产党人享有某些最终证明是起决定性作用的优势。他们的坚如磐石的党组织强行建立了一种其反对派未曾有过的团结和纪律。共产党得到了卓有成效的秘密警察组织——契卡的有力支持，契卡无情地查获了种种反对派集团。军事人民委员列甫·托洛茨基巧妙地将无产阶级自愿兵的热情与前沙皇军官的不可或缺的技术知识结合起来，缔造了一支新的、强大的红军。而且，这支军队还享有控制国内交通线的巨大优势，这与白军的情况截然不同，白军各部队之间、白军同其西欧和美国的补给品供应地之间相隔着极大的距离。最后，布尔什维克在争取农民群众的支持方面通常做得更成功。这并不意味着布尔什维克已说服俄国农民赞成马克思主义思想体系；实际上，大多数农民对红军和白军都极其不满，他们宁愿独自呆着。但是，当不得不作出选择时，他们常常决定支持红军，他们认为，红军站在他们这一边，允许他们保留从地主那里夺得的土地。
    回想起来，长期的内战和干涉对有关的所有党派都是一场灾难。它使从波罗的海到太平洋岸的俄国农村的土地荒废，使俄国人民大批死于横祸、饥饿和疾病。同样严重的是新成立的苏联与西方世界之间的关系恶化了。苏联领导人怀有的“被资本主义包围”这种马克思主义的担心进一步加深，而西方政治家则对1919年建立的共产国际的无用的宣言过于认真。这种相互的不信任既深刻又持久，因此毒化了随后10年的国际关系，大大地促成了第二次世界大战的到来。

    二、共产主义在中欧的失败

    德国的势力均衡　当内战在苏俄猛烈进行时，欧洲面临的关键性问题是共产主义是否会向西方传播。列宁及其布尔什维克认为，如果共产主义不能向西方传播，他们的事业注定要失败。根据马克思主义的思想体系，他们不能想象他们的革命会在一个国家、尤其是在以农业为主的俄国生存并扎根，因此，他们密切地、满怀希望地注视着中欧、尤其是德国的事态发展，因为德国显然是关键性的国家。如果德国变成共产主义国家，那么它的工业实力和俄国的自然资源结合起来，就会是不可摧毁的，革命的前途也就会有保障。
    最初，布尔什维克的这些希望似乎有可能实现。在海军发生兵变和革命从波罗的海诸港口传入内地以后（见第二十章第六节），德国皇帝不得不于1918年11月9日退位。与俄国苏维埃相类似的工人士兵委员会出现在包括柏林在内的各大城市。革命运动非常强大，共产主义似乎很有可能容没欧洲大陆，至少抵达莱茵河。然而，最后的结果并不是产生一个苏维埃德国，而是产生一个资产阶级的德意志共和国。
    有几个当时未被注意到的因素可解释这一重大结果，一个因素是战前德国的繁荣，它使工人阶级比较心满意足、无心革命。诚然，1914年时的错国社会民主党是欧洲最强大的政党，但它很保守，专心致力于社会改革而不是致力于革命。同样重要的是德国农民的富裕，他们的境况比俄国农民要好得多。在战争的几年中，他们的日子也过得并不太坏，因此，布尔什维克的“把士地分给农民”的口号虽然在俄国非常有效，但对德国的影响却很小。而且，战争在德国革命的时候已结束，这又与俄国的情况截然不同。对和平的要求也许比其他任何东西更多地帮助了布尔什维克，但在德国却毫无意义。此外，尽管德国军队被打败，但它决没有象1917年的俄国军队那样士气沮丧、进行叛乱。在德国，当最后的较量到来时，革命的反对者能号召可靠的军队支持他们。
    最后一个具有重大意义的因素是德国社会主义者阵线的分裂。当然，这决不是唯一的分裂。1914年，在支持还是反对战争的问题上，欧洲所有的社会主义政党都不同程度地分裂了。在德国，弗里德里希·艾伯特和菲利普·谢德曼领导的社会民主党多数派从一开始就支持德国的战争努力。由于他们比较保守，他们这时拚命反对革命的工人士兵委员会。“我憎恨社会革命”，艾伯特坦率地宣布，“我非常憎恨社会革命”。社会民主党的另一派是斯巴达克斯同盟，它相当于列宁的布尔什维克，由两位杰出、能干的革命者卡尔·李卜克内西和罗莎·卢森堡领导；前者出身于著名的德国社会主义者家庭，后者的祖先为波兰-犹太人。正如人们所预料的那样，斯巴达克思同盟支持工人士兵委员会，希望在德国建立一个苏维埃式的政权。在社会民主党多数派和斯巴达克斯同盟之间的是独立社会民主党；它也赞成建立苏维埃德国，但又希望同社会民主党多数派合作。
    魏玛共和国的建立　当马克斯亲王宣布德皇退位时，他自己也辞去了首相职务，将政权交给了弗里德里希·艾伯特。艾伯特成立了由“6位委员”组成的内阁即人民代表会议，其中3名为社会民主党多数派成员，3名为独立往会民主党党人。斯巴达克思同盟情愿呆在内阁外面，其原因很简单，他们只对使革命进一步向左的方向发展感兴趣。菲利普·谢德曼在议会大厦的阳台上宣布德意志共和国成立，但与此同时，李卜克内西也在一哩以外的帝国宫殿的阳台上宣布苏维埃德国成立。这时，最大的问题是哪一派会取胜。
    1917年3月，临时政府成立，当时的形势可与俄国的形势相比。艾伯特十分潭楚俄国的结果，他不想成为第二个克伦斯基。因此，11月10日即德皇退位的第二天。他为了镇压斯巴达克思同盟和工人士兵委员会而与总参谋长威廉·格勒纳将军结成了秘密同盟。每天晚上11点到凌晨1点，这两个人都要用连接柏林的总理公署和斯帕的司令部的专用电话进行交谈。由于有了这一强有力的支持，艾伯特开始积极反对极左派。独立社会民主党拒绝一起行动，并退出了内阁，但这无关紧要。11月30日，斯巴达克思同盟改名为德国共产主义劳动党，并制订了起义计划，但在这些计划完成之前，卡尔·李卜克内西和罗莎·卢态堡已被逮捕，并“在企图逃跑时”被击毙。他们的1，000多名追随者在随后爆发的残酷的巷战中被杀害。到1919年1月中旬时，来自左派的危险已经消除。
    德国已度过了极为关键的时刻，1919年1月19日，全国举行了国民议会而非苏维埃代表大会的选举。当选的代表绝大多数为温和的左派。国民议会在魏玛召开，一方面是为了避开柏林的骚乱，一方面是为了把世界舆论中的新德国与和平的文化象征如歌德和席勒联系在一起。艾伯特当选为共和国第一任总统，谢德曼为第一任总理。
    1919年7月通过的宪法无疑是民主主义的宪法，至少大体上如此。它包含了当时各民主国家所赞成的一切方法，其中包括普选制、比例代表制、权利法案、政教分离和学教分离。当选的总统任期为7年，由他任命总理，又由总理遴选人员，组成一个必须得到国民议会即下院多数成员支持的内阁。参议院即上院由18个州的代表组成，它可以延迟但不能阻止立法。
    在这新宪法的幌子背后，旧德国的许多东西依然如故。官僚机构、司法系统和警察局完好无损地存留下来。在大学里，最不民主的和反犹太人的教授会和学生组织以学术自由为理由继续保持原状。新组成的国际军是旧帝国军队的缩影。除法定的八小时工作日外，实际上没有推行任何社会改革。工业上的卡特尔和垄断公司依然如故；东普鲁士的容克地主同德皇和各地方统治者一样仍保留着他们的地产。总之，德国革命保留的东西要比它改变的东西多。权力主要落在旧统治者手中，而这些旧统治者永远不会接受新秩序。最初，魏玛共和国在外国的财政援助下确能成功地保持自身的稳定。但是，当大萧条削弱了国家的基础时，这些不顺从的官僚、军官和拥有土地的绅士大多攻击起共和国，加快了共和国的灭亡。美国一位观察家对魏玛共和国的这一内在的致命弱点作了如下描述：
    想象一下一个让拥护君主制度的法官解释法律、让在忠于旧政权的环境中培养起来的旧官员管理政府的共和国吧；想象一下一个消极地听任反动的教师和教授教孩子们藐视现有的自由、赞成被美化的封建时代的共和国吧。……这个惊人的共和国向成千成万名毫无顾忌地希望推翻共和国的前官员和文职人员支付了大量的津贴。
    中欧的革命与倒退　对斯巴达克思同盟的镇压和魏玛共和国的建立确保了中欧其余国家不会变成共产主义国家。然而，许多年里，欧洲的这一地区一直充满着骚乱和起义。波罗的海和爱琴海之间的广大农民政治上的觉醒和活跃已达到前所未有的程度，一个原因是无数的农民新兵已因其战争经历而大大地扩大了视野。他们不仅观察到了城市和农村生活之间的差别，而且观察到了各国生活水平和社会制度的不同。哈布斯堡王朝、霍亨索伦王朝和罗曼诺夫王朝的推翻也给农民以深刻影响。按照长期以来的传统，这种推翻是唤起民族主义愿望和阶级意识的大地震。最后，长年的战争造成的空前的破坏和苦难使革命形势更趋严重，尤其是在那些已遭受失败的国家里。
    这种革命骚动的确切表现因各国当地情况的不同而不同。各国共产党并没有起着突出的作用，只有匈牙利例外；在匈牙利，具有教会主义与和平主义学识的贵族哈伊·卡罗伊伯爵已于1918年11月16日宣布成立匈牙利人民共和国。卡罗伊切断了同奥地利的联系，然后试图通过诸如普选制、言论自由、集会自由、政教分离和没收大地产之类的改革来使匈牙利自由化。但这样做未能把捷克、南斯拉夫和罗马尼亚的少数民族争取过来，这些少数民族需要的是独立而不是改革，因此他们指望布拉格、贝尔格莱德和布加勒斯特而不是指望布达佩斯。此外，协约国要求的停战条款非常苛刻，卡罗伊无法接受。1919年3月，他辞职并离开了这个国家。
    包括共产党人和社会党人在内的匈牙利国际革命社会党填补了这一空白。在工人士兵委员会的支持下，这一政党创立了苏维埃共和国。它的主要人物是库恩·贝洛，他是一位中产阶级的犹太人，过去曾是匈牙利军队中的一名军官，曾作为战俘在俄国生活过。在俄国，他遇见了列宁和其他布尔什维克，回国后成为一位职业革命者。由于是事态的发展使他一步登天取得政权，他不能保住他的权力。乡村的农民通常仍怀有敌意，他们拒绝出售粮食来换取共产党的纸币。与此同时，罗马尼亚军队正侵入匈牙利，1919年8月4日，他们占领了布达佩斯，迫使库恩·贝洛逃往维也纳。1920年2月，当罗军撤离时，以霍尔蒂·米克洛什海军上将为首的右翼政府在协约国的支持下宣告成立。霍尔蒂在两次大战之间的整个时期里一直执政；在这段时期里，匈牙利是中欧唯一几乎完全没有进行土地改革或其他改革的国家。
    在其他大多数中欧国家中，农民政党道出了人民大众的不满。下列农民领袖曾在战后数年中就职：1919年亚历山大·斯塔姆博利伊斯基在保加利亚就职；1925年斯蒂芬·拉迪奇在南斯拉夫就职21926年文森特·维托斯在波兰就职；1928年尤利乌·马纽在罗马尼亚就职。然而，由于他们奉行和平主义、不喜欢暴力，他们中没有一个人能长期保住自己的权力。他们很易受到那些处于牢固地位的军人和官员的伤害，那些人在其利益受到威胁时就毫不犹豫地尽力争夺政权。农民领袖失败的另一原因在于为政治机会所吸引的律师和城市知识分子愈来愈控制了农民政党。在这种领导下。各农民政党通常代表富农的利益。与广大贫农几乎没有什么联系。
    农民领袖一个接一个地被革职。1923年，斯塔姆博利伊斯基遭暗杀，鲍里斯国王建立了一个独裁政府。1928年，拉迪奇遭晴杀，第二年，亚历山大国王建立了他的独裁政府。在波兰，维托斯只维持了几天就被约瑟夫·毕苏斯基将军除掉；后者统治了全国，直到1935年他死去为止。1930年，马纽被国王卡罗尔二世解除职务，卡罗尔二世一再建立和废除内阁，直虽IO年后被迫逃离罗马尼亚。
    这同样的格局也在奥地利和希腊占上风；由于各种原因，农民政党从未在这两个国家生根。奥地利最后于1934年建立了由陶尔斐斯总理领导的独裁政府，希腊于1936年建立了由迈塔克萨斯将军领导的公然的法西斯政权。因而，到第二次世界大战时，整个中欧全处于独裁统治之下，只有一个国家例外，这就是捷克斯洛伐克。这个国家拥有某些可说明其独特性的有利条件：高水平的文化、从哈布斯堡王朝继承下来的受过训练的官僚、扬·马萨里克和爱华德·贝奈斯的强有力的领导以及能比以农业为主的东方国家提供更高的生活水平和更大的安全感的平衡的经济。

    三、意大利成为法西斯国家

    正当布尔什维克主义、平均地权论和传统的议会主义为在东欧和中欧居首要地位而斗争之际，一个全新的主义——法西斯主义正在意大利出现，它是欧洲战后数年中最突出的政治创新。布尔什维主义的历史至少可追溯到1848年的《共产党宣言》，而平均地权论则是在20世纪初随着农民政党的出现而在政治上逐渐形成。相形之下，法西斯主义是1922年10月随着墨索里尼向罗马的进军才突然地、戏剧性地出现。
    意大利战后的状况为猛烈的、惊人的、反理智的运动如法西斯主义提供了肥沃的土壤。1919年的意大利只有过两代人的民族独立和统一。实际上，议会政府是个腐烂的泥淖；党“魁”们在这泥淖里巧妙地操纵着各种短命的联合集团。这个不稳定的政治给构在战后数年中因严重的经济混乱而被进一步削弱。数百万复员军人中有许多人找不到工作。对外贸易和旅游业在战争结束后的一个时期里正在衰落。移居外国在过去几十年里起着保险阀和海外汇款来源的作用，这时却由于美国和其他国家的限制性法规而逐渐停止。这种经济压力引起了民众的不安，而巴黎和会藐视意大利的要求的做法则使民众的不安更趋严重。鲜血和财富的支出似乎已是徒然的，由此导致的失望和受伤的自尊心造成了一种一触即发的局面。
    这一点随着1919年11月的选举而变得十分明显，这次选举社会党获得160席，天主教人民党获103席，而传统的自由党和激进党分别获得93席和58席。当议会开会时，社会觉人拒绝向国王致意，并高呼“社会主义万岁！”　1920年9月，事态达到高潮，当时，整个意大利北部的工人开始接管工厂。已于1920年6月组阁的战前老政治操纵者乔凡尼·焦利蒂决定让那些“露营者”占有工厂，因为他以为他们会把工厂的经营搞糟，会不得不自动地撤离工厂。最后，工人们的确同意撤离，作为增加工资和参与工业管理的回报。
    一次又一次的“静坐示威”证明了政府和工厂主的不起作用的、无力的地位，使人们突然了解了当时的政治舞台。更重要的是，这一次次“静坐示威”强调了意大利社会主义者的无用的“最高纲领主义”。虽然这些大声嚷叫的革命者在要求立即的社会主义化方面令人觉得很象列宁，但他们并没有夺取政权的意图和计划。他们无疑有一切机会接管政权，因为焦利蒂没有动手对付“静坐示威”，这一定程度上是由于他不知道士兵们是服从命令还是加入工人的行列。进行革命的所有第一流的条件都已具备—一只是没有开始革命的愿望。当时社会党的口号是：“革命不是靠人发动的。革命是自己到来的。”两年中，这一口号被一个准备发动革命的人证明是错误的。
    贝尼托·墨索里尼是贫穷的罗马涅斯村一位具有社会主义观点的铁匠的儿子，乃工人阶级出身。他设法获得了一张教师证书，但却很少利用它。就性情而言，他更适合做革命鼓动工作，而不是在课堂讲学。在1911年的的黎波里战争中，他因其煽动性演说而引人注目，在演说中，他把意大利国旗称作“只配插在粪堆上的破布。”第二年，他成为官方的社会党报《前进报》的编辑。1914年8月，第一次世界大战爆发时，他仍是一位革命者，一位和平主义者，但第二个月，他便在法国政府所提供的资金的促进下发生了巨大的转变；法国政府这时迫切希望意大利成为它的盟国。墨索里尼已有可能创办自己的报纸《意大利人民报》，通过这份报纸，他开展了一场猛烈的主张进行干涉的运动。
    1915年9月，墨索里尼应征参战，在战壕里战斗了几个星期，直至因受伤奉命退伍。此后，他默默无闻地遭冷落，直到1919年他建立其第一个“战斗队”即“战斗的法西斯”为止。“法西斯”指一束棍棒，中间绑着一柄刀锋凸出的斧头，是古罗马侍从官为地方行政长官开道时掮荷的权标。因而，它是统一和权力的象征，成为墨索里尼反对当时政治混乱和社会冲突的口号。起先，他只得到一小撮失意学生和复员军人的支持。在1919年11月的议会选举中，他提出了两位候选人，其中一位是他本人；但他和另一候选人都未当选，他仅得到4，975票，而他的对手社会党人却获得18万票。但是，在1921年5月15日的选举中，法西斯党赢得了22席，而社会党代表的席位则从160席降到了122席。最大的胜利者是自由党，获得275席，天主教人民党仍保留了107席，新成立的共产党只得16席。
    墨索里尼离当权者的位置还很远，但在选举时，他的政党至少已拥有一个其成员约达25万名的全国性组织。从那时起，这个党稳稳地迅速前进，这一定程度上是因为社会党人的消极情绪造成了一个使墨索里尼能立刻填补进去的空白。同样重要的是墨索里尼这时从实业家、地主和有产阶级的其他成员那里得到了巨大的支持。这些人给普遍地夺取工厂和地产的景象吓坏了，希望依靠法西斯暴力小组作为对付可怕的社会革命的堡垒。实际上，随着1920年9月底工人们撤离工厂，革命的危险已经消失。这时。正是法西斯暴力小组在警察仁慈地保持中立这种做法的帮助下扰乱着社会的安宁。他们不受惩罚地进攻工会办公室和社会党总部，袭击工人阶级居住的地区，驱逐身为社会党人的市长和其他官员，捣毁反对派报社。政府和社会上的富人不但容忍这种暴力恐怖运动，甚至还秘密地给它以支持和援助。
    1922年秋，墨索里尼以尊重君主政体和教会的利益的明确保证赢得了国王和教会的支持，从而为一场政变作好了准备。由于正规军和警察已明确表示他们仁慈地保持中立，墨索里尼信心十足地着手动员他的黑衫党党员进行一次已被广泛宣传的向罗马的进军。路易吉·法克塔首相请求国王维克托·伊曼纽尔颁布戒严令，但国王拒绝了，反而请墨索里尼组阁。因此，黑衫党党员只须象征性地向罗马进军，而墨索里尼则虎头蛇尾地于10月27日乘一辆卧车抵达罗马。
    墨索里尼通过专门的符合宪法的方式当上了首相，但是，他却无意尊重宪法程序，这一点不久就变得很明显。他的党在1921年的选举中获得35席，而这些席位仅占全部席位的6％。墨索里尼警告议会说：“我本来是可以使这个肮脏、阴暗的会议大厅变成暴力小组的宿营地……但我不想这样做，至少现在不想这样做。”为了恢复秩序和推行改革，议会和国王授予墨索里尼以独裁权力，这种权力可一直行使到1923年12月3I日。在这段时期中，他允许新闻界、工会和议会各党派享有一定程度的自由。但与此同时，他正通过任命赞成法西斯的人为省长和法官、组织一支自愿参加的法西斯民兵队伍来控制国家机器。
    最后的较量随着1924年4月6日的选举而到来。法西斯党通过任意使用暴力小组，获得了65%的选票，赢得了375席，而在这之前他们仅拥有35席。两个月后，人们发现杰出的社会党议员贾科莫·马泰奥蒂被暗杀。他曾写过《法西斯蒂真相》一书，描述了法西斯党徒数百件非法暴行的详情。人们普遍猜疑，马泰奥蒂是墨索里尼本人下令杀害的，这一点后来得到了证实。大多数非法西斯议员退出了议会，发誓马泰奥蒂事件不澄清决不返回议会。墨索里尼面临着重大危机，但由于反对派的优柔寡断和国王的坚决支持，他设法幸存了下来。
    到1926年秋时，墨索里尼认为自己已强大得可以采取攻势。他宣布缺席议员的席位为空缺的席位，解散了各种老的政党，加强了新闻检查制度，建立了秘密警察组织。由于议会仅起通过法西斯议案的橡皮图章作用，意大利已成为一党制国家。
    新的法西斯政权逐步形成了某些独特的特点。一个特点是实行组合国；在组合国中，议员不是作为地区性选区的代表，而是作为行业和职业的代表当选的。从理论上讲，它通过将劳资双方一起置于国家善意的保护下，消除了阶级冲突。实际上，只有资方享受到了真正的自治，而劳方则被否定了罢工或选择自己的领导人的权利。工人和农民的地位在组合国中基本上都没有得到改善。
    墨索里尼统治下的意大利的另一特点是精心设计的市政工程规划；制订这种规划是为了提供就业机会、树立给人以深刻印象的建造物，以颂扬法西斯主义。过去的纪念碑得到了修复，许多城市被装饰以高大的新建筑物、工人住宅和运动场。有些沼泽地被抽干用来耕种。使旅游者印象特别深刻的是“准时运行”的火车和广泛的新公路或高速公路。
    这个法西斯政权奉行对外侵略的政策，这一政策以当时的一种新学说——战争和帝国扩张的内在价值和必要性——为依据。墨索里尼在官方的《意大利百科全书》中写道：“只有战争能使人类的能力达到最高水平，能在敢于从事战争的人身上打上高贵的印记。……法西斯主义认为获取最高统治权的趋向……是生命力的表现。”1923年，墨索里尼企图将这些理论付诸实践，以驻希腊的一些意大利官员被暗杀为借口占领了希腊的科孝岛。当时的国际气候对这样的冒险很不利，墨索里尼发现，在得到某些赔偿之后必须撤退。但在20世纪30年代，外交上的势力均衡起了变化，给予他更大的行动自由。他立刻趁机入侵埃塞俄比亚，结成罗马-柏林轴心（见第二十四章第三节，第四节）。

    四、西欧的民主主义问题

    西欧不存在可与俄国内战和中欧左、右派之间剧烈冲突相比的种种动乱。民主制度在西方更为根深蒂固，因此主要的社会结构更健全，并享有民众更多的支持。此外，西方列强已是战争中的胜者，而不是败者，这一事实进一步促成了政治和社会的稳定。不过，不能因此就说西欧在战后数年中没有遇到因难。实际上，它也有许多问题，其中最严重的是经济问题，虽然这些问题有着深远的社会和政治影响。西欧两个主要国家英国和法国的经历可说明这一点。
    英国　英国的主要问题无疑是长期、严重的失业问题。战争结束后紧接着有过一时的繁荣，当时工厂加班加点地生产，以满足波长期抑制的消费需求。但1920年，经济萧条开始出现，到1921年3月时，已有800多万人失业。80世纪2O年代失业仍在继续，而20世纪30年代形势变得更糟。因此，英国的不景气实际上从1920年而不是从1929年就已开始，而且无较大间断地一直延续到第二次世界大战。
    要了解这一长期的严峻考验，就应该注意到，英国战前的经济是以进口食品和原料、出口制成品为基础的。第一次世界大战前夕，英国建造了世界上三分之二的新船只，出口它所生产的九分之七的棉布、三分之一的煤和四分之一的钢铁。此外，英国还从海外投资、金融业务和商船运输中得到大量的无形收入。
    世界大战刺激了诸如美国、日本和英联邦自治领之类国家的工业化，打破了这一经济平衡。这意味着英国海外市场的减少，尤其是纺织品市场的减少；在纺织品方面，英国面临着日本的激烈竞争。英国商船队在很大程度上遭到破坏，和英国不再是世界金融中心这一事实一样，也使无形收入减少。布尔什维克革命进一步损害了英国的经济，因为它不仅消灭了大量的投资，还消灭了一个重要的制成品市场。
    在解释英国的经济困难时，至少与战争同样重要的一点是，英国人本身在提高工业效率方面未能跟上世界其余国家。最初，他们曾在工业革命中走在世界的前列，但现在，他们却在使其设备现代化方面落在后面。因为他们往往不是到机器过时时，而是到机器用坏时，才更换机器，所以，每工时的生产率与其他国家相比落后了。例如，假定1913年矿山每一工人在一个轮班中所作的工作量为100，那么到1938年时在英国矿山仅增加到113，而在德国矿山却增加到164，在荷兰增加到201。
    面对效率更高的外国工业的竞争，英国制造商常采取的手段是削减工资、相互间达成确定价格、分配生产定额和分享日益缩小的外国市场的协议。这些措施并没有面对英国工业日益过时这一根本问题。这种失败某种程度上起因于英国社会传统的价值观。英国各大学最能干的毕业生很可能进入行政部门而不是经商，因此，工业常常留给那些能力较差、未受过充分的技术训练的人管理。他们往往认为他们的职责是与工会斗争、使工资保持低水平，而不是提高工厂的效率和生产率。同时，工人不仅为提高工资而斗争，而且常常为阻止可能降低就业率的技术进步而斗争。
    这些情况结合在一起造成了在两次世界大战之间的时期里笼罩着英国的几乎未得到缓和的不景气。数百万家庭靠国家救济即通常所说的“失业救济金”维持生活。整整一代人在没有就业机会的环境中成长。这种情况使人们在心理上如同在经济上一样不健全。最后，失业者变得情绪低落，依赖失业救济，对前途不抱任何希望。
    这些状况必然产生政治上的影响。最重要的是自由党的衰落，当时工人们因希望摆脱困境而愈来愈转向工党。因而，这种经济危机往往使英国政界趋于两极分化：有产阶级一般拥护保守党，工人阶级支持工党，中产阶级则在两者之间摇摆不定。每一个党都有自己医治国家弊病的灵丹妙药：保守党提倡保护贸易制；日益衰落的自由党提倡自由贸易；工党提倡资本课税和重工业国有化。最终结果是保守党和工党一个接一个地交替组阁，但没有一个内阁能大大地改善国家的命运。
    随着大战的结束，劳合·乔治首相于1918年12月14日举行了所谓的“非常时期大选”。他的联合政府因极端民族主义政纲而赢得了绝大多数席位——484席；这一政纲包括将战争赔偿金全部送回本国和严厉惩办德国“战犯”。尽管劳合·乔治获得了绝大多数席位，但他的地位仍不牢固，因为他的支持者中有70％的人是保守党人，而自由党人则分裂成他的支持者和在野的阿斯奎斯的26名追随者。这使工党成为主要的反对党，但由于它只占有63席，它不能指望向占绝对优势的保守党挑战。
    劳合·乔治从一开始起就因长期存在的爱尔兰问题而感到窘迫。1914年大战的爆发结束了自由党让爱尔兰自治的尝试。新成立的新芬党在1918年的选举中获得了73席，这时，它正要求完全独立。这些代表拒绝在威斯敏斯特担任下议院议员，于1919年1月在都柏林聚会，并直布爱尔兰为自由邦，因而导致了残酷的游击战争；这一战争一直拖延到1922年劳合·乔治同意爱尔兰自由邦享有与其它自治领相似的地位时为止。
    爱尔兰的这些骚动与日益严重的失业问题一起逐渐破坏了劳合·乔治的地位。1922年10月，劳合，乔治被迫下台，让位给安德鲁·博纳·劳，后者组织了一个清一色的保守党政府。11月举行的选举中保守党获得了多数席位，但工党令人吃惊地赢得了142席，而自由党仍意见分歧、软弱无力。1923年5月，博纳·劳因健康不佳而辞职，斯坦利·鲍德温继任首相。新首相提出了更高的保护关税，作为解决失业问题的办法，他要求1923年报月举行选举，对这种彻底背离英国自由贸易传统的办法作出裁决。在选举中，保守党失去了他们的多数票，但保有未超过半数的最多票数，其次是工党和新统一的自由党，分别获得192席和158席。
    鲍德温拒绝组织新政府，因此，拉姆夫·麦克唐纳在自由党的支持下，成为第一个工党内阁的首脑。他当政仅10个月（1924年1月至11月），除采纳一种更具和解性的对德政策和承认苏联外，几乎没有什么成就。承认苏联的做法给保守党提供了推翻政府所短要的论点。他们提出了“红色”恐怖的问题，并用它在随后的选举中击败了工党，在这次选举中，他们赢得了占多数的200个席位。鲍德温这时组织了一个持续了5年的政府。它的政策反映了其领导人的谨慎、平庸。失业仍在继续，最终导致了1926年的总罢工。尽管罢工有250万工人的支持，但还是失败了，政府成功地通过了《劳资争议法》，宣布所有的“同情”罢工均为非法的．
    依照法规，议会的任期满了；1929年5月举行了大选。鲍德温特有的口号是“安全第一”，但这一口号在不断增长的失业率面前并不受人欢迎。工党获得了289席，保守党获259席，自由党获58席。麦克唐纳在自由党人的支持下再次组阁。他不能料到，这个国家会在半年内遭到大萧条的打击；这次大萧条使英国经济更加瘫痪，最后扫除了麦克唐纳的新政府。
    法国　法国在战后数年中也为经济困难所困扰，不过，它的境况在某些方面比大多数邻邦要好些。法国有一个十分平衡的经济，因此，它不象以农业或工业为主的国家那样易受伤害。战争的和平解决使法国收回了拥有煤矿的萨尔盆地和拥有纺织工业及丰富的钾碱、铁矿资源的阿尔萨斯-洛林地区，从而加强了法国的经济。反过来说，法国早几年日因损失140万年富力强的男子和财产遭到空前破坏而被削弱。西线的战争主要在法国国土上进行，这给村庄、城镇、工厂、矿山和铁路带来了价值230亿美元的损失。而且，法国先前是通过贷款而不是通过税收来为战争筹措资金，这在战后就意味着需要进一步的贷款来重建家园。政府采取了多印钞票的手段，结果导致了法郎贬值，而这又产生了政治上的影响。
    与英国只有两、三个政党的情况大不相同，法国拥有好几个政党，因此，一届内阁的生命力取决于它有无能力为获得大多数人的支持而将这些政党组成一个足够大的联盟或集团。这一点说明了法国内阁与英国内阁比较起来更换得较快的原因。从左派到右派的主要政党是共产党和社会党、激进社会党以及诸如共和民主联盟和民主联盟之类的右派各党。共产党和社会党主要代表城乡工人；激进社会党是中间派，为中下层阶级所支持；右派各党通常为扭有力的天主教徒，代表财团和巨额融资。
    如同英国发生的情况一样，法国1919年的选举选出了一个由保守派和民族主义者占优势的议会。在以后5年中，法国由主要建立在右派诸党的基础上的“民族集团’内阁统治。这一时期里举足轻重的人物是雷蒙·普恩加来，他决心要德国人赔偿重建家园所需的费用。他的政策最终导致了1923年法国对鲁尔的侵占，这是一次代价昂贵、几乎一无所获的行动。到1924年初时，一法郎的价值已从战前的19．3美分降到3美分多一点。法国公众因这种经济上的不稳定和对鲁尔的冒险行动而与政府疏远，鲁尔行动使人们担心会重新爆发战争。因此，在1924年5月的大选中，“左翼联盟”即“左派集团”获得多数席位。激进社会党领导人爱德华.赫里欧在社会党人的支持下当选为总理。在外交事务方面，他结束了对鲁尔的侵占，同意和平解决赔偿问题，承认苏联。但财政难题仍未得到解决；在这难题上，放任主义的激进社会党人和半马克思主义的社会党人不能取得一致意见。社会党人要求资本课税，赫里欧却反对，结果他的内阁于1925年4月垮台。法郎立即贬值，第二年，一法郎仅值2美分——其价值相当于战前的十分之一。
    法国这时再次转向右派。1926年7月，普恩加来组织了一个除社会党和共产党外有其他所有政党参加的“全国联合会”内阁。为表明形势的严重性，新内阁包括6位前总理，其中还有赫里欧。普恩加来采取了保守但却严厉的措施，以紧缩开支，增加岁入。到1926年年底时，法郎的币值达到一法郎值4美分，并稳定在这个水平上。由于这只是战前法郎价值的五分之一，政府使自己免去了五分之四的国债，不过，这是在法国债券持有人受损害的情况下取得的。法郎的贬值吸引了许多旅游者，尤其是美国人，同时还促进了法国商品的出口。普恩加来的成功使他当了三年总理，创造了两次大战之间的最高纪录。1929年夏，普恩加来辞职，恰好避开了一股经济旋风，这股经济旋风将破坏他先前所已实现的不牢固的稳定局面。

    五、欧洲的稳定与和解

    赔款问题的解决：道威斯计划　1924年至1929年是欧洲和平与和解的时期之一。1924年，《道威斯计划》——一项有关赔款支付的协定——的协商是这一稳定过程的第一阶段。《凡尔赛和约》要求德国人承担战争责任，要求德国人答应贻偿战争所造成的损失。在凡尔赛，对赔款支付的数额和时间表没有达成协议；在以后几年中，这一问题不仅是协约国与德国之间，而且是各协约国之间长期不和的根源。
    1920年，赔款委员会——一个受命拟定详细计划的机构——决定，德国的赔款应按下列方案分配：52%给法国，22%给英国，10%给意大利，8%给比利时，剩下的8%给其他协约国。第二年，委员会规定德国的赔款总额为320亿美元，可用现金和实物（煤、机车、纺织机械和德国工厂及矿山的其它产品）支付。协约国的企业界很快就提出抗议，因为这些商品正形成一股与他们自己的商品相竞争的力量。因此，协约国要求德国主要以现金支付赔款，但这只有在德国的出口额大大超过进口额时才能实现，这一点自然是绝对办不到的，因为世界各地的关税正在提高，德国也正在增加进口商品以满足重建家园的需要。
    1921年和1922年，德国支付了部分赔款，但与此同时，它正遭受着灾难性的通货膨胀。1914年时，一马克值25美分，到1922年7月，已贬值到仅值2美分，一年以后，它变得一文不值——一大堆马克才兑换一美元。在这种情况下，德国人要求延缓两年偿付赔款。英国人正在受失业之苦，急欲加快国际贸易的复兴，因此同意了这一要求。然而，遭受损失最惨重的法国人确信，只要德国人愿意就一定能偿付，并着手使用武力。1923年1月，法国军队不顾英国人的批评，与意大利和比利时小股部队一起侵占了鲁尔工业区．
    德国人的反应是进行总罢工，结果，法国人不得不为占领付出了得不偿失的代价。由于德国经济毫无生气、法国人又受到阻碍，赔款问题陷入僵局，于是，成立了一个由美国银行家查尔斯·道威斯主持的经济专家委员会。1924年9月1日，协约国和德国双方通过并开始实施所谓的《道威斯计划》。这个计划建立在“商业，而不是政治”这一口号的基础上，它要求每年支付的赔款额从23800万美元开始，达到最高额59500万美元。这些金额可依据一定年份的繁荣指数予以调整。另外，德国须废除其恶性膨胀的货币，并在协约国的监督下改组它的国家银行。作为回报，德国将得到8亿美元的外国贷款，而法国必须撤离鲁尔。
    然而，这一安排同其它许多安排一样，将被大萧条的冲击带走。即使在1928年9月以前《道威斯计划》生效的4年里，德国人支付的现金和实物也仅相当于他们从外国市场、主要是美国市场所借款项的一半。不过，《道威斯计划》的确缓和了欧洲的紧张局势，为政治问题的解决开了路。
    寻求和平：洛迦诺公约　在大战刚结束后的几年中，欧洲的外交为法国及其中欧和东欧的盟国所支配。由于奥匈帝国的消失、德国和俄国的屈服，法国这时成为欧洲大陆的头号强国。因为德国和俄国显然迟早会设法重申自己的主张，所以，法国外交的目标是为国家安全建立一个可靠、持久的基础。
    从理论上说，国际联盟以其《盟约》第十条提供了普遍的安全，这一条耍求各成员国“尊重并维护国联所有成员国的领土完整和现有的政治独立，反对外来侵略。”困难在于国联缺乏实施这一条款所必需的力量。国联大会能请求成员国运用经济抵制甚至武装报复来反对侵略者，但这种经济和军事制裁的任何一项措施都只能由各国政府来实施。国联本身既没有武器，也没有军队法；法国曾提出成立一支由国联支配的国际警察部队，但这一建议被否决了。因此，归根到底，国联所作的决定的分量取决于国际舆论，而国际舆论在重大问题上通常是混乱的、有分歧的。
    法国在不到50年的时间里就遭到了德国的两次侵略，因此，它不愿将其安全交托给没有权威的国联。最初，它建议结成英法美三国同盟，这将保证法国在遭到德国侵略时得到英美的援助。当这一计划因美国参议院拒绝批准同盟条约而失败时，法国转向了较小的欧洲国家，这些国家在支持和平解决、反对修订条约方面与它有着共同的利益。它于1920年9月、1921年和1924年分别与比利时、波兰和捷克斯洛伐克协商建立了正式的军事联盟。捷克斯洛伐克先前已在1920年至1921年间与罗马尼亚和南斯拉夫一赵成立了所谓的“小协约”，以便在遭到匈牙利的进攻或面临哈布斯堡王朝的复辟时，互相提供援助。波兰因于1921年与罗马尼亚给成同盟而与小协约国连在一起；在与罗马尼亚缔结的盟约中，波、罗两国保证在遭到俄国侵略时互相援助。由于法国与小协约国的关系，法国能扩大自己的联盟组织，分别于1926年和1927年将罗马尼亚和南斯拉夫拉入联盟。
    这一联盟组织基本上是反德的，它的主要目的是通过孤立德国来保护法国及其盟国。不过，大约1925年前后，法、德两国的关系有了改善，这一方面是因为《道威斯计划》的实施暂时获得成功，一方面是因为两国外交部长即法国的阿里斯蒂德·白里安和德国的古斯塔夫·斯特来斯曼持相互和解的态度，他们断定各自国家的安全可以通过直接谈判和达成协议来加强。他们受到了英国外交大臣奥斯汀·张伯伦爵士的鼓励；张伯伦还说服意大利人接受了这一观点。给果产生了称为《洛迦诺公约》的一系列协定，这些协定是于1925年10月签订的。
    这些协定规定，德国可加入国际联盟，并成为常任理事会成员。作为回报；德国同意不通过武力来谋求条约的修订，和平解决同法国、比利时、捷克斯洛伐克和波兰的一切争端。德国确保留了通过和平手段设法更改其东部边界的权利，但它承认其西部边界的永久性。德国、法国和比利时答应任何时候都尊重它们相互间的边界，英国和意大利保证遵守这一规定。
    洛迦诺精神　《洛迪诺公约》在当时给人们留下了深刻的印象。张伯伦表达了那时普遍存在的一种观点，他宣称，公约标志着“和平年代和战争年代之间的真正分界线”。同样，白里安也发表了有关“洛迪诺精神”的动人演说；“洛迪诺精神”禁止了战争，用“调解、仲裁与和平”代替了战争。在这种乐观主义的余辉中，美国国务卿弗兰克·凯洛格按照白里安的建议，提出各国保证摈弃战争、不把战争当作“推行国策的一种工具”。这一建议得到了实施，1928年8月27日，《凯洛格-白里安公约》被签订。由于公约只拒绝战争并未规定制裁措施，它很快就得到60多个国家的签署。虽然公约只依靠世界舆论这种道义上的压力，但仅如此多的国家签署公约这一事实便足以促成国际紧张局势的进一步缓和。
    同样有希望的是同德国关系的改善。1926年，德国被允许加入国联，并成为常任理事会成员。另外，关于赔款的支付问题，也与德国达成了进一步的解决办法。《道威斯计划》没有规定德国应支付的赔款总额，因此，第二个经济专家委员会在另一位美国财政家欧文·扬格主席的领导下，于1929年在巴黎开会，制订了一个于1930年初被采纳的新的赔款计划。这一计划规定德国应支付的赔款总额为80亿美元，58年内分期付清。作为对德国接受《扬格计划》的回报，法国于1930年，即比《凡尔赛和约》所规定的期限早四年撤出莱茵兰。
    与此同时，一系列裁军会议正在举行，这不仅是因为国际舆论的压力，而月、是因为协约国已用旨在“普遍限制各国军备”的说法迫使德国裁军。此外，国联盟约声明“维护和平需宴裁减各国的军备，”并规定国联理事会“制定计划”。不过，尽管有这些保证，但在两次大战之间的时期里并没有实现全面裁军。拥有被征集的军队的国家不希望将受过训练的后备兵作为实际可作战的士兵包括在军队兵额之内，而那些拥有自愿军的国家则坚持认为后备兵应包括在内。有些国家要求军备限制以财政支出为基础，但英国和美国坚决反对，因为他们每个士兵的财政支出比别的国家高得多。此外，法国及其盟国坚决主张军备应受到国际的控制和监督，而英美则宁愿依靠信义。根本的困难在于：各国考虑到缺乏一个国际安全体系，便靠自己的军队来谋求安全。不过，在限制海军方面取得了一些进展，这一定程度上是因为海军强国的数目比陆军强国少。但即使在这方面，也只是对某类舰只的吨位比例取得一致的意见，并没有限制舰只的总吨位。
    尽管裁军失败了，但20年代末期人们都有一种感觉，认为欧洲终于恢复到了正常状况：德国和它以前的敌人似乎已经和解；法国军队撤出了莱茵兰，德国人加入了国联；赔款问题似乎终于得到了解决；60多个国家已摈弃战争“作为推行国策的工具”；繁荣程度在增长，失业率正相应下降。甚至来自苏联的消息也是令人鼓舞的，因为这个国家已于1928年开始实行一个新的、宏伟的“五年计划”（见第二十三章第一节）。西方大多数权威人士认为这一计划是不切实际、注定要失败的，但是，它至少可使苏联人的注意力从国际冒险活动转移到国内经济发展中去。因此，“洛迦偌精神”似乎是有意义、有内容的，人们可以想当然地认为欧洲这时能安定下来，象在19世纪那样去享受几十年的和平与繁荣。

    ------------------


斯塔夫理阿诺斯—全球通史—第二十三章 五年计划和大萧条

第二十三章　五年计划和大萧条

    1931年这一年因一显著特征而不同于“战后”前几年，也不同于“战前”前几年。1931年，世界各地所有的人都在认真地思考并坦率地议论着西方的社会制度也许会失败和不再起作用的可能性。

                                                阿诺德·J·汤因比

    20世纪20年代快结束时，欧洲似乎正安定下来处于一个和平、安全和相对繁荣的时期。然而，这一令人欣慰的景象却被突然到来的大萧条彻底破坏了，由此产生的经济混乱和大规模失业逐渐损害了前几年所已取得的和解的基础。各地政府在日益增长的贫困和不满情绪的压力下兴亡更替。这种政治上的不稳定直接地、灾难性地影响了国际形势；有些政府把对外冒险作为改变国内紧张局势的手段，另一些政府则因自己国内的紧迫问题而无视这种侵略行径。因此，大萧条是两次大战之间时期的分界线。1929年以前的几年是充满希望的几年，欧洲逐步解决了第一次世界大战所造成的各种争端。相反，1929年以后的几年充满了忧虑和失望，危机一个接一个，最终导致了第二次世界大战。
    大萧条的影响和意义因苏联的几个五年计划而增大。在西方的经济确实是一团糟的同时，苏联正在继续进行经济发展方面的独特实验。虽然五年计划伴有严厉的压制和民众的穷困，但实质上是成功的。苏联从一个以农业为主的国家迅速上升为世界第二大工业强国。这种前所未有的成就具有国际性的影响，尤其是因为当时种种经济困难正使西方陷于困境。
    因此，五年计划和大萧条在两次大战之间的时期里居有突出的地位，它们一者衬托了另一者，两者都产生了至今仍可感觉到的影响。

    一、五年计划

    战时共产主义　布尔什维克一发现自己处于俄国的主人地位，就面临着创建太平盛世的挑战；关于这种太平盛世，他们过去已宣传很久了。他们很快发现，他们对迎接这一挑战毫无准备。过去的历史中没有模式可遵循，马克思主义著作也没有多大用处，因为它们几乎只是论述如何夺取政权，而没有论及夺取政权以后该怎么办。社会主义社会——国家拥有生产资料的社会——的传统定义对社会主义社会的真正实现不起指导作用。列宁本人就承认：“我们在夺取政权后便知道，不存在将资本主义制度具体改造成社会主义制度的现成方法。……我不知道哪位社会主义者处理过这些问题。……我们必须根据实验作出判断。”
    起初，几乎没有实验的机会，因为生存斗争比其他任何事情都重要。所谓的“战时共产主义”盛行于1917年至1921年间；当时，为了向前线提供所需的物资和人力，采取了种种非常措施，战时共产主义就是从这类措施发展而来的。战时共产主义的一个特征是对土地、银行、对外贸易和重工业实行国有化。另一特征是强行征收供养士兵和城市居民所必需的剩余农产品。原先的计划是向农民提供工业制成品作为补偿，但事实证明这是不可能的，因为当时几乎所有的工厂都在为前线生产。
    内战的结束意味着不再需要‘战时共产主义”这种权宜制度。于是它立即被屏弃了。农民们拿起了武器，反对无偿的征收。正如一位农民所说的那样：“土地属于我们，面包却属于你们；水属于我们，鱼却属于你们；森林属于我们，木材却属于你们。”同时，这个国家的经济已陷于瘫痪状态，这主要是由于1914年至1921年间的接连不断的战争。工业已下降到战前水平的10%，粮食产量从1916年的7400万吨下降到1919年的3000万吨。最大的灾难是1920年和1921年的全国性干旱，它促成了俄国历史上最严重的饥荒。无数的人死于饥饿，还有无数的人只是由于美国救济署提供的救济品才活了下来。甚至喀琅施塔得的水兵，虽然以往一向是布尔什维克的最坚定的支持者，这时却也起来造反，提出了“没有布尔什维克的苏维埃”的口号。
    新经济政策　注重实际的列宁认识到让步是不可避免的——因而于1921年采取了“新经济政策”，这一政策允许局部地恢复资本主义，尤其是在农业和贸易方面。农民们在向国家缴纳约占其产量的12%的实物税之后，被准许在公开市场上出售他们的农产品。私人可以经营小商店和小工厂。农民和新商人即当时所称的“耐泼曼”，都能雇佣劳力，并能保留他们在经营中获得的利润。不过，列宁设法使国家控制了土地所有权，控制了他所称的“制高点”（银行业、对外贸易、重工业和运输业）。对列宁来说，新经济政策并不意味着社会主义在俄国的结束，而是暂时的退却，“后退一步为的是前进两步”。
    随后几年中、最大的问题是这“前进两步’应该怎么走。新经济政策的确给了人民一段喘息时间，并使经济从1921年的普遍萧条中恢复过来。到1926年时，工农业产量已达到1914年以前的水平；但这对苏联领导人来说还不够。从1914年起，人口已增加了800万，因此，战前按人口平均计算的标准还未达到。而且，这些标准对19世纪的沙皇俄国来说已是不充分的，更不用说20世纪的苏联了。更令人不安的是富裕农民即富农（kUlak,其字面上的意思为“拳头”）及其支持者的力量不断增长。由于农产品价格已降到1913年时的一半多一点，而工业制成品的价格却几乎增加了一倍,富农公开敌视苏维埃政权。他们生产了大部分剩余粮食，所以，采取的报复手段是：或者减少自己的产量,或者不把粮食拿到市场上出售，以迫使价格上涨。因此，苏维埃发现为城市居民提供粮食越来越困难了;敌对的富农能够随意使城市居民挨饿。这就是在预示新的社会主义社会即将到来的伟大革命之后十多年中的令人不愉快的形势。
    国家计划委员会　1924年，列宁去世，于是，关于用什么来取代新经济政策的经济问题便同由谁来继承列宁这一政治问题连系在一起。在布尔什维克党内，有一派基本上要求继续实行新经济政策，而且，还认为在价格问题上应向富农作出让步，以便鼓励他们增加产量。一些剩余产品可以卖到国外，所得的收入用于发展工业。这一计划遭到了另一派的反对，理由是它不会带来工业化所必需的大量资本。因此，这一派希望通过全面规划来加速工业的发展，依靠所增加的工业产品去鼓励农民提高他们的生产率。当约瑟夫·斯大林成功地出头当党的领袖时，他采纳了第二派的有计划的工业化的建议，不过，他也作出了自己的同样重要的贡献：农业集体化；这一计划的目的是在不作经济让步的情况下强迫农民生产剩余粮食，从而获得工业化所必需的资本。1928年，斯大林开始实行旨在使这一计划生效的一系列五年计划中的第一个。由于国家安全方面的原因，苏联利用了各种资源、采用了各种说服和强制的手段来加速这些五年计划的实现。
    这些计划是史无前例的，因为它们为国家的整个经济的改造和运转提供了蓝图和办法。“国家计划委员会”（Gosplan）是中心，它由相当于西方内阁的苏联内阁——人民委员会任命。直到今天，国家计划委员会的职责仍是根据政府提出的总方针和全国各地送来的统计资料制订计划。
    政府（实际上是共产党的领导者）作出种种基本的决定，如某项特定的计划是应全力以赴生产武器还是建立重工业，是应全力以赴生产更多的消费品还是减少粮食作物以增加工业作物。国家计划委员会以这些方针为指导，动手处理源源不断地汇集到总部的大量统计资料。苏联所有的组织——不论是农业、工业、军事还是文化组织——部必须依法向国家计划委员会提供有关资源和经营的具体资料。大量资料先由一批受过高度训练的统计学家、经济学家和技术专家进行处理，由他们进而制订出临时的五年计划。在经过评议和听取有关组织的不同建议之后，再起草制定最后的计划。这些五年计划中的第一个虽然与现在由计算机制定的计划相比非常原始，但也有三大卷，达1600页之多，其中包括的表格和统计资料涉及到重工业、轻工业、金融、合作社、农业、运输、通讯、劳力、工资、学校、文学、公共卫生和社会保险等各方面。
    农业集体化　斯大林曾说过，富农对集体化的抵抗是他有生以来所遇到的最危险的挑战。然而，他除了将其计划强加给富农之外别无选择，因为集体化是他所制订的新经济的基础。富农们自然反对集体农庄，因为他们必须以与几乎一无所有的贫农相同的条件加入农庄。有时候，富农们烧毁集体农庄的房屋，毒死耕牛，散布谣言吓走其他农民。苏联政府毫不容情地镇压了这种反抗，通过发动贫农反对富农，激起了乡村中的阶级斗争。警察将成千上万户富农赶出了村庄，把他们关进了监狱和西伯利亚劳动营。最后，政府能独行其是，到1938年时，几乎所有农民的土地都被合并到242400个集体农庄和4000个国营农场中去了。
    集体农庄的大部分土地由农民共同耕种，到年底时农民根据所做的工作量和具备的技能分红。每个家庭可以拥有自己的房屋、家具。少量的牲畜、农具、数量不受限制的家禽和房屋周围一个0．25至2．5英亩的菜园。在这菜园里，各家可以种自己想种的东西，所得的产品可以由自己消费，也可以拿到附近城镇的公开市场上去出售。相反，集体耕田里的产品则以低价卖给政府、工业企业和自治市。政府虽然未在理论上但在事实上还规定了每个集体农庄应生产什么、应由谁当管理人。
    国营农场与集体农庄有两点不同：它们的工人象工厂里的工人一样拿固定工资，它们土地的面积比集体农庄大得多——1938年时大约大五倍。国营农场主要是用来作为周围集体农庄的实验性农场，即模范农场，其产品属于政府，政府是国营农场的所有者。
    虽然苏联成功地消灭了几乎所有的私人农场，但集体化农业的产量一直令人非常失望。俄国农场已800万工人生产的东西大约仅相当于美国农场400万工人所生产的80%。造成这一悬殊差别的一个原因在于苏联的气候比起美国的气候对农业的影响要不利得多。另一原因是苏联政府对发展工业更感兴趣，因而使农业处于挨饿的状态。这意味着俄国农场所能得到的机械和肥料比美国农场少。这还意味着国家税收高，农产品价格低，使集体农庄农民到年底时几乎两手空空。缺乏刺激这一点对生产率的影响极为不利，因此，它大大地促成了1964年10月赫鲁晓夫的下台。
    虽然从生产的观点来看农业集体化并不成功，但它还是为五年计划提供了必不可少的基础。它消灭了曾经极大地威胁苏维埃政权生存的富农。农民不再是一股独立的政治力量，苏维埃的权威在农村被牢固地确立。这又使苏联政府能强迫农民承担工业化的大量费用。国家以征税的形式吸走剩余产品，然后将剩余产品出口，以便为工业化筹措资金。尽管农民一直取不合作的态度，但由于农业集体化制度，政府已能够向农民榨取足够的东西，用来供养城市居民、帮助支付新的工业中心的费用。赫鲁晓夫的继承者们决定把极大量的资本投入农业，这一决定可以说从根本上改变了为工业的利益而对农民征税这一传统政策。
    工业的发展　在苏联农业停滞不前的同时，工业一直径稳步前进。实际上，这两种趋势是直接相联的。农业之所以落后，一定程度上是因为农民喜欢私人农场而不喜欢政府强加给他们的集体农庄，同时也因为政府通过为工业的利益而吸走资本直接牺牲了农业。为了使苏联在军事上和经济上不依赖世界其他地区，苏联领导人优先发展重工业是十分必要的。
    大多数农场是作为农业合作社经营的，而工厂主要归政府所有，由政府经管。除了为工业提供必需的资本外，政府还为促进最高产量而采用了软硬兼施的做法。工人和经理都必须完成某种定额，违则罚款或开除。另一方面，如果他们超额完成定额，就会得到奖金．工会虽可以成立并得到承认，但未获得罢工的基本权利——因为罢工会与苏联计划经济的目标和作用相对立。罢工的目的是确保工人以较高工资的形式得到他们所生产的较大部分，而国家计划委员会早已决定多少归工人，多少由政府用于工业的再投资。
    实际上，苏联的工业已经象事实上那样迅速向前发展，因为政府提取了大约40%的国民收入用于再投资；相比之下，美国只提取了大约20%国民收入。而且，在计划经济中，政府能随意分配投资资本。因此，苏联工业总产品中大约有70%是资本货物，30%是消费品；而在美国，这一比例大致相反。到1932年第一个五年计划结束时，苏联的工业产量已从世界的第五位上升到第二位。这一惊人的激增不仅是因为苏联生产率的提高，而且还由于大萧条所造成的西方生产率的下降。苏联国民生产总值（其中除了工业产量外还包括落后的农业产量）在1928年至1952年这25年中增加了三倍半——这一发展速度超过了同一时期其他任何国家。今天，苏联仍是世界第二大工业强国，不过它的产量大约只有美国产量的一半。
    应该强调指出，苏联经济的发展是在不顾苏联公民的愿望、使他们受损害的情况下取得的，苏联公民被迫为将来而努力工作，忍受现在的贫困。根据计划，消费品匮乏、昂贵、质量低劣。苏联国民生产总值（产品与劳务的总市场价值）在过去几年中一直是美国国民生产总值的46%至48%。按人均计算，苏联国民生产总值大约是美国的五分之二。
    对世界历史的意义　从全球影响的观点来看，国家计划委员会很可能将证明比共产国际具有更大的意义。五年计划引起了全世界的关注，尤其是因为同一时期西方经济的崩溃。社会主义不再是空想家的梦；它是发展中的事业。美国新闻记者林肯·斯蒂芬斯从苏联回国后声明：“我看到了未来，它行得通。”因此，原先的怀疑态度转变为真正的兴趣，有时转变为模仿。为国家资源的投资确定重点是实行计划的实质，苏联在这方面所取得的成功自觉或不自觉地影响了种种经济政策。有些国家甚至开始了自己的持续时间不一的计划，希望来减轻本国的经济困难。
    五年计划给西方国家留下的印象似乎不象给发展中国家留下的印象那么深，一个原因是，按照西方人的标准，苏联公民受到了严重的剥削。苏联人的衣衫褴楼、食物单调、住房糟糕和消费品匮乏给访问苏联的西方人留下了深刻印象。反映在一党制政治结构中的个人自由缺乏、工会受束缚、教育受统一管理和所有交流媒介受严格控制同样使他们感到震惊。尽管苏联取得了五年计划的成就，但苏联社会在大多数西方人看来，似乎并不是一个值得仿效的社会主义乐园。
    不发达世界中前殖民地各民族的反应则完全不同。对他们来说，苏联是一个在30年内成功地将自己从一个落后的农业国转变成世界第二大工业、军事强国的国家。使这一惊人的变化成为可能的种种制度和技术对这些民族来说非常重要。尽管大多数民族最近已赢得政治独立，但他们还远没有获得经济独立。因此，他们是用羡慕而不是同情的眼光来看待苏联的生活水平。他们不太注意苏联人缺乏个人自由这一点，因为这些人在他们自己的国家里通常还享受不到这样的自由。
    苏联既是一个欧洲大国，也是一个亚洲大国，这是一个重要的事实。它的边界从朝鲜起，经过蒙古、新疆、阿富汗、伊朗一直延伸到土耳其。在几乎所有这些地区，边界两边都居住着同族人，因而促进了相互情况的比较和相互影响。由于五年计划对苏联东部地区的有力影响，在多数情况下，苏联的情况相比之下很顺利。在漫长边界的另一边很少有与苏联中亚诸共和国所取得的巨大的物质成就相类似的成就，这些共和国的成就除识字的人由1914年的约20%上升到1940年的75%、进而几乎上升到今天的100%外，还包括185哩长的费尔干纳灌渠、900哩长的特克西伯铁路、新建的纺织厂、卡拉干达产煤区、莱克·巴契炼钢厂、化肥厂和农机厂等。
    苏联的中亚政策并没有获得全体一致的赞成。为了逃避五年计划早期阶段的镇压，有10万到20万哈萨克人逃进了中国的新疆。老一辈人中有许多人坚决反对其共和国的日益俄罗斯化——这些共和国的日益俄罗斯化是政府故意制定的政策的结果，也是大批斯拉夫人迁入的结果。但是，这种内部的不满实质上并没有影响苏联的计划经济对生活在前殖民地地区的许多人所具有的吸引力。其原因在一位美国通讯员的以下报道中阐述得很清楚，这位通讯员于1953年游历了中亚广大地区。他的观察所含有的全球性意义是不言而喻的。
    从曼德勒到开罗，从开伯尔山。到马拉巴尔，从中国到苏伊士，塔什干的发射机每天都将苏联的消息传播到辽阔、动荡的大陆的最边远地区。
    如果全亚洲越来越具有接受能力的听众都认真收听这些消息，那么，许多原因中的一个很大的原因在于首都塔什干本身就提供了一种橱窗。……
    能在地图上标出塔什干的美国人并不多，但在有文化的亚洲人中，说不出塔什干在什么地方、它象征着什么的人却很少。……
    给访问塔什干的亚洲人留下如此“美好”印象的是什么呢？是一座亚洲大城市的景象：极好的健康标准、出色的教育、完善的卫生设备、清洁的街道、迅速改善的住房、完好的电力设施、除高档商品之外的大量消费品、丰富的食物、大量的工作、迅速扩大的工业化规划和不断提高的农业生产率。
    除此之外，他们还看到法律规定各民族平等，许多乌兹别克人和中亚其他民族共同参与政治、工业和教育事务。
    在这种背景情况下，西方人有关民主政治的辩论不可能给亚洲的访问者以太多的影响，单独的人性问题也不可能给亚洲的访问者留下深刻印象，因为他们很可能十分清楚本国的死亡率来。
    访问塔什干的欧洲人得出的一组结论很可能是建立在与欧洲的比较以及那里缺乏他们所习惯的便利设施的基础上，而亚洲人直接得出的一些结论也许完全相反。亚洲人的结论是至关重要的，因为塔什干的最重耍的一点在于它是亚洲的象征而不是欧洲的象征。

    二、大萧条

    经济崩溃的根源　随着1929年的开始，美国似乎日趋繁荣。美国工业生产指数1921年时平均仅为67（1923—1925年=100），但到1928年7月时已上升到110，到1929年6月时上升到126。给人印象更为深刻的是美国股票市场的行情。在1929年夏季的三个月中，威斯汀豪斯公司的股票从151上升到286，通用电气公司的股票从268上升到391，美国钢铁公司的股票从165上升到258。实业家、学究式的经济学家和政府领导人都表示对未来充满信心。财政家伯纳德·巴鲁克于1929年6月写道，“世界的经济形势似乎即将大幅度地向前发展。”1929年秋，耶鲁大学教授欧文2费希尔宣布：“股票价格所已达到的高度看起来象是持久的。”财政部长安德鲁·W·梅隆也于1929年9月向公众保证：“现在没有担心的理由。这一繁荣的高潮将继续下去。”
    这种自信证明是毫无道理的；1929年秋，股票市场的价格跌到了最低点，世界范围的经济萧条跟随而来，而且萧条的强烈程度和延续时间的长久都是空前的。造成这一意想不到的结局的一个原因似乎是严重的国际经济不平衡，这种不平衡是在（第一次世界大战之后）美国大规模地成为债权国时发展起来的。英国在大战以前已是债权国，但它将来自海外投资和贷款的收入用来支付长期的入超。相反，美国通常是贸易顺差，而且由于国内政治原因使关税保持在高水平，这种贸易顺差被加大。此外，20世纪20年代，因不少国家支付战争债务，金钱源源不断地流入美国；美国的黄金贮藏量在1913至1924年间从192400万美元增加到449900万美元，即世界黄金总贮藏量的一半。
    有好几年这种不平衡因美国在国外的大规模的贷款和投资而被抵消：1925年至1928年间，美国平均每年的对外投资总额达11亿美元。当然，这种情况最终加强了不平衡，不可能被无限期地继续下去。由于支付款到期，债务国不得不减少从美国进口的商品，美国某些经济部门，尤其是农业受到了损害。此外，有些国家感到必须拖欠欠款，这动摇了美国的某些金融公司。
    美国经济的不平衡与国际经济的不平衡一样严重，其根本原因在于工资落后于不断上升的生产率。从1920年到1929年，工人每小时的工资只上升了2拖，而工厂中工人的生产率却猛增了65%。同时，农民的实际收入由于农产品价格的不断下跌、租税和生活费用的日益上升而正在减少。1910年，每个农业工人的收入还不到非农业工人收入的40%，而到1930年时，已低于30%。农村的这种贫穷是个严重的问题，因为当时农业人口占总人口的五分之一。
    固定不变的工厂工资和不断下降的农场收入这两大因素结合在一起，导致了国民收入严重的分配不均。1929年，5%的美国人得到全部个人收入的三分之一（而第二次世界大战结束时为六分之一）。这意味着人民大众不充分的购买力与那些拿高薪水、得高报酬的人的高水平的资本投资同时并存。20世纪20年代中，资本货物的产量平均每年的增长率是6.4％，而消费品产量的增长率为2.8%。这最终导致了经济的受阻；这种低下的购买力不能支持如此高比率的资本投资。结果，1929年6月到10月间，工业生产指数从26下降到117，从而造成了促使这年秋天股票市场崩溃的大萧条。
    美国银行业的弱点是促成1929年股票市场崩溃的最后一个因素。当时，许多银行是单独经营的，有些银行缺乏足够的财力来战胜金融风暴。当一家银行倒闭时，恐慌便传播开来，储户纷纷赶到其他银行去提取存款，从而引起了一个逐渐破坏整个金融结构的连锁反应。由于1929年投机热渗透经济，使得一些商号和银行放弃正常的预防措施，去从事投机性质的冒险活动，因此，银行业的这一弱点变得更为严重。
    世界范围的大萧条　美国股票市场的崩溃始于1929年9月。一个月内，股票的价值下降了40%，而且，除了少数几次股票价值有短暂的回升外，这种下降持续了三年。在这期间，美国钢铁公司的股票从262下降到22，通用汽车公司的股票从73降到8%。国民经济的每个部门都受到了相应的损失。在这三年中，有5000家银行倒闭。1929年，通用汽车公司生产了550万辆汽车，但在1931年，它们仅生产了250万辆。1932年7月，钢铁工业仅以12％的生产能力运转。到1933年时，工业总产量和国民收入暴跌了将近一半，商品批发价格下跌了近三分之一，商品贸易下降了三分之二以上。
    大萧条不仅是无比强烈的，而且具有独特的世界性影响。美国金融公司不得不收回它们在国外的短期贷款；不用说，这产生了种种影响。1931年5月，维也纳最大的、最有声誉的银行、奥地利信贷银行宣布它已无清偿能力，从而在整个欧洲大陆引起了一片恐慌。7月9日，德国丹纳特银行也跟着这样做了，随后两天里，德国所有银行都被命令放假；柏林证券交易所——伯尔施交易所关闭了两个月。1931年9月，英国放弃了金本位制，两年后，美国和几乎所有大国也都这样做了。
    工业和商业的崩溃与金融世界的崩溃极为相似；不包括苏联在内的世界工业生产指数从1929年的100下降到1930年的86.5、1931年的74.8和1932年的63.8，共下降了36.2%。在以前几次危机中，最大的下降数是7%。世界国际贸易的衰退更为急剧，它从1929年的686亿美元下降到1930年的556亿美元、1931年的397亿美元、1932年的269亿美元和1933年的242亿美元。还应该指出，在过去，国际贸易的最大下降数是7%，出现在19O7-1908年的危机中。
    社会影响　这些经济上的大变动引起了种种相应重大的社会问题。最严重、最棘手的是大规模失业的问题，这问题已达到了悲剧的程度。1933年3月，美国的失业人数据保守的估计为1400多万，相当于全都劳动力的四分之一。在英国，失业人数将近300万，在全部劳动力中所占的比例与美国的大致相同。德国的情况最糟，失业人数至少有600万：工会执行委员会估计，他们的成员中有五分之二以上的人完全没有工作，另外还有五分之一的人只有非全日性工作。法国由于农业与工业较平衡，受影响最小；这个国家的失业人数从未超过85万，不过，这一数字并不包括农村地区相当大的未充分就业的人数（东欧一些以农业为主的国家的情况更是如此，在这些国家中，许多工人离开城市，回到已人口过剩的村庄，与他们的亲属共患难）。
    如此大规模的失业大大降低了各国的生活水平。即便是富裕的美国，也广泛地存在着苦难和贫穷，尤其是在早期阶段，当时受托负责救济的是一些资金不足的私人机构和地方机构。这是一个排队领救济面包、寻找施粥所、退役军人在街角卖苹果的年代。成千上万的男人，甚至还有些女人，从东岸到西岸来来回回地“偷乘火车”，希望找到工作，或者只是因为无别的事可做。更多的人则离开了得克萨斯和俄克拉何马的干旱尘暴区，前往加利福尼亚，正如约翰·斯坦贝克在小说《愤怒的葡萄》中所描写的那样。
    在英国，由于在整个20世纪20年代中长期存在着失业，这时的形势变得更糟。整整一代人中，有相当大一部分人是在几乎没有机会、没有希望找到工作的情况下成长起来的。一些人痛苦地将他们无目的的生活称作“活地狱般的生活”。另一些人则放弃了希望，变得听天由命起来：“任何人现在找到工作的机会都不会比爱尔兰抽彩中奖的机会多些”。在德国，由于失业者所占的比例较高，失望情绪更为严重，局势也更为紧张；所有这些最终使希特勒的成功成为可能。也许最悲惨的是东欧农民群众的命运。虽然他们以往一向过着仅能糊口的生活，但1939年对一个颇能代表东南欧的地区——南斯拉夫德里纳地区所作的调查报告揭示，219279个家庭中，有46.4%的家庭没有床，54.3%的家庭没有任何种类的厕所，51.6%的家庭是以泥地为地板。从人的方面来说，这意味着罗马尼亚、南斯拉夫和保加利亚、希腊的婴儿死亡率（一年每一千个活产婴儿的死亡数）分别是183、144和99，而德国、英国、荷兰的婴儿死亡率分别是66、55和37。
    政治影响　如此大规模的社会混乱必然产生深刻的政治影响。即便是资源丰富、有着政治稳定这一传统的美国，在这些年里也充满了不可思议的思想和骚动：由无家可归的退伍军人组成的补助金大军；专家政治——赞成专家治国的反资本主义运动；发展成农业上的静坐罢工的农场假日；主张重新分配收入的各种建议，其中包括要求丰厚养老金的《汤森计划》；路易斯安那州参议员休伊·朗的“分享财富”运动，等等。政治动乱的另一表现是富兰克林·罗斯福在1932年的选举中取得了彻底胜利。随即而来的“新政”起了政治上不满情绪的安全阀的作用，从而有效地使种种极端主义运动归于无效。
    这几年中，英国和法国的政治发展大体上与美国相同。这两个国家虽然都遭到了政治风暴的袭击，但设法在其传统制度的范围内经受住了风暴。英国工党于1929年6月开始执政，但它几乎立刻就遇到了向越来越多的失业者发放“失业救济金”的问题。与此同时，美国金融公司正收回它们的短期贷款，并拒绝考虑新的贷款，除非英国政府采取某些节约措施。1931年8月，拉姆齐·麦克唐纳首相屈服于这些压力，同意解散他的工党政府，领导一个新的国民政府。事实证明，这一政府与劳合·乔治1916年至1922年的联合政府一样，仅仅是为托利党的统治装门面，因为保守党人在内阁中仍占多数。虽然新政府的组成是为了挽救英镑，但它立刻放弃了金本位制，于是一英镑的价值从4.86美元降到3.49美元。1932年采取的保护关税和对帝国成员国采取的限额优惠贸易待遇是与过去的又一决裂。三年后，年老多病的麦克唐纳辞职，让位于斯坦利·鲍德温，因此，英国这些年实际上是在保守党的统治下渡过的，虽然联合政府名义上依然存在。
    在法国，左派也因大萧条的压力被迫下台。左派在1932年的选举中获胜，激进党领袖爱德华·赫里欧如在1924年那样在社会党人的支持下组织了一个内阁。这—次，这个左派内阁同样因不断增多的财政困难而逐渐遭到破坏。激进党人和社会党人在如何对付经济危机的问题上无可挽回地分裂了。赫里欧仅执政了6个月，随后的其他4位总理也在短期内相继让位。1933年12月，最后的较量随着斯塔维斯基丑闻的败露而到来；斯塔维斯基是一个俄国出生的法国公民，他伙同一家地方当铺发行欺骗性债券，据谣传，许多重要的官员和政界人物与此案有牵连。极右翼团体趁机在街上挑起骚乱，企图推翻共和国本身。尽管他们未能做到这一点，但的确迫使内阁于1934年2月辞职。一些保守党内阁相继执政，但没有一届内阁能治好国家的根本弊端。
    更引人注目、更决定命运的是希特勒在德国的上台。大萧条也直接地、决定性地影响了这个国家种种政治事件的进程。1919年，随着《魏玛宪法》的正式通过，这里建立起一个西方式的共和国（见第二十二章第二节）。在第一年中，这个新共和国除要对付君主主义者卡普在柏林的叛乱外，还得对付共产党人在巴伐利亚和鲁尔的起义。动乱持续到1923年，这时，法国和意大利军队因赔款纠纷占领了鲁尔。与此同时，通货膨胀席卷全国，消灭了各阶层的储蓄金。只是由于1924年《道威斯计划》的议定和法意从鲁尔的撤军，德国才终于开始安定下来。在以后几年中，德国接受了《洛迦诺公约》并加入国际联盟，它的经济也因美国的大量贷款而不断好转。
    大萧条给德国的打击特别严重，使五分之二的劳动力失业，使另外五分之一的人只有非全日性工作。当时的政府是一个中间偏左的联合政府，由社会党人赫尔曼·米勒总理领导，而总统则由年迈保守的战争英雄保尔·冯·兴登堡担任。同其他国家的社会党内阁一样，德国的米勒内阁也因如何解决大萧条造成的失业和其他问题方面的争论而逐渐遭到破坏。左派赞成增加失业救济，右派则坚持削减经费和平衡预算。后者的方针得到了大多数经济学家的支持，因为赤字财政的基本原理不论在理论上还是在实践中都还没有被制定出来。1930年3月，米勒内阁被迫辞职，从那时起，德国由中间派和右派的政党统治。
    起先，海因里希·布吕宁组织了一个联合政府，布吕宁是中央党的一位冷酷、严厉但却聪明、正直的成员，他所博得的是尊敬而不是友谊。这位好心的爱国者的悲剧在于他为德国的民主政体挖掘了坟墓。由于缺乏议会中多数议员的支持，他向宪法第48条求助；该条款授权总统在紧急时刻颁布各种法令，这些法令具有法律效力，除非遭到国民议会多数票的明确否决。实际上，国民议会的确曾投票反对最初的紧急法令，但布吕宁通过说服兴登堡解散国民议会、下令于193O年9月举行新的选举进行了反击。布吕宁预计中间派和右派的各种政党会在选举中获得多数席位，使他能以正规的议会方式治理这个国家。然而，选举却表明希特勒的国社党已作为一种全国性的力量在兴起。
    阿道夫·希特勒是奥地利海关一位小官员的儿子，早年曾去维也纳，渴望成为一名画家。由于缺乏才能，他靠从事各种最卑贱的工作来糊口，过了5年悲惨的生活——这是据他自己说的，似乎言过其实了。他的悲惨境遇——不论是真实的还是想象出来的——连同毫无疑问的职业上的失败一起，有助于解释他这时所获得的热烈的信仰：仇恨马克思主义者和犹太人，憎恶议会制政体，蔑视富裕的资产阶级及其“颓废的”文化。希特勒从维也纳流浪到慕尼黑，在那里，于1914年进巴伐利亚团服役。虽然他在战争中作战勇敢，曾三次负伤并荣获令人羡慕的铁十字勋章，但显然没有表现出特别的才能，因为尽管他专心服役，却也只升到下士为止。然而，在军队的这几年是他一生中最幸福的时期，军事训练为他提供了他以往一向所缺乏的辨别方向的能力。
    战争结束后，希特勒转而猛烈反对新魏玛共和国。“我认为现在的德国既不是一个民主国家，也不是一个共和国，而是马克思主义者和犹太人的国际猪圈。”1919年，他加入德国国家社会主义工人党这一战斗组织，不久便成为该党的领袖，即元首。在发表了一系列有关民族主义和反犹太人的煽动性演说之后，他和陆军元帅鲁登道夫一起参加了1923年在慕尼黑举行的一场滑稽歌剧式的暴动。这场暴动被警察轻易地镇压下去了，希特勒被关押了9个月。当时，他35岁，他在狱中写下了《我的奋斗》——一部夸张的长篇自传体回忆录，在书中，他发泄了对民主政体、共产主义和犹太人的仇恨，还详细说明了战败的德国怎样才能成为“全人类的君主”。“种族纯净”是取得这一胜利的关键：“一个在种族被毒化的时代里致力于培养其最优秀的种族成分的国家，总有一天会成为全人类的君主。”
    从狱中获释后，希特勒继续从事鼓动工作，但结果却令人失望。在1924年12月的选举中，他的纳粹党仅获得14个席位和908000张选票，在1928年5月的选举中获得的席位和票数则更少——12席和81万张选票，即总票数的2.6%。1930年9月的选举是一大转折，当时纳粹党获得了107席和6407000张选票，即占总票数的18.3%。这些似雪片般飞来的选票并非来自工人，因为社会党和共产党在1930年得到的席位比1928年时还多13席。希特勒这时正从在猛烈的经济风暴中拼命寻找避难所的各种中产阶级分子那里得到他新发现的支持。
    纳粹党的政治纲领为小职员和破产的商人提供了安慰和希望。它要求废除不劳所得和“利息奴役制”、使所有托拉斯国有化、对大企业实行分红制、对高利贷者和好商处以死刑。同时，它还向所有爱国的德国人保证要砸碎《凡尔赛和约》的枷锁，要迫害犹太人；犹太人不但被污蔑为从事剥削的资本家，而且被污蔑为唯物主义的共产主义者。应该强调指出，希特勒在过去几年里一直在为这一政纲奔走游说，但反应却极小。大萧条是使他的政治命运起变化的直接的、首要的原因。在人们感觉到这一政纲的全部影响以前，希特勒被大多数德国人看作是一个爱高谈阔论而又毫无危害的狂热者；而当将近一半的劳动力失业时，他便成为越来越多的人所爱戴的元首，因为他为他们的不幸提供了替罪羊，为个人和国家愿望的实现提供了行动纲领。
    由于1930年9月的选举，纳粹党使其在国民议会中的代表人数从12人增加到107人，从而成为这个国家第二大政党。这一意想不到的结果逐渐破坏了德国的议会制政体，因为它不但剥夺了布吕宁所渴望的中间派-右派联盟的多数票，而且剥夺了曾在米勒领导下执政的中间派-左派联盟的多数票。因而，布吕宁在两年多的时间里只得依靠总统的法令来制定所有必需的法规。他对兴登堡的依赖程度在他提出分散东普鲁斯地产的法规时得到了征实；兴登堡总统本人就是一个容克地主，他坚决反对这一法规，并迫使布吕宁于1932年6月辞职。
    新任总理是弗朗茨·冯·巴本，名义上是中央党的成员。实际上他是一个反动贵族，被人们恰当地描绘为“一个文雅、仁慈、温和的无足轻重的人物，一个聪明绝顶的笨蛋”。他所领导的那个软弱的联合政府仅得到国民议会的微不足道的支持，因此，他于1932年7月举行新的选举，希望加强他的地位。然而，纳粹党却成为最大的获胜者：他们的选票猛增到13799000张，即占总票数的87.4%，他们的席位也猛增到230席。而且，这些进展是在使右派和中间派的各政党受损害的情况下取得的，因为，与1930年相比，社会党和共产党的席位加在一起实际上增加了2席。
    希特勒这时成为全国第一大政党的首脑。在与兴登堡总统的谈判中，他要求完全的行政权。“你提出这一要求是什么意思呢？”兴登堡问道。希特勒回答说：“我就是要求得到与墨索里尼在进军罗马后所行使的同样的权力。”兴登堡拒绝了，对这个他所称呼为“波希米亚下士”的人没有留下深刻印象。但是，议会制政体这时已行不通．既然纳粹党人和共产党人都不会加入联合政府，这个政府就不可能得到大多数人的支持。
    1932年11月，巴本又举行另一次选举，企图打破这一僵局。这欢，纳粹党人丢失了200万张选票和在国民议会中的34个席位，使他们的议员人数减少到196人。虽然他们仍是这个国家最大的政党，但他们不再能假装成未来的不可抗拒的潮流。的确，纳粹党领导人突然感到恐慌。希特勒的副手约瑟夫·戈培尔在1932年12月8日的日记中写道：“整个组织极为消沉。缺少资金不可能使事情做得很好。元首在旅馆的房间里来来回回踱了好几个小时。显然，他是在苦思冥想。……突然，他停了下来，说道：‘如果党一旦崩溃，我就立即开枪自杀。’可怕的威胁，极端的沮丧。”
    不到两个月后，这位想要自杀的人成了德国的总理。这一惊人转变的一个原因在于德国工商企业界领导人这时给了纳粹党以大量的财政援助，因为他们担心，如果纳粹党崩溃，这几百万张选票可能转到左派手中。1月4日，希特勒会见了科隆的银行家库特·冯·施罗德，从那时起，戈培尔所抱怨的“缺乏资金”已不再成为一个问题。另一原因在于当时柏林的政治被人看作是阴谋诡计的泥淖。兴登堡这时已年老体衰，每天只能神志清醒地工作几个小时。他被说服解除了巴本的职务，任命库特·冯·施莱谢尔来接替巴本；施莱谢尔甚至比他的前任更狡猾。
    施莱谢尔决定试用蛊惑人心的方法。他取消了巴本对工资和救济的削减，恢复了分割东普鲁斯地产的计划，并通过政府制定的农业法规着手调查地主所得的非法利润。地主和商人都满腔仇恨地指责他，并把兴登堡拉了过去。施莱谢尔很易受到伤害，其原因与布吕宁和巴本先前易受伤害的原因相同：不能在国会中组成多数。1933年1月28日，施莱谢尔被迫辞职，两天后，希特勒成为一个由民族党人和纳粹党人组成的联合内阁的总理。
    6个月内，希特勒就已根据他关于种族和领导权的思想，将整个德国组织起来。3月5日，继前所未有的宣传和恐怖主义运动之后，一个新的国民议会选举产生了。纳粹党人得到了288席和550万张选票，但它们仍然只占总票数的44%。当议员们聚会时，希特勒宣布共产党人的席位无效，然后，与天主教中央党做成一笔交易，由后者给予他足够的票数，于1933年3月23日通过《授权法》。《授权法》给了他长达4年的以法令进行统治的权力。但到1933年夏时，他已在实际上消除或控制了德国人生活中所有独立的成分——工会、学校、教会、政党、交流媒介、司法系统和联邦各州。早在1933年4月22日，戈培尔就在日记中写道：“现在，元首的权力在内阁中完全占支配地位。将不再有投票。元首个人决定一切。所有这一切的取得比我们所敢期望的要快得多。”
    希特勒就这样成为德国的主人，而且正如他不断自夸的那样，是通过法律上的合法手段当上德国主人的。大萧条使他的胜利成为可能，不过，这决不是不能避免的；这种可能转变为现实是由于其他因素的结合，其中，包括希特勒本人的才能、各种既得利益集团提供的援助和他的对手们的缺乏远见——他们低估了希特勒，未能作为反对派联合起来。1934年8月2日，兴登堡去世了，他死得正是时候，使希特勒能把总统和总理的职权合为一体，由他一人掌握。第二个月，纳粹党代表大会在纽伦堡召开，希特勒宣布：“德国今后一千年的生活方式已被清楚地确定。”
    国际影响　英国外交大臣奥斯汀·张伯伦爵士在将1932年的国际形势与洛迹诺时代的国际形势作比较后说道：
    我察看了当今的世界，并将现在的情况与那时的情况作了对比，我不得不承认，由于某种原因，由于某种难以确切指出的东西，世界近两年正在倒退。各国相互之间不是更加接近，不是在增进友好的程度，不是在向稳定的和平迈进，而是又采取危及世界和平的猜疑、恐惧和威胁的态度。
    张伯伦所不能确定的“某种东西”就是大萧条及其各种国际影响和国内影响。洛迦诺时代的各种国际协定，尤其是关于赔款和战争债务的国际协定，已无法实行。不久就变得很明显；各国政府由于被不断衰退的经济和日益严重的失业准到崩溃的边缘，已不能履行几年前所作的承诺。1931年7月，在胡佛总统的倡议下，各强国同意延缓偿付所有政府间的债务。这种延缓偿付表明，在协约国间的种种债务和赔款之间实际上存在着一种密切的联系，尽管胡佛一再重申不存在这种联系。第二年夏天，在洛桑会议上，各强国虽然不是在理论上但在事实上完全取消了德国的战争赔款。同时，结束了对美国的战争债务的支付，虽然在以后几年中作过几次象征性的支付。因此，赔款和战争债务这一棘手的老问题终于被大萧条释放出来的经济风暴扫除了。
    经济风暴的另一影响是使地方性的经济民族主义发展到妨害国际关系的程度。在总崩溃的大潮流中，各国的自卫措施都采取了诸如较高的关税、更严格的进口限额、结算协定、货币管制条例和双边贸易协定之类的形式。这些措施必然引起各国间的经济摩擦和政治上的紧张关系。为转变这一趋势人们做了各种尝试，但都没有成功。1933年在伦敦召开的世界经济会议就是一次使人惊恐的大失败，“经济上的独立”即经济上的自给自足逐渐成为通常公认的民族目标。
    与此密切相关的是为裁减军备所作的种种尝试逐渐停止，让位于各种大规模地重整军备的计划。始于1932年8月的裁军会议断断续续地开了2O个月，但与经济会议一样没有成效。随着20世纪30年代的渐渐逝去，各国都将越来越多的力量用来重整军备。事实证明，这一趋势是不可能停止的，因为军火制造不仅提供了想象中的安全，还提供了就业机会。例如，美国的失业人数直到它在第二次世界大战前夕开始重整军备时才大大减少。同样，希特勒因实行庞大的重整军备的计划，才迅速解决了他所面临的前所未有的失业问题。应该清醒地认识到，希特勒之所以能最成功地使其国家摆脱经济萧条，是因为他在其国家的备战方面做得最彻底。此外，大萧条对社会造成的破坏和伴随而来的失业给人们以极大的伤害，因此，各地民众都欢迎新的工作，哪怕是军工厂里的工作。很可能没有一项措施能象给绝望的失业者以工作的大规模的重整军备一样，使希特勒为其人民所爱戴。
    这时正在积聚起来的武器装备必然迟早会得到使用，但使用它们还需要有某种理由；“生存空间”便是最明显的理由。这是希特勒新创的术语，意大利的墨索里尼和日本的军事领导人也使用了与此类似的说法和论点。按照这一学说，失业和普遍存在的苦难是由生存空间的缺乏引起的。少数几个幸运的国家夺取了所有的殖民地和人烟稀少的海外领土，使其他国家没有维持其人民的生存所必需的自然资源。明显的出路是扩张，必要时可使用武力，以纠正过去所遭受的不公正行为。这就是所谓的“穷”国反对“富”国时所使用的论点。
    大萧条除破坏了德国、意大利和日本外，还同样地、不偏不倚地破坏了美国、加拿大和英国——由这一事实看来，上述论断显然是似是而非的。不过，生存空间的思想起了使“穷”国的人民团结起来、去支持各自政府的扩张主义政策的作用。它还为那种公开宣布其目的是为穷人提供食物、为失业者提供工作的侵略提供了表面上看来合乎道义的正当理由。实际上，即使在“富”国中，也有某些人接受了这些理论解释，为随之而来的侵略进行辩护。甚至连一些不愿轻信这些似是而非的推理的西方政治家有时候也不得不因国内的紧迫问题而对侵略行径视而不见。20世纪30年代中，公然违犯《国联盟约》的做法之所以能一再取得成功，一定程度上就是因为西方领导人首先须予以往意的是那些压倒一切的国内问题。
    引起张伯伦于1932年所说的“猜疑”、“恐惧”和“倒退”的各种势力的结合就是这样。在随后几年中，这些势力完全破坏了已于20年代达成的和解，促成了一个又一个危机，最终导致了第二次世界大战。

    ------------------


斯塔夫理阿诺斯—全球通史—第二十四章 走向战争，1929-1939年

第二十四章　走向战争，1929-1939年

    这不是和平。这是20年的休战。

                                                福煦元帅，　1919年

    2O世纪2O年代后期是繁荣、稳定与和解的几年；2O世纪30年代则是萧条、危机和战争的10年。2O年代的和解在欧洲是以法国联盟体系为基础，在远东则是以华盛顿会议的协定为基础，两者的目标都是为了维护这两个地区的现状。这一目标在2O世纪20年代中得到实现，但在随后的10年中，一切又突然地、决定性地颠倒过来。德国和日本的新领导人决意修改第一次世界大战的领土和约，并有办法、有决心这样做。他们大规模重整军备的计划和惊人的侵略行径急剧地改变了势力均衡。较弱的意大利不再是徒劳无益地企图向现状挑战的唯一的修正主义国家；第三帝国和日本帝国也给修正主义运动增添了力量，导致了一个全新的力量布局，由于英国、法国及其欧洲大陆盟国坚持维护现状，德国、意大利和日本努力要求改变现状，因五年计划而变得强大的苏联起着日益重要的作用，日此，一种三足鼎立的局面发展起来了，这三方力量的相互影响解释了20世30年代一再发生的危机和第二次世界大战终于爆发的原因。

    一、日本入侵满洲

    第一个重大的侵略行动是日本作出的，因为它要实现其获取大陆领土这一蕴藏已久的野心。为了利用看去是不可错过的良机，日本人早些时候已迅速参加了第一次世界大战。他们不太费力地接管了德国在太平洋上的岛屿和在山东半岛上的特权。不过，他们的全部野心表现在1915年1月向中国提出的《二十一条》中。这些条款若得到实现，就会把中国改变成日本的保护国。日本远征军在英国和美国军队于1920年撤离西伯利亚后继续留在该地是其大陆野心的又一表现。
    日本人的这些愿望多半未得到满足。“二十一条”被成功地抵制了，这一定程度上是由于美国国务卿威廉·詹宁斯·布赖恩的警告，他说，美国不会承认任何破坏中国领土完整或违反“门户开放”原则的条约。在巴黎和会上，日本确保住了从前的德属岛屿，但只是作为三级托管地而不是作为地道的领地。威尔逊总统拚命反对日本对无可争辩的中国领土山东的要求。作为妥协，日本被准许“暂时”占有这座半岛，但日本退一步承认它的“政策”是在某一日期把这片领土归还中国，“只保留‘以往一向’授与德国的经济特权”。
    在华盛顿限制海军军备会议上，日本正式放弃了它也许仍怀有的领土野心。与会九国签订了《九国公约》（1922年2月6日），保证中国领土完整，重申“门户开放”原则。在这个会议上，美国、英国、法国和日本还签订了《四国条约》（1921年12月13日）；通过这一条约，他们同意互相尊重各方在太平洋“岛屿领地”上的权利，通过协商解决今后的一切争端。此外，经过美国的积极调解，日本同意将山东归还给中国并从西伯利亚撤军；这两个诺言于1922年被履行。
    在结束了——至少是暂时结束了——对外冒险之后，日本这时把注意力转向国内问题：1923年大地震的善后问题和引起骚动的投票问题。大地震摧毁了东京四分之三的地区，造成了16万人的重大伤亡和价值20亿美元的财产损失；投票问题引起了骚乱和政治动乱，直到1925年接受男性普选制，将选民从300万人增加到1400万人为止。
    最严重的是经济问题，尤其是贫困农民的经济问题。日本同美国一样，在第一次世界大战期间通过提供军需品和商船运输大大繁荣起来。1914年至1920年间，对外贸易的价值增加了近4倍，即从12亿美元增加到43亿美元。不过，这一繁荣的分布情况很糟，因为经济权力前所未有地集中在所谓的财阀（Zaibatsu；Zai意为富豪，batSS意为集团）手中。“财阀”是四个以家族为中心组成的大企业（三井、三菱、住友和安田）的通称；这四家大企业到第二次世界大战时控制了日本所有公司资本总额的四分之三，拥有日本私人银行全部存款的三分之一、全部信托存款的四分之三和全部人寿保险单的五分之一。占总人口一半的农民因很高的地租和沉重的债务而穷困不堪。他们中只有7％的家庭拥有5英亩或5英亩以上的土地；平均每户占有的土地不到3英亩。城市工人则遭受着食品价格高、工资低、工会没有自由的痛苦。由于投机商将物价抬得很高，1918年爆发了米粮暴动，使政府必须动用军队来恢复秩序。
    工人和农民生活水平的降低意味着国内市场受到严格限制。因此，日本工业主要依靠外国市场销售产品；这种依赖在大萧条到来时带来了灾难。1929年至1931年间，对外贸易减少了近50%。农民以往靠养蚕来增补微薄的收入，这时因向萧条中的美国出口的丝织品的数量急剧下降而受到严重伤害。城市工人也相应地遭受着失业的痛苦。
    军队领导人和其他拥护扩张领上的人这时能颇有说服力地争辩说，依赖外国市场是日本处于困境的根源。日本应征服一个使日本能自给自足、在经济上不依赖世界其他地区的帝国。军方代言人在过去几年里一直在鼓吹这一学说，但大萧条的破坏这时为他们提供了易起反应的听众，正如希特勒在德国所遇到的情况一样。1927年，日本首相田中将军在给天皇的建议书中写道：英国可得到印度和澳大利亚的原料，美国可得到加拿大和南美洲的资源。“但是在日本，粮食供应和原料同人口相比在减少。如果我们只希望发展贸易，最终必将被打败。……最后，我们将一无所获。……景好的政策在于采取积极措施，去获取日本在满洲和蒙古的权利和特权。……”
    日本的扩张主义者不仅为经济上的原因所驱使，还对苏联力量的日益增长和蒋介石统一中国的日趋成功感到不安。此外，他们充分意识到当时正引起西方政治家注意的失业情况和其他问题。这些周密的分析思考反映在1931年夏即日本军队侵略满洲前仅6个月时本庄将军提交给军事大臣的备忘录中：
    为了加强我国的地位和力量，有必要立即利用苏联还未完成五年计划和中国尚未成为统一国家的形势，同时还要利用世界经济的困难处境。所有这些因素都必须加以利用，以达到更进一步占领满洲和蒙古的目的，实现早先远征西伯利亚时的积极目标。中国的统一、苏联的存在和美国的入侵远东，所有这些都不符合我们的利益。
    田中和本庄都把满洲列为他们扩张主义计划的第一个目标，这并不是偶然的。中国东北角上的这个省份具有两个有利条件：与南京中央政府的联系松散，并拥有丰富的自然资源，其中包括铁、煤和辽阔、肥沃的平原。此外，日本已通过过去商定的条约获得了在满洲的某些特权；这些特权可以用来为其侵略行径找借口。当日本军方于1931年秋断定入侵时机已戍熟时，他们正是这样做的。
    1931年9月18日晚，一颗炸弹将日本人控制的、通往沈阳北部地区的南满铁路炸坏了一小段。由于几分钟后一列南去的火车毫无困难地通过了那段铁路，日本人又在以后5天里拒绝让新闻记者前往“事故”——日本人当时审慎地称这一爆炸事件为事故——现场采访，因此，当时大多数人都认为这整个事件是捏造的。现在，人们才弄清，这件事的确发生过，因为币原喜重郎男爵在1946年6月东京国际战犯法庭上证明了这一点。这位男爵曾于1931年任外务大臣，他承认，当时一些军官筹划了这一事件，他虽设法阻止但未成功。他的证言可通过驻扎在关东半岛上的日本军队即当时所称的“关东军”立即行动起来时所具备的速度和精确性得到证实。关东军未经宣战就在24小时内攻占了沈阳和长春，然后成扇形向四面八方展开。1932年1月下旬对哈尔滨的占领意味着满洲各种有组织的抵抗的结束。1932年3月，胜利者将他们的占领地重新命名为“满洲国”。因需要一个傀儡皇帝，他们便将1911年垮台的满清王朝的幸存者、退位的皇帝博仪拉了出来，正式任命他为摄政王。
    其时，中国政府根据《国联盟约》第11条和《巴黎公约》（《凯洛格-白里安条约》）向国际联盟和美国求助。给果只是一再商讨而没有实际的援助。国务卿亨利·L·史汀生表示“由衷的同情”，但拒绝引用《巴黎公约》。国联理事会于9月19日、10月13日和11月16日三次开会讨论满洲的局势；这些会议的特点是表示好意、致以问候，然而又拖拖拉拉、一片混乱。日内瓦和华盛顿的许多人始终坚信，日本内阁能约束军队，结束危机。11月21日，日本代表团接受了中国人原先提出的成立公正的调查委员会的建议，但委员会成员直到1932年1月14日才被选定，而且他们实际上直到4月21日才抵达沈阳；这时，满洲已变成了满洲国。
    1932年1月7日，美国政府宣布了所谓的“史汀生主义”，它规定，凡有损中国独立和领土完整、违背“门户开放”政策的条约，凡使用违反《巴黎公约》的手段而造成的条约，美国一概不承认。这一规定几乎没有产生实际效果，因为日本军队只对优势力量起反应，而当时没有一个国家强大得可以勇敢地与在远东的日本相对抗。此外，所有西方政府都为紧迫的国内问题所颁扰。例如，胡佛总统就面临着国民选举和大萧条两大问题；大萧条当时正严重到极点。因此，他希望“摆脱”国际纠纷，全力以赴解决国内问题是完全可以理解的。
    在此期间，国际联盟调查团即李顿调查团已在团长李顿勋爵的领导下，在日本、中国和满洲收集证据。它于1932年10月提交的报告为了避免冒犯日本人，措辞很谨慎。它否认日本人的侵略是正当的自卫手段，谴责新满洲国是日本的傀儡政权。但是，它没有命令日本撤军。相反，这份报告提出这样一种解决办法：承认日本在满洲的特殊利益，将满洲变成在中国主权范围内但又在日本管辖下的自治国。1933年2月25日，国联正式通过了这份报告，第二个月，日本退出了国联。
    回想起来，满洲事件作为对国际联盟和旨在维护现状的整个外交结构——《凡尔赛和约》、华盛顿会议的协定和《巴黎公约》——的第一次沉重的打击，是很惹人注意的。日本毫不费力就获得了大片富饶的新领地，这对意大利和德国的修正主义领导人并不是不起作用的；满洲事件引起了一连串的侵略，这些侵略最终导致了第二次世界大战。

    二、外交上对希特勒的反应

    日本人征服满洲是对远东现状的野蛮挑战，但是，更令人不安的是希特勒对欧洲现状的威胁。在此之前，法国联盟体系几乎是毫不费力地统治着欧洲大陆。墨索里尼曾试图组织反对集团，但是，他与下等修正主义国家如奥地利、匈牙利、保加利亚和阿尔巴尼亚签订的协约几乎没有什么价值。同样，苏联被“封锁线”切断了同外界的联系，而且，不管怎样，它只埋头于“在一国中建设社会主义”。只有德国呆在一旁，这个国家在接受《洛迦诺条约》和加入国联时，已在斯特来斯曼的领导下与战时的敌国讲和。
    1933年，当希特勒成为德国总理时，这种令人欣慰的形势被急剧地改变了。这位纳粹党领导人一段时间以来一直在为德国人要求更大的生存空间。引自《我的奋斗》（1924年）中的以下几段话反映了他的基本思想和目标，在以后几年中，他一直不断地、没有重大改变地重提这些思想和目标。
    ……如今，不能靠强烈的抗议，而要靠一把巨大的剑，使被蹂躏的地区回到共同的德意志帝国的怀抱。
    锻造这把剑是一个国家内部政治领导人的任务；维护锻剑工作和寻找战友则是外交领导人的职责。……
    恢复1914年时的边界的要求在政治上是十分荒唐的，其荒唐的程度和所带来的严重后果使提出这一要求就象是在犯罪一样……德意志帝国1914年时的边界是根本不符合逻辑的。因为实际上，这些边界从包括日耳曼民族的人民的意义上说，是不完整的，从地理军事是否合宜的角度而言，也是不切实际的。……
    因此，我们国社党人自觉地……关注我们6O0年前放弃的领土。我们不允许德国人继续不断地向南方和西方迁移，要把注意力转向东方领土。如果我们今天谈到欧洲领土，我们首先能想到的只是俄国及其边境上的仆从国……新德意志帝国必须各次使自己沿着过去条顿骑士团的道路前进，用德意志的剑为日耳曼人获得耕地，为这个民族获得每日食粮。
    几乎一点也不奇怪，当这几段话的作者成为德国的主人时，外交上立即有了反响，首先是几年来一直处于休眠状态的小协约国开始恢复元气。1933年2月，捷克斯洛伐克、南斯拉夫和罗马尼亚建立了由三国外交部长组成的常设委员会，来促进其外交政策的协调和执行。同样，这年春天，法国外交部长路易·巴尔都周游了小协约国各国首都及华沙，加强了法国与其东欧盟国的联系。
    甚至连后来同希特勒结成“罗马-柏林轴心”的墨索里尼，一开始也强烈反对他的这位独裁伙伴。由于许多德意志少数民族在南蒂罗尔，墨索里尼对以“一个民族、一个帝国、一个元首”为口号的扩张主义的纳粹政权感到不安。因此，1933年7月15日，他主动与英、法、德缔结了《四国公约》。公约重申，签约国必须坚持《国联盟约》、《洛迦诺条约》和《凯洛格-白里安条约》，未经四国同意不得对《凡尔赛和约》作任何改动。这一做法证明是无用的，因为希特勒一再违反这些诺言——甚至无视与他一同签约的国家。1933年10月，他宣布德国退出裁军会议和国际联盟。虽然他没有立即透露其重整军备的计划，但这一计划的存在——如果不是就其进度和规模而言——已普遍地为人们所知道。
    这些发展促使土耳其、希腊、罗马尼亚和南斯拉夫组成另一个地方性集团，罗马尼亚和南斯拉夫拥有相当多的德意志少数民族。1934年8月9日，四国签订了《巴尔干公约》，公约规定四国相互合作、共同维护东南欧的现状。
    比巴尔干协约国的组成更值得注意的是苏联的对外政策这时有了根本的改变。传统上，苏联领导人认为国联是掠夺成性的各帝国主义强国保持一致的组织。但是，1933年12月，当美国记者沃尔特·杜兰蒂问苏联对国联是否始终持否定态度时，斯大林答道：
    不，并非始终，并非在所有的情况下都持否定态度。你们可能不十分理解我们的观点。尽管德国和日本都退出了国联——可能正是因为这一点——国联也许仍然多少能起制止或阻止军事行动爆发的作用。如果是这样的话…那么，要我们不顾国联的严重缺点而支持国联，并不是不可能的。
    这段话反映了苏联政府对希特勒的出现极为担心。由于这种担心，苏联人这时认为，国联是一种组织共同抵抗、以挡住纳粹先发制人的侵略的可能的工具。这一新态度得到了法国外交部长路易·巴尔都的鼓励。巴尔都在国内问题上是保守派，在外交事务方面，他的简单的、始终如一的目标是建立一个强大到可以劝阻希特勒不从事扩张主义冒险活动的联盟。除了巩固法国、小协约国和波兰之间的关系外，巴尔都这时还力图使苏联加入维护现状集团。基本上正是由于他的努力，国际联盟才邀请苏联加入它的行列，而苏联也于1934年9月19日接受了这一邀请。
    第二个月，一个刺客在马赛枪杀了巴尔都和南斯拉夫国王亚历山大。这是欧洲外交史上的一个转折点，因为巴尔都的继承者们奉行一种比较错误的、自相矛盾的对德政策。皮埃尔·赖伐尔尤其如此，他的阴谋诡计曾使罗马尼亚外交部长尼古拉·蒂图列斯库破口大骂：“赖伐尔这头猪。”颇为典型的例子是1935年1月7日赖伐尔同墨索里尼达成的和解协定，在这个协定中双方同意，如果希特勒采取行动，他们就一起对付；他们还解决了有关其非洲领地的各种争端。法国将一些与意大利殖民地利比亚和厄立特里亚接壤的荒凉地区割让给意大利，墨索里尼则放弃了对拥有许多意大利居民的突尼斯的要束。不过，有关埃塞俄比亚的口头协议导致了很大的争议：墨索里尼声称，他得到了在那个国家里行动完全自由的许诺，而赖伐尔坚持认为，这个协议仅限于经济事务方面。安东尼·艾登断定：“这一口头协议的真实内容人们将永远无法知道。……这两位诡辩能手……在赖伐尔垮台之后还会继续争论。……了解了他们的解释后，我本人的看法是，赖伐尔当时把话说得十分模棱两可，给了墨索里尼利用他这种暖昧态度的机会。”无疑，这位“领袖”得到了最坏的书面协定和最好的口头许诺。
    两个月后，也就是1935年3月双日，德国正式背弃了《凡尔赛和约》中关于解除德国武装的条款，再次提出征兵，并直布德国军队将增加到36个师。英、法、意在4月11日的斯特雷萨会议上作出了反应，它们一致同意共同行动，反对德国的威胁。事实证明，这一“斯特雷萨阵线”与两年前的《四国公约》一样无用。各签约国很快就开始自行其是：意大利忙着准备入侵埃塞俄比亚；英国于6月18日与德国签订了一份单独的海军协定，允许德国建立起一支相当于英国海军力量的35%的海军；法国于5月8日与苏联缔结了一份为期5年的同盟条约，双方同意，如果一方遇到无端的进攻，另一方将予以援助。捷克斯洛伐克于5月16日与苏联签订了类似的条约，不过苏联对捷克斯洛伐克的援助取决于按照1924年的同盟条约也必须提供援助的法国。
    总之，在希特勒掌权的刺激下，两年内出现了好几个旨在阻止这位“元首”的任何侵略行径的新的外交集团——巴尔干协约国、复活的小协约国、法苏同盟和捷苏同盟。但是，在这些外交集团中也存在着严重的分歧，例如，《英-德海军协定》就引起了巴黎的不满，1934年1月签订的《德-波互不侵犯条约》也没得到巴黎的赏识，令人捉摸不定的赖伐尔根本不信任他的苏联盟国，宁愿自己私下另外做交易。随着埃塞俄比亚危机的爆发，这些分歧成为彻底破坏国际联盟和战后整个外交结构的日益豁开的裂口。

    三、意大利征服埃塞俄比亚

    1935年10月3日，墨索里尼的军团侵入独立的非洲王国埃塞俄比亚。促成这一赤裸裸的侵略的因素有好几个，一个因素是法西领主义者为扩展疆土而酿场扩展疆土。墨索里尼宣称：“帝国的发展是生命力的主要表现，反之则是衰退的表示。”对帝国鼎盛的这种热望因回想起1896年在阿杜瓦的失败——当时，一支25，000人的意大利军队惨败于部落民之手——一而得到加强。大萧条的影响也留下了自己的印记，因为意大利的失业人数从1926年的11万人上升到1931年的73万人，进而上升到1933年的100多万人，从而导致了这样一种通常的理论解释，即断定殖民地扩张是减轻国内经济压力所必需的。意大利人对这一点特别热心，因为英国和法国已获得非洲所有上等的领地，留给意大利人的只是利比亚、厄立特里亚和索马里兰的多沙的荒地。
    当时，一位意大利工程师表达了这种扩张的决心，他抱怨说他在厄立特里亚我不到黄金。“但在阿比西尼亚”，他又说，“却还有铂白金，付很少的代价就可以找到它们。但是，它们都被埋藏在地底下。人们除了在阳光下游荡其他什么事都不做。当你真正地观察到这一点时，如果你还认为，一个民族可以出十足的懒惰而对无数的财富实行禁运，而其他民族却必须在贫瘠的土地上与各种自然力作斗争，那将是不道德的。”墨索里尼拿定主意后就立即决定采取行动，因为他认为当时的外交形势对他很有利。他认为赖伐尔已给他开了绿灯，并以为来自其他地区的反对不会坚决到足以阻止他的地步——这一设想证明是完全有道理的。
    意大利人发动侵略的借口使人联想起日本人在满洲制造的事件。1934年12月5日，埃塞俄比亚军队与意大利军队在靠近意属索马里兰和埃塞俄比亚边境地区的瓦尔瓦尔发生了冲突。海尔·塞拉西皇帝提出，把瓦尔瓦尔是在意大利领土上还是在埃塞俄比亚领土上这一问题交给仲裁委员会解决。墨索里尼拒绝接受这一提议，相反，在公开准备入侵的同时提出了种种要求。1935年9月11日，英国外交大臣塞缨尔·霍尔爵士在国联大会上发表了著名的演讲，在演讲中他保证，英国将支持反侵略的行动：“依照国联明确规定的义务，为了共同维护整个《盟约》，尤其是为了共同坚定地抵抗所有无端的侵略，国联将站在反侵略的一边，我国也将站在反侵略的一边。……”正如一位代表所说的那样。这篇演讲是“国联历史上最激动人心的一页”。但是，霍尔似乎一直把注意力放在即将投票选举的英国选民身上，因为他以后的行为不是在支持而是在破坏“共同抵抗无端的侵略”。
    在意大利人开始侵略的一个多星期之后，国联理事会宣布意大利为侵略者，国联大会根据盟约第十六条投票赞成对意大利实行经济制裁。这些制裁于1935年11月18日生效，它们包括禁止给意大利以武器、贷款和原料，但不包括主要原料——石油、煤、铁和钢等。尽管有这样的局限，这些制裁仍然是阻止意大利前进的重要开端。而且，世界舆论也以压倒之势反对墨索里尼的侵略。埃塞俄比亚人在顽强地进行抵抗，不过，意大利人最初很难向前推进不是由于其对手的战斗力，而是由于几乎完全没有道路。
    此时，狡猾的赖伐尔滥用了阻止意大利人前进的小小机会。1935年12月初，他说服霍尔接受了一个计划，根据这个计划，意大利将彻底地获得大约半个埃塞俄比亚，并将控制余下的半个埃塞俄比亚，把它作为“经济扩张和拓居的地区”。这两位谈判者都同意对这一计划进行保密，直到将它提交给意大利、埃塞俄比亚和国际联盟这些有关方面为止。不过，赖伐尔预料这一计划会在英国遇到麻烦，因此，他同意让法国新闻界开始注意到这一计划。使他吃惊的是，有关这一秘密协议的消息在伦敦和巴黎引起了人们极大的愤怒。霍尔被迫辞职，由安东尼·艾登继任外交大臣。第二个月，赖伐尔在受到议院的痛击之后也不得不辞职。
    这种情况一时看来象是那些支持国联反侵略的人的一场大胜利，但根本的争端仍然存在，这就是要不要通过禁运主要原料、尤其是石油来使经济制裁有效。艾登赞成这样做，但新上任的法国外交部长皮埃尔·弗朗丹则故意拖延。文登说：“弗朗丹的态度与赖伐尔的态度很难区别，只是显得更巧妙、更始终如一而已。”弗朗丹的主要论点是，如果投票通过石油制裁，墨索里尼就会退出国眹；他坚持认为应设法达成另一种解决办法。由于英国内阁未能团结一致、支持艾登，弗朗丹能独行其是，有效的制裁从未得到实施。这种决定的意义从希特勒的译员保罗·施密特博士所透露的下面这段话中可看得很清楚：
    1938年，慕尼黑会议的前夕，墨索里尼承认，国际联盟差一点靠集体安全体系成功地制止侵略。“如果国联当初遵照艾登的意见处理阿比西尼亚争端”，他对希特勒说，“并把经济制裁扩大到石油方面，那么，我会不得不在一星期内撤出阿比西尼亚。那对我来说将是一个极大的灾难。”
    随着1936年3月7日希特勒占领莱茵兰，任何余留的实行有效制裁的希望均成为泡影。占领莱茵兰这一重大行动有着深远的影响（见下一节），它使英国和法国政府更易感受到德国的威胁，也更下定决心去安抚墨索里尼，以便让他站在他们一边，并留在国际联盟内。因此，国联理事会于1936年4月20日投票决定，继续实行不包括石油在内的经济制裁，从而招致了这时几乎仅凭着勇敢与意大利人作战的埃塞俄比亚军队的灭亡。
    墨索里尼决心排除出现第二个阿杜瓦惨败的任何可能性，他准备了一支25万人的军队，这支军队加上非洲的援军和劳工队伍共达40万人。这支军队装备着难以对付的坦克队、摩托化部队和飞机。相形之下，埃塞俄比亚军队不到30万人，且几乎所有人的装备都比意大利非战斗人员的装备差。与缺乏坦克、飞机和重型大炮同样严重的是埃塞俄比亚领导人的水平低得惊人。摩洛哥里夫人的胜利已证明用游击战术来对付装备优良的欧洲军队是十分有效的，但埃塞俄比亚部族首领以其自取灭亡的傲慢和无知藐视游击战，认为它毫无价值、有失身份。相反，他们企图进行阵地战，结果遭到了无情的炮击、轰炸，甚至还遭到了芥子气的喷洒。
    在经过一场长达7个月的战役之后，巴多格里奥元帅于1936年5月5日耀武扬威地进入亚的斯亚贝巴。同一天，墨索里尼宣布“罗马和平，它体现在‘埃塞俄比亚是意大利的’这一简单的、不可改变的、明确的短语中”。四天后，意大利国王接受了“埃塞俄比亚皇帝”的称号。于是，在牺牲了3000人和损失了10亿美元之后，墨索里尼赢得了一个拥有35万平方哩土地、1000万人口和丰富的自然资源的帝国。
    就欧洲和世界其余地区而言，埃塞俄比亚事件的意义在于它削弱了国际联盟。许多小国家如希腊、罗马尼亚和南斯拉夫在危机期间曾忠实地支持国联，对意大利实施经济制裁，但它们得到的唯一报偿却是经济上受到严重损失，并使自己受到获胜的“领袖”的惩罚。显而易见的教训是，要是西方主要强国懦弱胆小，集体安全使是圈套和欺骗。因此，小国从此以后背弃国际联盟，奉行一条四散溃逃的政策。具有讽刺意味的是，国联的牺牲并未使意大利站到西方列强一边反对德国，而这曾是那些坚持要安抚墨索里尼的国家的最大目标。抚慰收到了恰恰相反的效果；墨索里尼和希特勒对他们在埃塞俄比亚和莱茵兰所取得的惊人胜利印象很深，并察觉到他们的侵略活动若协调一致、所能带来的巨大可能性。因此，最终的结果不是纳粹德国的孤立，而是“罗马-柏林轴心”的形成。

    四、罗马-柏林轴心

    在埃塞俄比亚危机初期，希特勒采取观望的策略。如果墨索里尼失败，希特勒就少了一位中欧的对毛如果他获胜，集体安全体系就会遭到破坏，希特勒的“生存空间”计划就会相应地得到加强。1936年3月7日，希特勒戏剧性地结束了这种消极政策，派遣一支35000人的军队长驱直入莱茵兰。《凡尔赛和约》已规定，德国不得在莱茵河左岸、也不得在右岸50公里地带拥有防御工事或军队。希特勒违背这一规定的做法是一次最具战略意义的行动：法国联盟体系以法国军队易进入中欧为基础；随着莱茵兰的被重新占领和立即动工的齐格菲防线防御工事的建立，法国不再易进入中欧。法国被切断了与其盟国的联系，而德国的力量却大大增长，因为它的命脉不再因非军事化的莱茵兰而处于易受伤害的境地。总之，希特勒对莱茵兰的突然行动意味着彻底打破了欧洲军事和外交上的势力均衡。
    法国不能对这一重大挑战作出适当的反应，因为这个国家当时正准备大选，而且是由一个临时的内阁在执政。总理萨罗和外交部长弗朗丹想通过调动军队和发出最后通碟来制止希特勒。如果实施这一计划，原本是能奏效的，因为现在已知道，当时希特勒是在不听几乎所有将军劝告的情况下决定对莱茵兰采取行动的。德国军队还没有准备好进行重大的战争，除两人外，德国军事首领都反对重新占领莱茵兰，他们自然认为这会导致与法国的冲突。因此，希特勒命令，如果法国调兵，并将其军队派过边界的话，他的各个师应一枪不放地主动撤退。希特勒同墨索里尼一样是在虚张声势吓唬人，两人都在玩策略。
    萨罗和佛朗丹受到劝阻，没有采取行动，这一定程度上是因为他们的军事顾问反对与战争冒险直接有关的任何行动，同时也因为英国政府与先前法国政府在埃塞俄比亚危机期间一样踌躇不前。当弗朗丹找英国首相鲍德温商量时，后者拒绝与调派法国军队去莱茵兰的建议有任何关系。鲍德温说：“你可能是对的，但是，只要有1%的因你的警察行动而爆发战争的可能性，我就没有权利把英国牵扯进去。……英国现在不处于进行战争的状态。”
    法国政府由于本身意见不一，无法在没有英国支持的情况下来取断然行动，正是因为这一点，希特勒没有遇到任何抵抗就取得了重大胜利。这一胜利的一个结果是法国联盟体系开始结束。不仅“齐格菲防线”切断了法国与中欧和东欧的联系，而且与此同时，德国还对东南欧发动了经济攻势，使这一地区实际上成为一个经济附属地。到1936年时，德国接受了土耳其全部出口物的51%、保加利亚全部出口物的48%、希腊的36%、南斯拉夫的24%和匈牙利的23%。如此密切的经济联系必然产生政治影响，尤其是因为这时出现在东南欧的一些独裁政权在意识形态上特别爱好的是德国和意大利的法西斯政体而不是西方的民主政体。无疑，迈塔克斯将军、卡罗尔国王和保罗亲王的外交政策与韦尼泽洛斯、蒂图列斯库和亚历山大国王的外交政策通然不同。
    对莱茵兰的突然行动还起了使以往一向敌对的“元首”和“领袖”言归于好的作用。希特勒在石油制裁仍有可能实行的时候转移了国联的注意力，墨索里尼对此深表感激。短时间内，这两个独裁者结成了有效的伙伴关系，迅速打破了现存的外交结构。
    根据1936年7月且日签订的奥-德协定，希特勒答应尊重奥地利的领土完整，从而消除了罗马和柏林之间不和的主要根源。一个星期后，西班牙爆发了内战，这一悲惨事件（见下一节）拖延了3年，在这期间，希特勒和墨索里尼联合行动，促成了西班牙共和国的灭亡。1936年10月24日，“罗马-柏林轴心”正式结成；意大利和德国不仅就德国以承认意属埃塞俄比亚作为取得某些经济让步的回报这样的具体问题达成了协议，还就全面的合作取得了一致意见。第二个月。日本通过与德国、然后又与意大利签订反共产国际协定加入了这一轴心。
    因此，到1936年年底时，外交上的均衡已完全不同于希特勒开始执政时的情景。意大利和德国这时结成了有效的伙伴关系。法国已失去从前的霸权，落入比较孤立的境地。它在中欧的旧盟国正渐渐散去，而与苏联建立的新联盟基本上仍是纸上的东西。法国政府很不信任苏维埃政权，以致拒绝签订使它们的联盟完全生效所必需的军事协定。同样，法国和英国的关系也不十分密切，彼此之间互不信任。由于满洲和埃塞俄比亚事件使维护现状集团陷入混乱，使国际联盟遭到严重削弱，“罗马-柏林轴心”能在以后3年中掌握主动权，在实际未遇抵抗的情况下取得一个又一个胜利．

    五、西班牙内战

    西班牙内战不仅仅具有通常的意义，因为它实质上是把两种战争合在一起——一种是由西班牙社会的腐败和紧张局势引起的根深蒂固的社会冲突，一种是由思想体系的冲突和大国利益的冲突引起的第二次世界大战的彩排。
    20世纪的西班牙截然不同于16世纪的西班牙，16世纪时，这个国家是欧洲最强大、最令人畏惧的国家。在16至20世纪之间的几个世纪中，西班牙衰落的象征是1898年的西-美战争；美国轻易地夺走了西班牙的大多数剩下的殖民地，使西班牙丢尽了脸．这次战争不仅暴露了西班牙军事上的弱点，而且暴露了统治这个国家的、已处于牢固地位的寡头政治集团的腐败和无能。构成这一寡头政治集团的主要成分有三种：大地主、军队和教会。
    大地主由旧贵族和购买了许多地产的富裕的中上层阶级组成。大约35，000名这样的地主占有了全都可耕地的50％左右。占地情况各省之间大不相同，土地占有最为不均的地区是南部和西部。相形之下，北部地区几乎没有大地产，不过那里的农民由于他们的土地面积很小，只能勉强维持生活。整个国家的农业生产率很低，占总人口70%的农民与欧洲其他地区的农民一样贫穷。地主都为在外地主，住在马德里或外国首都挥霍他们的收入，没有为生产作出任何贡献。
    西班牙军队是值得注意的，其原因有两个：一是军官人数与士兵人数相比多得惊人，二是军方常常干预国家的政治。实际上，军官们认为他们有权利监督政治事务，并照着这种看法他明确地说，这意味着保护现状，反对所有的挑战者，不论他们是赞成共和政体的中间派还是左派各政党。
    定为国教的罗马天主教教会是一个极为富有、极有影响的机构，虽然它在19世纪初叶和中叶已失去其地产，但作为补偿，它获得了工业股票，并从政府那里得到了大量津贴，这些津贴在20世纪20年代中占国家年度预算的2拖。西班牙教会与国家的关系颇类似于俄国东正教会与沙皇专制政权之间的关系。主教由国王提名，他们中有些人还是参议院议员；但最重要的是，教会控制了国家的大部分教育。西班牙不象西欧其他国家，没有完整的国家教育体系，因此，现存的学校大多数都在教会的管辖之下。此外，教会通过某些重要的报纸、劳工团体和各种世俗组织施加了很大的影响。正如在天主教组织起类似作用的其他国家里发生的情况一样，这股巨大的势力在西班牙引起了一场声势浩大的反教权运动。普遍地攻击教士和修女、内战期间大规模地破坏教会财产——这类现象在西班牙历史上决不是绝无仅有的。
    1902年阿方索十三世登基时所要统治的西班牙就是如此。从1902年到1923年德里维拉独裁政府建立这段时间里，西班牙除多次发生罢工、兵变和暗杀外，还换了33次内阁。第一次世界大战期间，西班牙保持中立，从而带来了相对的繁荣，但是，这种繁荣仅持续到大战结束；随着和平的到来，长期的不安和动乱又重新出现。这些不安和动乱在20世纪20年代因西班牙军队在摩洛哥惨败于里夫人之手而变得更为严重。由此产生的不满情绪为1923年9月普里莫·德里维拉将军的军事政变铺平了道路。
    这位新“独裁者”崇拜墨索里尼，学他的样消灭残余的立宪政体、审查新闻报道和限制各大学。他还以这位“领袖”为榜样，建筑公路和举办国际展览。但是，这些仅仅是表面的东西，因为潜在的、传统的西班牙社会已因它的不公平现象和落伍过时而运转不灵。最后，普里莫·德里维拉失去了军队和国王的支持，不得不干1930年1月辞职。
    随着这位独裁者的辞职，公众的不满情绪转而对准了国王本人。大萧条使形势变得更加不稳定，直到最后阿方索决定恢复宪法，于1931年4月举行国内选举。投票结果对现政权极为不利，共和党人获得了50个省会中46个省会的选票。公众舆论已很明显，阿方索象1789年以来他的四位前任一样，悄悄地离开了这个国家。
    1931年4月14日，西班牙宣布成立共和国，随后举行了立宪会议即议会的选举。当这一立宪会议于7月召开时，其成员分成三大派：右派、中间派和左派。右派代表贵族、军队和教会的利益。它要求维护现状；如果改革证明是不可避免的，那么至少应朝着独裁主义的方向进行。中间派主要反映中下层阶级、知识分子和专业人员的观点。他们多半是共和党人，拥护起源于法国大革命的自由主义原则，其中包括反教权主义、个人自由和适度的社会改革。左派则由形形色色的社会党人、斯大林主义的共产党人、托洛茨基派的共产党人和工团主义者组成，工团主义者人数特别多，通常不愿意同其他党派一起工作。尽管这些左翼政党之间存在着相当大的意见分歧，但它们都一致认为需要进行制度上的根本改革，即社会、经济和政治上的改革。
    在立宪会议中占绝大多数的中间派和左派联合采纳了很大程度上是自由主义的宪法。宪法宣布西班牙为“各种劳动者的民主共和国”，不论男女都有普选权，内阁对一院制的议会负责。此外，这一宪法还宣布，宗教信仰绝对自由，政教分离，教育世俗化和教会财产收归国有。
    在这一新宪法下产生的第一任总理、能力出众的共和党人曼努埃尔·阿萨尼亚还得到了温和的社会党人的支持，他们迅速通过了种种法律来履行宪法的各项规定：废除政府给教会的津贴，明令取消修道院的某些等级，将农业工人每日的工资提高到通常的20美元以上，在给大地产所有人部分赔偿的情况下将少数大地产分配给农民，让数以百计的军官退役，准许加泰罗尼亚省自治。这些典型的中间路线的改革引起了右派和左派的反对。事实上，政府不得不动用武力来镇压何塞·圣胡尔霍将军在塞维利亚发动的军事暴动和工团主义者及无政府主义者在巴塞罗那和其他城市发动的起义。
    随着1933年年底立宪会议的解散，第一次正规议会的选举选出了一个保守的多数派。随即进入了教土派议员复辟的“黑暗的”两年。加泰罗尼亚的自治被取消，有关教会和土地分配的许多法规不是被废除，就是没有得到实施。此外，武装抵抗突然爆发。尤其是在阿斯图里亚斯的矿工中间，最后只是因为动用了摩洛哥军队才将他们镇压下去。
    为了替1936年2月的大选作准备，左派和中左派的各政党这时联合起来，组成了与刚刚在法国出现的人民阵线相类似的人民阵线。这一联盟赢得了勉强的胜利，阿萨尼亚组织了左派政党所支持但未参加的共和党新内阁、加泰罗尼亚的自治得到恢复，反教权措施与温和的社会改革一起也得到恢复。回想起来，共和党人强调反教权主义而不强调土地改革，那似乎是一个大错，因为土地改革是大多数西班牙人所接受的。这种政策使热情的天主教徒和中间阶层的许多人开始持敌对态度。同时，大萧条连同它所带来的普遍的失业一起增强了极端分子的实力，削弱了温和派政党的力量。为了控制因绝望而不顾一切的工人，社会党人只得不断地向极左派靠拢；中间阶层的许多人作出相应的反应。使自己与极右派结成同盟——因此；不断高涨的思想上的激情和政治生活的两极分化达到了使议会制政体变得日益脆弱的程度。
    在这个时候；西班牙的右派分子在德国和意大利的纵容下，在弗朗内斯科·佛朗哥将军的领导下，举起了反革命的旗帜。1936年7月17日，摩洛哥军队发动叛乱。第二天，本土上的许多将军拿起了武器。叛军即自封的民族主义者迅速占领了西班牙南部和西部地区，这些地区在整个长期的斗争中一直是他们的主要基地。佛朗哥曾希望他能出其不意地迅速占领主要城市和要塞，从而控制全国。然而，斗争却拖延了近3年，其残酷程度使人联想起16世纪的宗教战争。
    在叛乱的头几个星期中，忠于共和政府者失去了大约一半国土，之后，他们重整旗鼓，设法控制了中部地区的马德里、北部地区的巴斯克诸省和高度发达、拥有巴塞罗那和巴伦西亚这样的大城市的东部沿海地区。忠于共和政府者这时处于强有力的地位，因为在他们的背后有工业中心、人口最稠密的地区和拥有非常巨大的黄金储备的首都。然而，尽管有这些有利条件，忠于共和政府者最终还是被打败了，这主要是因为他们未能从国外获得与民族主义者所得到的同样多的武器。
    事态发生这样的转变似乎是有悖常理的，因为忠于共和政府者建立了这个国家的合法政府，他们不但有钱进口武器，而且有权利根据国际法去这样做。不过，英、法政府不允许向共和派政权出售武器。它们受到各自国家中有关内战的极不一致的舆论的约束，它们担心，武器无限制地流入相争斗的各党派手中会引起全欧洲的战争。因此，英国和法国率先提出不干涉协定，这一协定既为几个较小的国家所接受，也为德国、意大利和苏联所接受。
    这一协定规定，签约国不应该向西班牙运送武器，然而，德国和意大利从一开始就违背了它们的誓约，苏联不久也这样做。意大利不仅向西班牙运送武器，而且向那里派遣正规部队，其人数随着战争的继续迅速增加。根据意大利的官方资料，在1936年12月到1937年4月的4个月中，墨索里尼向西班牙派遣了10万人，连同4万吨军需品和750门大炮。俄国与德国一样，虽没有派地面部队，却提供了各种军用物资，外加技术顾问和飞行员。忠于共和政府者还得到了国际纵队的援助，国际纵队干1936年11月为保卫马德里首次参加了战斗。它由自愿兵——绝大多数是英国、法国和美国的年轻的理想主义者——和来自意大利和德国的反法西斯主义的流亡者组成。大多数人入伍时并不是共产党人，但少数幸存下来的人多半确已加入共产党，这一定程度上是由于他们的亲身经历，同时也由于他们政委的教导。20世纪30年代后期，西欧知识分子普遍地对西班牙共和国抱有强烈的同情心，支持这种同情心也许是国际纵队的主要意义。
    外国的干涉从两个重要方面影响了这场内战：它无疑有利于民族主义者，是他们取得胜利的决定性因素；它还有助于使民族主义者更接近法西斯主义、使共和党人更接近共产主义，而后一种趋势更为明显。开始时，无政府主义者和社会党人在共和派中占优势，整个内战期间，温和的社会党人担任了共和政府中的各种最重要的职务。但是，由于忠于共和政府者对苏联军用物资的依赖，共产党人变得越来越居支配地位，到1937年末时，苏联控制的国际纵队、苏联飞机和西班牙的共产党将领正领导着共和派军队，支配着它的政策。这不仅意味着共和派的力量更为有效，还意味着非共产党团体、尤其是曾拥有大批追随者的无政府主义者的灭亡或黯然失色。
    如果忠于共和政府者获胜，新的内战说不定还会发生，因为共产党人站在反对社会党人、无政府主义者和托洛茨基分子的一边。结果表明，轴心国提供的地面部队和军用物资是不可抗拒的，尤其是在斯大林决定放弃西班牙共和国之后。在过去两年里，随着民族主义者控制以农业为主的西部和南部地区、忠于共和政府者按制更加发达的北部和东部地区以及惹人注目的马德里，双方处于僵持状态。但到1938年中期时，由于西方民主国家仍不愿结束不干涉的闹剧，苏联政府决定减少它的损失、停止给西班牙的援助，从而使佛朗哥的军队能打破这一僵持状态。1938年12月底，民族主义者开始向加泰罗尼亚大举进攻；一个月内，他们占领了巴塞罗那。马德里和巴伦西亚这时已孤立无援，不过它们仍坚持了两个多月。随着3月底马德里和巴伦西亚的沦陷，内战宣告结束。
    对西班牙来说，这种长期的苦难使2500万人口中有75万人遭受伤亡，每7个未受伤害的人中有一个人已无栖身之地。对西方列强来说，这场内战是又一次令人吃惊的失败。正如在埃塞俄比亚的情况下一样，面对轴心国的侵略，它们再次责现出自己的软弱和优柔寡断，这种情况也出现在德国吞并奥地利的时候，德国是在西班牙内战期间吞并奥地利的。

    六、吞并奥地利

    1938年是轴心国未流一滴血就取得伟大胜利的一年。导致这些重大发展的中心人物是内维尔·张伯伦，他于1937年5月接替斯坦利·鲍尔温出任首相，并逐渐地接手确定英国对外政策的方向，尽管安东尼·艾登是他的外交大臣。温斯顿·丘吉尔已对这位在这一关键时刻如此决定性地影响了欧洲外交进程的人物作了其特有的尖锐、深刻的评价：
    内维尔·张伯伦……机警、讲究实际、固执且非常自信。他与鲍尔温不同，认为自己能够了解整个欧洲乃至整个世界。我们当时从他所信奉的政策中看到的不是一种模糊的但仍然根深蒂固的直觉，而是一种有限的、锋芒毕露的能力。……他已对当今国内外所有的政治人物都作出明确的判断，认为自己对付得了他们。他的全部希望是使自己作为伟大的和平使者载入史册；为此，他准备不顾种种事实而不断奋斗，使自己和国家冒着很大风险。不幸的是，他碰多到了他无法估量其力量的潮流，遇到了他无法在其面前退缩但又对付不了的飓风。
    希特勒的译员在描述标志着捷克斯洛伐克灭亡和中欧均势发生根本转变的重大的慕尼黑会议（1938年）时，对张伯伦作出了类似的评价：
    张伯伦老是问，谁肯向捷克斯洛伐克政府赔偿同苏台德区一起转让给德国的建筑物和各种设施？这显然不是首相和政治家、而是前财政大臣和商人在说话。希持勒变得越来越烦躁。“这些设施和建筑物是苏台德的德国人纳税的结果”，他愈益不耐烦地说道，“这里决不存在赔偿的问题”。但是，这未能打消张伯伦对财产会受到影响这一问题的疑虑。希特勒终于暴跳如雷。他对张伯伦大声叫道：“我们的时间太宝贵了，不能浪费在这样的小事上。”正是在这时，张伯伦又另外提出这样的问题：是否将家畜留在苏台德区，是否可以不把一些牲畜赶到捷克斯洛伐克所剩余的地区。
    在与墨索里尼打交道应奉行什么政策的问题上，张伯伦与其外交大臣首次发生了冲突。张伯伦决心抚慰这位“领袖”，诱使他退出新结成的轴心国，回到西欧阵营中来。他希望通过承认意大利对埃塞俄比亚的统治权而达到这一目的，但他的想法遭到了艾登的反对，艾登仍支持集体安全的观念和国际联盟。1938年1月，这种争执达到了白热化的程度，当时，罗斯福总统派人给张伯伦送来一封私信，建议有关国家在华盛顿召开会议，讨论日益恶化的国际形势。丘吉尔写道：“这是非常艰难、无法估量的一步。”但是，张伯伦未和他的外交大臣商量就送去了冷冰冰的答复，建议推迟所提议召开的会议，因为这个会议也许会危及他与意大利就埃塞俄比亚问题所进行的谈判。
    这件事导致了艾登于1938年2月的辞职，揭露了当时决定英国外交政策的那些人的动机。艾登写道：“事实是，内阁中我的一些前辈……不能相信墨索里尼和希特勒象我所描述约那样靠不住。归根结底，墨索里尼不是打败了共产党人，使意大利的火车准时运行了吗？此外，他们作为老派的保守党人，不太赞成罗斯福，本能地认为他有点象蛊惑人心的政客。”这一观点在很大程度上说明了轴心国这几年获得惊人胜利的原因。保守派认为他们可以与独裁者交往，并认为这样做出与罗斯福总统合作更可取，因为与罗斯福的合作只是局限在以集体安全原则为基础的一些“模糊的”、“空想的”计划内。同样，法国的保守派也宁愿与墨索里尼和希特勒打交道，不愿求助于名义上与他们结盟的俄国人。这种思维方式的直接后果是牺牲了奥地利、阿尔巴尼亚和捷克斯洛伐克等独立的国家——这种牺牲并没有带来人们所天真地想象的“我们时代的和平”，而是导致了第二次世界大战。
    希特勒在《我的奋斗》第一页上写道：“德属奥地利必须回到伟大的德意志母国。……一个血统要求一个帝国。”依照这种哲学，奥地利一伙纳粹分子试图干1934年7月控制这个国家。他们刺杀了陶尔斐斯总理，占领了维也纳电台，但民众却没有起义，这一暴动失败了。两年后，为了打消墨索里尼的疑虑，希特勒与奥地利签订了一个协定，答应尊重奥地利的独立。以后的一段时间里，希特勒极力主张和平与友好，但与此同时，德国正以极快的速度重整军备。1937年，德国用在军备上的开支为45亿美元，而英法两国的军备开支合在一起还不到20亿美元。第二年，这一巨大的差异依然如故，尽管双方的军备开支都比以前大。这种大规模的重整军备，连同1936年莱茵兰的重新军事化的成功，大大地加强了德国的军事地位，致使希特勒能满怀信心地朝自己的目标进发。
    1938年2月12日：希特勒把奥地利总理库特·冯·舒施尼格召到贝希特斯加登的尼伐利亚高山别墅进行会谈。在那里，博学、谦虚、虔诚的舒施尼格受到了长达几个小时的拍桌子打板凳的指责和辱骂。
    我只要一声令下，一夜之间，你所有那些可笑的防御设施就会被炸得粉碎。你并不确信你能阻止我甚至拖延我半小时，是吧？……一刻也不要认为地球上有谁会阻挠我的决定。意大利吗？我与墨索里尼的看法完全一致。……英国鸣？英国不会为奥地利帮一点忙。法国吗？是的，三年前，我们曾派小股部队进军莱茵兰，那是我事事都要冒险的时候。那时，如果法国出来阻止我们，我们只有撤退。……但是现在，对法国来说已为时太晚了。
    希特勒说完话后，德国的将领和德国及奥地利的纳粹领导人又重新开始软攻。这样，舒施尼格被迫接受了种种要求，如：赦免被囚禁的奥地利纳粹分子，任命纳粹分子担任各种职务，包括内政部长的要职。但是，舒施尼格一回到维也纳，就在电台上发表讲话，阐明他维护奥地利独立的决心。“我们完全知道，我们曾能到达，也的确到达过那条边界线，在边界线的那边，清楚而又明确地出现几个大字：‘到此为止，不能再走’。”然后，他禁止悬挂带有卐字的纳粹党党旗，禁止穿纳粹党党员的褐衫，禁止纳粹分子举行示威游行。这些坚定的措施得到了人民大众的充分支持，因此，舒施尼格更大胆地规定于3月13日就以下问题举行公民投票：“你赞成一个自由的、独立的、日耳曼人和基督教的奥地利吗？”
    这一挑战激怒了希特勒，他开始把军队集中到边界。在随后的危机中，希特勒对舒施尼格提的大国不会帮奥地利一点忙的警告被证明是有道理的。法国当时正处于两届内阁交替之时，根本没有政府。墨索里尼是不愉快的、愤怒的，尤其是因为他的独裁者伙伴没有事先告知他，但是，他因“罗马-柏林轴心”而被捆住了手脚，因此，他只好告诉舒施尼格，他“在这种情况下不能提供任何意见。”张伯伦已在2月22日对众议院的讲话中宣布了他的不干涉政策：“在坐的各位有谁相信，象今天这种状态的国联能提供集体安全？…如果我说国联…不能为任何人提供集体安全是说得对的话——我确信我说得对——那么，我要说我们不可设法欺骗自己，更不可在我们知道集体安全毫无指望时，去设法骗得弱小国家相信国联将反对侵略并采取相应的行动来保护它们”。
    3月11日，面对两份最后通蝶，舒施尼格被迫首先取消了公民投票，然后将总理位子让给了纳粹内政部长阿图尔·冯·赛斯-因克瓦特博士。赛斯-因克瓦特过去一直同柏林保持着电话联系，这时，他发布了一项由柏林授意的声明，要求德国政府“尽快派遣德国军队……来维持和平与秩序……制止流血事件。”实际上，军队因误解而在要求提出的前两个小时就已越过边界。3月13日，来自柏林和维也纳的法令宣布奥地利为德国的一部分，第二天，希特勒耀武扬威地进入了他的出生地。这样，德国通过电话就接管了奥地利；这一事件在国际联盟中竟未被提起。

    七、捷克斯洛伐克的灭亡

    随着平安地吞并奥地利，希特勒又把目标对准了邻国捷克斯洛伐克，这是一个较大的、强大得多的国家，除拥有东中欧唯一幸存的民主制度外，还拥有一支富有战斗力的现代化军队和相当多的工业企业（见第二十二章第二节）。但是，苏台德边沿地区300万日耳曼少数民族的存在使捷克斯洛伐克易受纳粹的宣传和颠覆。事实上，苏台德的日耳曼人所享有的自由比欧洲其他少数民族要多得多，因此，他们过去一直比较满足和安定。希特勒上台后，纳粹密探开始工作，他们的煽动加上由大萧条造成的严重失业引起的不满情绪，使大多数日耳曼少数民族转而反对布拉格。
    随着纳粹德国对奥地利的吞并，苏台德问题突然成为对捷克斯洛伐克的严重威胁。这个国家这时三面被扩张了的德国所包围。更为严重的是，有某些迹象表明英、法政府准备放弃捷克斯洛伐克，就象它们先前放弃奥地利一样。3月24日，张伯伦在众议院宣布，他不能保证援助捷克斯洛伐克，也不能保证在法国援助捷克斯洛伐克的情况下援助法国，因为英国的利益“与法国和比利时的利益并不相同”。与英国相比，法国受到了帮助捷克斯洛伐克反对无端侵略的条约义务的束缚。但是，法国的将领们警告说，他们的军队不能到国界以外的地方作战，因为整个军事机构只适应防卫用的马奇诺防线的防御工事。因此，法国政府在理论上不得不尊重它对条约承担的义务，但在实际上根本不愿这样做；当最后的较量到来时，它断然地拒绝援助捷克斯洛伐克。
    捷克斯洛伐克危机始于9月12日，当时，希特勒发表了一次煽动性的演说，在这一演说中，他猛烈地抨击贝奈斯总统对苏台德区日耳曼人的“迫害”，并警告说，“如果这些受折磨的人得不到权利和帮助，他们将从我们这里得到。”希特勒的要求得到了对中欧事务毫无经验的英国富裕商人朗西曼勋爵的支持，朗西曼曾被张伯伦派到捷克斯洛伐克担任他的私人“调查者和调解人”。朗西曼当时报告说：“绝大多数居民渴望与德国合并”（这是一种未经证实的看法，因为苏台德的纳粹分子以往一向所要求的是自治而不是脱离捷克斯洛伐克，并以这一纲领赢得了苏台德区日耳曼人的支持），因此，他建议“日耳曼少数民族占多数”的地区脱离捷克斯洛伐克，日耳曼少数民族“不占多数”的地区实行地方自治。
    以上是张伯伦和希特勒举行决定捷克斯洛伐克命运的著名的贝希特斯加登会晤时的背景。促成这一会晤的是苏台德的日耳曼人，他们在希特勒发表演说之后挑起了普遍的骚动。布拉格政府宣布了军事管制法，纳粹领导人逃往德国，于是，希特勒把军队集中到捷克斯洛伐克边境一带。张伯伦担心，如果希特勒真的入侵，很可能会引起一个使法国、最终使英国卷入纠纷的连锁反应。为了避免这一危险，张伯伦接受了达拉第总理的意见，向希特勒建议举行一次私人会谈。希特勒接受了这一建议，张伯伦于9月15日抵达贝希特斯加登。
    希特勒不加掩饰地提出了在民族自决原则的基础上并吞苏台德区的要求，并表示，为了达到其目的，他宁愿“冒世界大战的危险”。张伯伦回国后，首先说服他的内阁，然后说服法国接受了希特勒的条件。两国政府又催促捷克斯洛伐克政府接受这些条件；当后者提出反对时，它们便向它施加了一切压力，其中包括抛弃捷克斯洛伐克这样的威胁。9月21日，布拉格终于屈从德国的要求，作为回报，英法答应保障捷克斯洛伐克的新国界。
    第二天，张伯伦飞往戈德斯贝格，他认为只需同希特勒一起制定出割让领土的具体办法就行了。然而，“元首”却提出了新的要求：不等公民投票就立即交出日耳曼人占多数的地区，而且不能撤除或破坏这些地区的任何军事机构或经济机构。此外，希特勒这时还支持波兰和匈牙利对捷克斯洛伐克提出的领土要求。
    这些新要求引起了严重的国际危机。捷克斯洛伐克下令全国总动员，法国也动员60万后备役人员入伍，苏联外交部长马克西姆·李维诺夫在9月21日的国联大会上宣布：“我们打算按照《苏捷条约》履行我们的义务，并准备与法国一起以我们可采用的方式问捷克斯洛伐克提供援助。”
    正如丘吉尔所指出的那样，西方列强对“这种公正的、无条件的宣言虽说不上蔑视，但很冷淡”。相反，它们按照墨索里尼的建议，召开了英、法、德、意四国会议。会议于9月29日在慕尼黑举行，捷克斯洛伐克和苏联没有参加；会议决定答应希特勒的所有要求，唯一的更改是作出若干保全面子的规定：德国对苏台德区的占领应分阶段进行，边界的最后划分应由一个国际委员会来决定。
    正如丘吉尔向众议院所指出的那样：“德国独裁者没有从饭桌上抓取食物，而愿意让人一道菜一道菜地侍候他——这就是首相为捷克斯洛伐克所获得的一切。”不过，事实仍然是，慕尼黑的妥协受到了英、法两国民众的欢迎。张伯伦和达拉第被热情的群众欢呼为和平的使者。当张伯伦宣布“我认为这是我们时代的和平”时，人们向他热烈喝采。当希特勒声明“这是我不得不向欧洲提出的最后的领土要求”时，人们轻易地相信了。第二年发生的事件以灾难性的结局证明了这类声明的价值。
    逐渐占领捷克斯洛伐克的许多边境地区是德国即将提出进一步要求的第一个信号。按照慕尼黑会议作出的规定，当时成立了一个国际委员会来决定新国界。不久就变得很明显，尽管英国和法国作出过承诺，但它们对委员会的活动并不感兴趣。因此，没有举行公民投票，种种决定是由委员会成员中的两名德国将军作出的。最后，德国获得了捷克斯洛伐克的1O，000平方哩领土和35O万人口，其中五分之一是捷克人。同时，波兰夺得了拥有丰富煤矿的特申地区，匈牙利占领了斯洛伐克和卢西尼亚的大片地区。在德国的帮助下，残缺不全的捷克斯洛伐克这时分裂成三小块：自治的斯洛伐克、自治的卢西尼亚和捷克斯洛伐克人的波希米西省和摩拉维亚省。
    1939年3月，最后一场戏开幕：希特勒把捷克和斯洛伐克地区的傀儡政府首脑召到柏林，要他们解散各自的国家；3月15日，德国军队开入布拉格。波希米西和摩拉维亚被宣布为德国的保护国，斯洛伐克也被置于德国的保护之下。同时，希特勒还允许匈牙利人入侵、并吞东部的卢西尼亚。这样，不仅打破了人们认为希特勒的目标仅仅是重获日耳曼人居住的地区这样的幻想，而且消灭了捷克斯洛伐克这一国家。对斯拉夫人占优热的捷克斯洛伐克的瓜分使那些完全相信“元首”的话的人猛然意识到事情不妙。张伯伦尤其感到震惊，因为，作为一个信奉正教的英国商人，他先前认为希特勒会遵守他的不再对欧洲有任何领土野心的诺言。希特勒对这一诺言的违反不仅迫使达拉第，也迫使张伯伦痛苦地重新考虑他们的政策，在希特勒突然攻击波兰时采取了较坚定的立场。

    八、战争的到来

    随着奥地利和捷克斯洛伐克的被占领。随着西班牙和匈牙利加入轴心国阵营，情况变得日益明显：西方列强必须和苏联联合起来，以便制止进一步的侵略。丘吉尔写道：“结成大联盟的关键是和苏联达成谅解。”就苏联政府方面来说，它非常乐意达成这一“谅解”。3月18日，苏联通知柏林，它拒绝承认对捷克斯洛伐克的瓜分。三天后，苏联政府提议召开六国（英国、法国、苏联、波兰、罗马尼亚和土耳其）会议。商讨对付以后侵略的措施。伦敦答复说这一建议“为时过早”，因此，它没有得到进一步的落实。张伯伦在3月26日的一封私信中说出了他否定这一建议的原因：
    我得承认我最不信任苏联。我根本不相信苏联有能力保持有效的攻势，即使它想这样做。而且，我怀疑苏联的动机，在我看来，它的动机与我们关于自由的思想几乎没有联系，而只与使别人不和有关。此外，许多较小的国家，特别是波兰、罗马尼亚和芬兰，也都既憎恶苏联又怀疑苏联。
    不过，就在同一个月，希特勒强迫立陶宛交出了梅梅尔市，并就但泽和波兰走廊问题向华沙提出了强硬的要求。面对德国无限制地扩张的情景，张伯伦于3月31日保证，在发生“任何明显威胁波兰独立的行为”的情况下，英法将给波兰人以援助。一个星期后，这一保证发展为互助条约。轴心国的下一个行动是，意大利于4月7日开始侵略并占领阿尔巴尼亚。英国和法国又针锋相对，于4月13日作出保证，如果罗马尼亚和希腊的独立受到明显威胁，英法将全力支持这两个国家。第二个月，英-土和法-土互助条约正式签订。
    英国对东欧各国所作的这些承诺表明英国的对外政策有了一个革命性的开端。半年前，张伯伦还因捷克斯洛伐克是一个“遥远的国家”、英国与它没有切身的利害关系而拒绝帮它一点忙。现在，他正答应去援助更遥远的、更难到达的、与英国更没有利害关系的国家。实际上，这些国家的难以到达使张伯伦的许诺变得毫无价值，除非英国和苏联一致行动。正如丘吉尔于5月19日向众议院所宣布的那样，“果没有一条有效的东方战线，我们在西方的利益就不可能有令人满意的保障，而如果没有苏联，就不可能有一条有效的东方战线。”最终，张伯伦于4月15日开始与苏联人谈判。
    到这时，双方相互间仍很不信任，因此，没有取得什么进展。西方领导人仍为先前张伯伦对苏联红军的战斗力、苏联领导人的动机和苏联邻国的反应所表露的怀疑和担心所困扰。同样，随着轴心国在西班牙、奥地利和捷克斯洛伐克的节节胜利，斯大林的疑虑也在不断增长。他越来越怀疑，西方外交的根本目的是要使德国转而向东方扩张、反对苏联；这种怀疑在他于1938年中期放弃西班牙共和国和于1939年5月1日派冷酷无情的老党员维亚切斯拉夫·M．莫洛托夫取代国联不屈不挠的支持者李维诺夫的做法中表现了出来。
    这种相互间的不信任使1939年夏苏联与西欧两大强国的谈判流产，而关于哪一方应对这一失败负责的问题至今仍处于争议中。美国两位历史学家断定：“总的说来，苏联在这一阶段后期的政策是一种无耻的欺骗。”相反，英国一位历史学家坚持认为，“人们无论怎样旋转占卜用的水晶球、试图根据1939年8月23日（《德一苏互不侵犯条约》）的观点去研究未来，都很难看出苏联还有其他什么路可走。”也许这些评价中的每一个都是相当确实的，因为当时相互间的疑心非常大，以致双方不仅仔细考虑了与希特勒打交道的可能性，而且也在这一方面采取了措施。
    从表面上看，苏联和西欧强国都赞成组成“和平阵线”。不过，若考虑到当时的环境，这一点却是说起来容易做起来难。例如，5月31日，莫洛托夫宣布，组成和平阵线是不可能的，除非英法接受互惠与平等义务的基本原则。具体地说，他要求苏联的邻国——芬兰和波罗的海的三个国家——必须得到与波兰、希腊、罗马尼亚和土耳其所得到的同样的保证。但是，波罗的海各国已与德国缔结了互不侵犯条约，拒绝接受苏联和西方的任何保证。伦敦认为这就结束了提供保证的可能性，而苏联人则把这种见解说成是对这一问题的墨守成规的推托和回避。同样，波兰人拒不同意战时让苏联红军在波兰领土上作战。他们坚持认为，苏联的援助应仅限于提供军用物资方面。从波兰人的观点看，这是可以理解的，但苏联元帅伏罗希洛夫却反驳道：“正如第一次世界大战中英国和美国军队如果不能在法国领土上作战就不可能同法国军队实行军事合作一样，现在，苏联军队如果不能进入波兰领土，也就不可能同法国和英国军队实行军事合作。”
    在这一争论的背后是伦敦方面的令人痛苦的怀疑——怀疑苏联人的真正目的是要获得随意进入波兰和波罗的海各国的正当理由；当苏联人坚决主张向波罗的海各国提供的保证除了要针对直接的侵略外还应针对间接的侵略时，这种怀疑被进一步加深。苏联人的这一主张意味着如果波罗的海某国的政治变化看上去有利于侵略者，苏联就会立即采取行动。对伦敦来说，这样的安排是招致苏联扩张主义的一个无法容忍的因素。
    就苏联人方面来讲，他们担心，如果他们答应在德国人进攻波兰时参战，而他们又不能派军队开入波兰领土迎战向前推进的德国人，那么，德国人就会很快地占领波兰而到达苏联边界。那时，英国和法国是向德国正式开战，还是按兵不动，让苏联独自对付德国人的猛攻呢？7月，当张伯伦的两位代表按照他的指示向在伦敦的一名德国官员提及签订英-德互不侵犯条约的可能性时，苏联人的担心被进一步加重了；这一条约将使英国摆脱它对波兰所承担的义务。当时，张伯伦因向波兰所作的保证而感到不愉快，因与苏联的谈判而更感到不愉快，因此，他是在抱着恢复他的绥靖政策的目的试探德国人的态度。德国政府对英国的这些主动姿态毫不感兴趣，而这些姿态无疑可用来证实克里姆林宫的怀疑，即张伯伦最感兴趣的是孤立苏联，促使希特勒转向东方。
    所有这一切促使斯大林作出了转向以往一向是他的不共戴天的敌人——轴心国的重大决定。8月中旬，他通知“元首”说他准备谈判。莫洛托夫与德国外交部长约阿希姆·冯·里宾特洛甫会谈，这是一位现实主义者与另一位现实主义者的会谈。8月23日，他们宣布了震惊世界的外交革命。不共戴天的仇敌签订了互不侵犯条约，并同意缔约国之一如与他国交战，另一缔约国将保持中立。十分重要的是，这一条约不包含如果缔约国之一侵略他国就会使该条约无效的所谓的“例外条款”，而包含这种例外条款是苏联与其他国家缔结的互不侵犯条约的特点。也许这种省略与条约中的一个秘密议定书有关，这个议定书规定，如果发生“领土或政治上的重新安排”，立陶宛和波兰西部将属于德国的势力范围，而波兰其余地区连同芬兰、爱沙尼亚、拉脱维亚和比萨拉比亚则属于苏联的势力范围。
    希特勒因为他的东侧受到了保护，便认为他可放手出击了。8月25日，他命令军队于第二天早晨五点四十五分开始入侵波兰。这时，希特勒希望，失去苏联支持的西欧列强不会设法援助波兰。但是正相反，就在希特勒发布命令的同一天，英国政府的代表与波兰正式签订了联盟条约。与此同时，希特勒听说墨索里尼已决定不参战，至少暂时不参战。这两个挫折使希特勒确信，暂时的退却是必须的，8月25日晚，他取消了入侵命令。
    这位纳粹领袖这时满怀希望地等待着外交上的另一个慕尼黑。在以后几天中，欧洲各国外交部纷纷提出了各种和解、调停和公民投票的建议，而紧急关头的这些努力没有一个产生实际的效果。其时，德国将军们正提醒希特勒，只要再过一个月，便是使我们无法在波兰平原上调动坦克的秋雨季节。因此，8月31日，“元首”发布了向波兰进军的最后命令。同时，他发表了相当有节制的十六点建议要求波兰政府考虑；这十六点建议是仅供记录在案用的。在建议送到华沙之前，希特勒就宣布它遭到了拒绝，他企图利用这一欺骗手法来证明这时已发生的对波兰的猛攻是有理的。1939年9月1日清晨，德国军队、坦克和飞机未经宣战就已全线越过波兰边界。9月3日，英国和法国都对德国宣战。墨索里尼尽管发表过有关轴心国“钢铁般条约”的演讲，但仍保持中立。第二次世界大战已开始。

    ------------------


斯塔夫理阿诺斯—全球通史—第二十五章 第二次世界大战：全球性的影响

第二十五章　第二次世界大战：全球性的影响

    下一次世界大战将用石头打仗。

                                                爱因斯坦

    在与斯大林签订条约时，希特勒的目标是要在他消灭波兰期间确保苏联的中立。然后，他能调集部队进攻英国和法国，他的确也是这么做的。当时，他私下宣布：“让我们把这一条约看作是确保我们后方的东西吧。”至于苏联，这个国家也被列在他将来的牺牲者的名单上。“目前苏联并不危险”，他说道，“只有当我们在西欧的行动自由时，我们才能反对苏联。在以后的一、两年中，目前的局面将继续存在”。因此，希特勒从一开始就已制订出他的征服计划：首先是波兰，其次是西欧，最后才是苏联。他按照这一计划行事，并由此决定了第二次世界大战的进程，直到苏联和西欧变得十分强大，足以掌握主动权为止。
    第二次世界大战同第一次世界大战一样，是作为由东欧少数民族争端挑起的欧洲各国间的冲突开始的。在最初的两年中，诸战役只在欧洲战场上进行。然后，日本于1941年袭击了珍珠港，从而使第二次世界大战变成了全球性的战争，正如美国1917年的参战改变了第一次世界大战的性质一样。但此时，两次世界大战间的相似处已不存在。随着日本闪电般地占领整个东亚和东南亚，第二次世界大战包括的地区比前一次世界大战多得多。两次大战在所运用的战略和武器上也根本不同。在第一次世界大战中，以战壕和机枪群为基础的防守证明优于进攻；而在第二次世界大战中，以坦克和飞机为基础的进攻证明强于防守。这一点解释了第二次世界大战所特有的战线的极大的流动性。整个整个的国家乃至整块整块的大陆来回易主，这与1914年至1918年间西部战线流血的僵持局面形成了鲜明对照。

    一、战争的欧洲阶段

    对波兰的瓜分　在波兰，德国人第一次显示了其新式的“闪电战”的致命效力。首先，一批批俯冲轰炸机轰炸通讯线路，扩大恐怖气氛和混乱局面。然后，装甲师在敌人的防线上打开一个个缺口，深深地侵入后方，摧毁运输和通讯设施，将抵抗的部队切割成碎片。最后是较轻便的摩托化师和步兵师出击，必要时在飞机和大炮的援助下，“肃清”被打得七零八落的敌军。
    不幸的波兰正好是一个适合这种战争的“机构”。这个国家差不多全是大平原区，几乎没有能阻挡坦克前进的自然障碍物。波兰军队已毫无希望地成为过时的了，它虽拥有12个用马匹、长筒靴和踢马剌装备起来的骑兵旅，但只有一个装甲旅。此外，波兰最高指挥部已将部队稀稀拉拉地分布在整个边界线上，妄想守卫全国的领土。德国装甲师几乎没费力就突破了选定的目标，切断了补给线，包围了波兰的步兵师，而德国空军轰炸目标时仅遇到了波兰小规模空军软弱无效的抵抗。由此造成的混乱使波兰170万军队中只有三分之二的部队被动员起来，而这些部队中只有不到半数的军人能到达他们的集中地。
    10天内，这场战役的胜负实际上已被决定。德国的坦克飞机大队迎着日渐衰弱的抵抗迅速通过波兰农村。德军推进的速度迫使斯大林采取行动，以便接管他在与希特勒签订条约时所坚持要求的领土。9月17日，苏联红军穿过边界进入东波兰，两天后，与得胜的德国人建立了联系。9月27日，华沙沦陷，波兰政府领导人逃到罗马尼亚，然后从那里逃往法国。两天后，他们的国家被瓜分，德国人占领了拥有2，200万人口的37，000平方哩土地，苏联人占领了拥有1，300万人口的77，000平方哩土地。不到一个月，欧洲最大的国家之一就已完全地从地图上消失。
    苏联政府这时利用《莫斯科条约》中的秘密议定书来加强它在波罗的海地区的战略地位。1939年9月和10月，它强迫爱沙尼亚、拉脱维亚和立陶宛同意在它们的领土上建立苏联军事基地。作为补偿，立陶宛得到了长期渴望的、以往一向是波兰之一部分的维尔纽斯城及其周围地区。然后，苏联人向芬兰提出了在卡累利阿地峡和北冰洋沿岸的佩萨莫周围割让某些领土的要求。尽管苏联人在别处提供了大量的领土作为补偿，但芬兰人还是拒绝了，因为那将意味着失去他们在卡累利阿地区的一个坚固的防御工事体系——曼纳林防线。由于这些防御工事在列宁格勒的大炮射程之内，因此，苏联人坚持他们的要求，最后，苏联红军于11月30日向芬兰发动了进攻。
    芬兰向国际联盟发出呼吁，于是国际联盟将苏联开除出国联，可以说，苏联是遭到如此待遇的唯一国家。芬兰人对苏联人猛攻的抵抗取得了意想不到的成功，他们在曼纳林防线击退了苏联人一次又一次的进攻。西方舆论也一边倒地支持芬兰。自愿军，尤其是瑞典的自愿军，加入了作好战斗准备的芬兰人，到1940年2月时，英法两国政府也在认真考虑派远征队去援助芬兰。但这时，曾严重低估了芬兰力量的苏联人正在以正规军而不是以地方部队向芬兰发起大规模的进攻。他们用大炮猛轰，摧毁了曼纳林防线，到3月中旬对，已迫使芬兰人求和。随后产生的条约使苏联人获得的领土比他们原先要求的还多些，包括佩萨莫地区、维堡港口、芬兰湾中的几座岛屿和汉科海军基地。
    苏联人对芬兰和波罗的海其他国家的这些行动的主要意义，也许在于它们反映了在苏-德合作的幌子背后存在的竞争和不信任。波罗的海地区的日耳曼人数世纪以来一直在梅梅尔和里加这样的城市中心居支配地位，但由于苏联的坚决要求，他们撤退到德国——这一情况也充分表明了上述这一点。
    对丹麦和挪威的征服　当时，西方战线处于令人不安的平静中。波兰被瓜分时，英国和法国无能为力地站在一套。他们不能进入德国人已严密封锁的波罗的海；他们的空军无法飞越德国领空；他们的陆军则遇到了希特勒自1936年占领莱茵兰后所精心修筑的防御工事的阻挡。因此，法国人只得牢牢地守在马其诺防线上，而在齐格菲防线那边的德国人也没采取任动行动。希特勒趁这种僵持局面，向西方列强作出愿意和平的表示。他立即遭到了拒绝，但僵持局面仍在继续，于是这种冲突被通俗地称为“空头”战争、奇怪的战争、胶着战。
    这种表面的平静证明是靠不住的。1940年4月9日，德国军队突然采取行动，横扫了丹麦，并登上挪威海岸。他们的主要目的是要控制挪威海岸的峡湾，这些峡湾能为德国潜艇提供非常宝贵的基地，还能保护船只将瑞典的铁矿石沿海岸运到德国。丹麦人没能抵抗，但挪威人因有英国的支持而进行了顽强的抵抗。最后，德国人对天空的控制证明是决定性的。到4月底时，同盟国不得不撤离挪威的南部和中都。在北部，在纳尔维克港的周围，抵抗又持续了一个月。但到6月初时，法国本身也处在生死攸关的危险之中，于是，同盟国远征军驶离挪威，挪威政府也相随而去，去伦敦避难。德国人在挪威建立了由卖国贼吉斯林领导的他们自己的政府；吉斯林的名宇成为追求私利的卖国贼的同义词。
    法国和低地国的沦陷　同盟国在挪威的挫折不久就因在7周内便横扫法国和低地国家的惊人的闪电战而相形见绌。5月10日，德国人进攻荷兰和比利时，两天后又进攻法国。荷兰人的防守5天内使土崩瓦解。比利时人坚持得稍久些，但到5月28日时，国王利奥波德宣布投降，比利时军队停止抵抗。其时，德国人已绕过马其诺防线的最北端——这条防线从来没有伸展到海洋——并穿过阿登森林，在色当把法国人的防线打开了一个50哩长的缺口。装甲师这时向西迅速穿过亚眠朝英吉利海峡沿岸的阿布维尔城挺进，5月21日到达该城。
    德国人的突破性进展使法国北部的英国、法国和比利时军队与法国主力部队的联系被切断。法国最高指挥部试图进行反击，切断德国坦克横穿法国北部时形成的带状突出部。但是，普遍的混乱和麻木状态妨碍了有效的行动，德国机械化部队继续沿英吉利海峡的海岸呈扇形展开。佛兰德的同盟国军队，主要是英国军队，退缩到了敦刻尔克这个唯一仍无敌军的港口。由于港口的一半已被毁坏、只剩下几哩长的空旷海滩，撤退的前景似乎令人绝望。人们希望也许能使45000人得救；事实上，有336000人乘船渡过了英吉利海峡，撤回到英国。这一“敦刻尔克奇迹”的出现一定程度上是由于希特勒的决定——希特勒当时决定重编军队、向南对法国进行决定性的战争，而不是力求取得一个已成为外围作战的战役的完全胜利。同样重要的是英国海军部的勇气，它调集了850艘包括河里的拖船、摩托艇、渔船和海边的明轮船在内的、属于各个制造时期和不同种类的船只，组成了一文混杂的援救船队。皇家空军掩护了这次撤退，取得了它对纳粹德国空军的首次胜利。不过，英国人除13，000人死亡、40000人被俘外，还被迫丢弃了所有贵重的装备。
    随着6月4日敦刻尔克撤退的完成，法国的苦难开始了。第二天，德国军队继续向南推进。到6月13日时，未设防的、被政府抛弃了的巴黎已被占领。两天后，德国人到达1916年时他们曾在那里遭到惨败的凡尔登。这时，法国总理保罗·雷诺（他于3月底接替达拉第）已完全泄气，处于其内阁中绥靖者的影响之下。原先，他已打算将其政府迁移到北非，但6月16日，他疲倦地将总理职位交给了贝当元帅。具有讽刺意味的是，正是这位“凡尔登的英雄”这时却向德国求和。6月22日，就在1918年签署德国停战协定的贡比涅，法国接受了条件苛刻的停战协定，其中包括释放所有的德国战俘，遣散法国军队，交出法国军舰，由德国占领包括主要的工业区和产粮区以及直到西班牙边界为止的整个法国海岸线在内的法国一半略多的领土。
    德国闪电战的惊人影响反映在低得令人难以置情的伤亡数字中。整个战役中，法国损失了约10万人，其他同盟国损失了2万人，德国损失了45，000人。这些损失还不到第一次世界大战期间一次进攻所蒙受的损失的一半。法国被认为是西方最强大的国家，它的迅速崩溃自然是一个最令人痛苦的打击。有人指责说，叛国和怯懦是造成这一巨大灾难的原因。虽然这些指责并不是完全没有根据的，但另一些因素似乎更具决定性。一个因素是苏-德条约的影响，这一条约使希特勒能将军队集中在一条战线上。1914年，法国曾得到在东线作战的沙俄军队相当大的援助；现在，法国必须单独与德国对抗，仅得到英国比较微薄的支持。也许最重要的是德国在好几个方面、尤其是在飞机和坦克的数量以及新的闪电战技术的发展方面所占的优势。法国最高指挥部之所以处于不利地位，不仅是因为装备不充分，更重要的是因为它不能有效地利用它所拥有的人力和物力。
    不列颠战役　敦刻尔克撤退和法国沦陷之后，希特勒自然想当然地认为：英国会明白的，会屈服的。但是，他没能考虑到英国人民和温斯顿·丘吉尔。丘吉尔是马尔伯勒公爵的后代，伦道夫·丘吉尔勋爵和《纽约时报》前业主的女儿珍妮·杰罗姆的儿子，一个天生的战士和持异见者。丘吉尔26岁以前就已在古巴、印度西北边界、苏丹和南非作过战，在南非，他曾在布尔战争中被俘，随后又逃了出来。在第一次世界大战中，他因加利波利远征队的失败而几乎名誉扫地，因为他曾是加利波利远征队的主要支持者。20世纪30年代后期，他几乎是单独地主持重整军备的活动，尽管重整军备在当时是不受欢迎的事业。他的特点是不愿通过避开棘手的问题或妥协来获得名望。因此，在张伯伦实行绥靖政策的几年中，他带头要求立场坚定地反对轴心国的侵略。
    如此一贯的勇敢和直率使他成为张伯伦理所当然的接班人，1940年5月10日，张伯伦因草率援助挪威和未能动员全国打一场生存战而被迫辞职。丘吉尔组织了一个所有党派参加的内阁，这里既有保守党领袖安东尼·艾登，又有工党领袖克莱门特·艾德礼和欧内斯特·贝文，艾登曾因抗议当时的绥靖政策而于1938年辞去外交大臣的职务。丘吉尔从一开始就证明自己是一位无与伦比的军事领袖。他以特有的胆识和果断告诉他的人民——告诉全世界：“我们将在海滩上作战。我们将在着陆地作战。我们将在田野和街道中作战。我们将在山区作战；我们决不投降。”他的同胞们以同样方式作出响应，他们坚韧不拔地、充满自信地努力从事摆在他们面前的这种艰巨的工作。
    其时，希特勒正犹豫不决，拿不准下一步该怎么走。法国出人意料地迅速沦陷使他大为吃惊。最初，他试图同他始终十分尊敬的英国人达成协议。当他的提议被置之不理时，他便于1940年7月16日发出了入侵英岛的指令，即“海狮计划”。但是，对两栖作战，德国最高指挥部既没有适当的装备，也没有除入侵挪威以外的必需经验，故组织一次两栖作战还需要时间。德国武装部队的首脑们把许多时间浪费在关于横渡英吉利海峡的种种难以对付的技术问题的激烈争论上。不过，他们都同意，如果不掌握制空权，“海狮计划”是实行不了的。因此，帝国元帅赫尔曼·戈林调动了他的空军，确信只需通过空袭、无需采用危险的渡海方法便能征服英国。
    接着发生的空袭发展成重大的不列颠战役，这是第二次世界大战较大的转折点之一。在这一大规模的空战中，纳粹德国空军拥有的飞机在数量上远远超过了英国皇家空军——2670架对1475架。但是，皇家空军的喷火式战斗机和飓风式战斗驱逐机更为先进，因为英国人大量生产飞机比德国人晚几年。英国人还使用了雷达，雷达是一种新发明，能使敌机在距离其目标还有50至100哩时就被“看见”。即便如此，如果纳粹德国空军倾全力对付皇家空军的基地和战斗机，那么，这种近二比一的数量上的优势仍会证明是决定性的。然而，戈林却不断地变换他的目标：最初是东南岸的港口和英吉利海峡中的船舶，然后是皇家空军的基地和雷达站，最后，在1940年9月是伦敦、考文垂和其他工业中心。一个月里，这些城市天天遭到轰炸，但死亡人数却低的惊人，工业生产也没有受到严重影响。据医生们说，全国人民的士气非但没有降低，反而通过这一严峻考验得到了提高与增强。此外，戈林把目标转向城市就是默认，他无法摧毁皇家空军的战斗力量。9月17日，希特勒下令将“海狮计划”的实施延迟到来年春天。事实上，这一入侵英国的计划已被永远地搁置一旁。英国和英联邦自治领的几千名飞行员同少数分散的波兰、捷克、法国和比利时的飞行员一起成功地击退了纳粹德国空军。丘吉尔在战斗最激烈时说道：“在人类发生冲突的领域中，从来没有这么多的人如此感激这么少的人（指皇家空军飞行员）。”
    对巴尔干半岛各国的征服　1940年7月31日，即不列颠战役前两个星期，希特勒召开了陆军和海军最高指挥官会议。会上有人劝告希特勒说，要想在那年秋天成功地侵占英国是极不可能的。于是，希特勒作出了来年春天入侵苏联的重大决定。他是通过以下推论作出其决定的：
    如果入侵“英国”不能实现，我们的行动目标就应当是消除所有让英国有希望改变形势的因素。……英国把希望寄托在苏联和美国身上。如果苏联被打败的话，英国也将失去美国，因为消灭苏联将极大地增强日本在远东的势力。……苏联是英国最想依靠的国家。……随着苏联的被击溃，英国最后的希望也将破灭。那时，德国将成为欧洲和巴尔干半岛各国的主人。
    决定：因此，必须使苏联的灭亡成为这场战争的一部分。1941年春。
    消灭苏联越早越好。只婆一举彻底打垮苏联，进攻就达到了它的目的。……如果我们5月14日开始进攻，那么，我们将有6个月时间可用来完成这项使命。
    为了为预定的入侵苏联作准备，1940年10月，希特勒向罗马尼亚派遣了部队。他通知莫斯科说，这些部队是派去“指导”罗马尼亚军队的“训练部队”。但与此同时，德国的一道秘密命令却说明，这些军队的“真正任务”是让罗马尼亚军队作好参加即将到来的入侵苏联的准备。
    就在希特勒占领罗马尼亚时，墨索里尼向希腊发动了笨拙的侵略。长期以来一直以独裁者的老前辈自居的“领袖”开始妒忌获得惊人成功的“元首”。尽管他们已通过轴心国条约正式结盟，但希特勒在从胜利走向胜利时从不与他的意大利同伴商量，也不通知他。“希特勒总是让我面对既成事实”，墨索里尼向他的女婿、外交部长齐亚诺伯爵抱怨道：“这一回，我要以其人之道还治其人之身。他将从报纸上发现我已占领希腊。”
    墨索里尼以为这将是一次毫不费力的占领，但事实却证明它是一次耻辱的大失败。1940年10月28日，意大利军队从阿尔巴尼亚越过边界，进入希腊，希望胜利挺进雅典。但在越过希-阿边境问前推进了一段距离之后，他们便于11月11日在梅索沃战役中遭到了决定性的失败。意大利的精锐部队——高山型白种人的“尤利亚”师依仗自己的坦克和空军的援助，沿着峡谷向梅索沃推进，没有费心占领他们背后的一些高地。希腊的高山团连夜急行军，占据了这些俯临着峡谷里的意大利人的高地。拂晓，他们突然发起进攻，经过激烈的战斗，意大利人纷纷溃逃。
    梅索沃战役成为希腊人以后获胜的楷模。希腊人常常利用意大利人笨重的装甲师在伊皮鲁斯山脉中的不便占领高地，从那里切断并包围下面的敌人。到11月中旬时，他们已将意大利人逐出边境。赶回到阿尔巴尼亚。在以后的几个星期中，他们攻占了科尔察、阿季罗卡斯特隆和埃达港等阿尔巴尼亚大城市。一时间，墨索里尼似乎还得忍受亚得里亚海的敦刻尔克大溃退的痛苦。
    此时，墨索里尼的轴心国盟友进行了干涉，将他从今人难堪的困境中解救了出来。希特勒这样做并不是出于忠于其伙伴的感情；事实上，他对战争已延伸到巴尔干半岛大为恼火。但是，他不能对意大利人笨拙的行动袖手旁观，尤其是因为英国人正将空军部队派往希腊。此外，1940年11月25日，莫洛托夫要求德国承认苏联在保加利亚、博斯普鲁斯海峡和达达尼尔海峡的首要地位。希特勒对此未作答复；相反，他于12月发出了实施“马里塔作战计划”和“巴巴罗萨作战计划”的指令——这些指令将被证明对整个世界来说是决定命运的。马里塔作战计划要求“经由保加利亚占领爱琴海北部的沿海地区，必要时……占领整个希腊本土。”巴巴罗萨作战计划规定，“德国军队必须准备通过一次迅速的战役征服苏联，这一战役甚至可以在结束对英战争之前进行。…准备工作应在1941年5月15日之前完成。”
    为了替马里塔作战计划作准备，希特勒强迫保加利亚同意驻扎在罗马尼亚领土上的德国部队渡过多瑙河进入该国。1941年1月，当这些部队出现在保加利亚时，丘吉尔针锋相对，向希腊派遣了部队，尽管这样做削弱了韦维尔将军当时在北非的攻势。最后，南斯拉夫政府迫于最后通牒的威力不得不接受了加入轴心国的条约（3月25日）。但是，由于这一投降条约非常不得人心，第二天夜晚，南斯拉夫政府便被一次军事政变推翻了。满腔热情的群众在贝尔格莱德街上列队游行，高呼“宁要战争也不要条约”。
    过了不到两个星期，即4月6日，战争真的来临。如同在波兰和法国一样，纳粹德国的装甲师和空军以破竹之势前进。巴尔干半岛的高山地形并没有象人们所期望的那样成为有效的障碍，英国的陆军和空军部队也太软弱，未能挡住潮水般涌来的德军。到4月13日时，德国人已进入贝尔格莱德，10天以后，英国人将他们的部队从希腊南部撤到了克里特岛。德国人随即对克里特岛发动了空降突击，英国人大吃一惊，他们没有料到会遭到来自克里特岛以北180哩处的希腊本土的空袭。尽管德国人遭受了重大损失，但到6月初他们终于还是完全控制了这座岛屿。
    由于每次都有成功的可能，由于侵占整个中东地区的前景，希特勒这时在地中海有了一个他原可以利用的良机。除在巴尔干半岛的胜利外，他的军队还在有才干的、精力旺盛的埃尔温·隆美尔将军的领导下在北非取得了同样给人以深刻印象的胜利。1940年12月至1941年8月间，韦维尔曾将意大利人从埃及边境赶回到的黎波里塔尼亚，取得了在北非的最初胜利。但此后，英国军队立即因为撤出一部分部队去参加希腊战役而被削弱。同时，德国人为了支持他们的意大利盟军，赶紧向北非派去了援军。英国情报机构低估了这些援军的力量，因此，当隆美尔于1941年3月31日发动进攻时，他能以破竹之势前进。不到一个月，他就占领了班加西、巴迪亚和昔兰尼加整个地区。
    在巴尔干半岛和北非的胜利为希特勒提供了一边通过利比亚和埃及、另一边通过土耳其和叙利亚向苏伊士发动大规模钳形攻势的机会。但是，元首放过了这个机会，其原因正如德国一位外交官所说的那样，希特勒正沿着“思想上的一条反苏联的单行道”行进。他没有利用中东的有利形势，而是将他的各个师从巴尔干半岛调到了东线。1941年6月22日，强大的德国军队终于冲过苏联边界，由于巴尔干战役，这一时间比预定的时间整整晚了5个星期。

    二、战争的全球阶段

    对苏联的入侵　1939年8月，斯大林因种种原因同希特勒签订了互不侵犯条约，这些原因包括极不信任西方领导人和希望赢得时间来加强军队和工业建设。他还预料德国和西方列强迟早会发生冲突，进行一场消耗战，苏联则可因互不侵犯条约而随意避开战争，直到战争对它有利时再介入。“如果战争爆发”，他告诉他的同志们，“我们绝不可能按兵不动。我们将不得不参战，但我们必须是最后一个参战。我们参战的目的是为了在天平上放上一个决定性的砝码，这个砝码将使天平倾斜。”这一战略是精明的，然而，它却使苏联自食其果，差点毁了这个国家。它基于这样一种假设：德军和西方军队势均力敌，双方会互相残杀，从而使苏联红军成为欧洲大陆上居支配地位的军队。事实正相反，德国军队简直不费吹灰之力就征服所有的对手，使德国成为欧洲大陆的主人，使苏联孤立无援，处于危险的境地。
    斯大林决不是唯一因希特勒的一系列快速的、决定性的胜利而感到吃惊的人。人们所难以理解的是为什么斯大林对6月22日德国人的进攻没有准备。据赫鲁晓夫后来的证言，斯大林对德军日益明显的备战迹象根本不愿相信。他忽视了丘吉尔和他自己的情报机构的再三警告。相反，他继续向希特勒的战争机器提供愈来愈多的粮食和军用物资，直到最后一刻。为什么斯大林这位总是持怀疑态度的现实主义者在与希特勒的关系上会如此不幸地盲目，这个问题至今仍是第二次世界大战的一个不解之谜。
    最初，苏联似乎会象波兰和法国那样耻辱地土崩瓦解。德国各装甲师以他们这时已熟悉的方式冲破边境上的防御工事，深深地侵入后方，包围了苏联所有的军队，抓获了成千上万名俘虏。到年底时，德国军队已向东入侵600哩，占领了苏联工业化程度最高、人口最稠密的地区。
    德国人获胜除出其不意这一重要因素外，一个原因在于他们一开始就在数量上占优势。希特勒以一支约300万人的军队攻击对方近200万人的军队。当然，苏联人有大批后备兵可利用，但纳粹德国空军的轰炸使苏联很难迅速地、有效地利用这些后备兵。德军在波兰、法国和巴尔干半岛的各种环境下作过战，还拥有具备作战经验这一显著的优势。此外，苏联近来的刊物披露了以往一向未为人们所料想到的苏军的弱点。苏联红军航空队的大部分飞机都集中在靠近边界的小机场上，其中多数飞机头一天就被炸毁。苏联红军没有足够的反坦克炮来对付德军装甲师大规模的、有时每公里就有100辆坦克的进攻。1941年，德国步兵大多已有冲锋枪，而苏联人只有步枪。最后，我们应该想到，这不是苏联和德国之间的一场斗争，而是苏联和欧洲大陆之间的一场斗争。也就是说，苏联红军不仅要对付德国军队，而且还要对付芬兰、罗马尼亚和匈牙利的大量军队，苏联的兵工厂除了与德国的兵工厂竞争外，还要与法国和捷克斯洛伐克的兵工厂竞争。因此，尽管1941年苏联的钢产量与德国的钢产量几乎相等，但要比德国和欧洲大陆其他国家的钢产量少一半以上。
    希特勒的战略是沿着从芬兰到罗马尼亚的1000哩长的战线前进，向东推进到从列宁格勒到莫斯科、哈尔科夫和罗斯托夫的这条线上。德国军队打算将苏联红军包围和消灭在这条线以西的地区，因此，他们无需将他们的战线延伸到乌拉尔山脉和乌拉尔山脉那边。由于上述因素，德国人几乎达到了他们所提出的所有的领土目标、他们占领了哈尔科夫和罗斯托夫，差不多完全包围了莫斯科和列宁格勒。在列宁格勒，每日口粮即代用面包减少到4盎司左右；近300万城市居民中有三分之一的人在可怕的冬天尚未结束前就已饿死。
    德国人尽管取得了这些给人以深刻印象的进展，但1941年发动的战役并未达到基本的战略目标。莫斯科和列宁格勒都未被攻克，苏联红军虽受到重创，但仍然很完整。事实上，苏联红军于12月10日发动了一次反攻，粉碎了德军对莫斯科和列宁格勒的钳形攻势，而且还夺回了罗斯托夫——这是德军占领后又被迫放弃的大小城市中的第一座城市。因此，尽管苏联红军损失惨重，但它所做的仍比预期的好很多。苏联红军的幸存也不象通常所认为的那样是由于“普遍的冬天”。德军于1O月向莫斯科发动首次最大的进攻时，天气异常暖和。直到11月16日以后发动第二次进攻时，冬天的气候才妨碍了德国人，不过，它也同样破坏了苏联人的反攻，要不然，苏联人的反攻会比实际上的更成功。
    珍珠港　1941年12月7日，日本人袭击了珍珠港，从此，第二次世界大战从欧洲范围的冲突转变为全球性的冲突。战争刚开始时，几乎所有的美国人都决心保持中立。罗斯福总统同伍德罗·威尔逊总统一样，公开表明了这一决心；1939年9月3日，他向全国宣布：“和平将不会停止”。但是，希特勒出人意料的胜利，尤其是法国的沦陷，迫使美国的决策人开始提出疑问：中立态度能否自动地提供保护免受卷入战争之害。如果希特勒征服英国，然后控制大西洋——这在当时似乎决不是不可能的事——征服计划中的下一个目标会不会是美洲大陆？
    这些因素使华盛顿断定，避免卷入战争的最好办法是向那些仍在与德国作战的国家提供除战争外的一切援助。这就解释了为什么美国会签订《驱逐舰与基地的交换协议》（1940年9月2日）、从中立立场逐步转入非交战立场，为什么美国会制订《租借法》（1941年3月旦日）、签署《大西洋宪章》（1941年8月12日）和发布若干命令（1941年8-9月，这些命令要求美国海军为纽芬兰和冰岛之间的所有交战国和中立国的商船护航，并要求美国海军一看到出现在这些水域中的轴心国军舰就立即向它们开火），从非交战立场转入不宣而战立场。
    罗斯福总统在努力限制轴心国在西方的扩张的同时，还试图制止日本在太平洋的侵略。然而，一届又一届的东京政府由于欧洲事态的发展所提供的所谓的良机而变得越来越好战。希特勒的胜利使法国、英国和荷兰在东亚和东南亚的富饶领地几乎没有设防。因此，1940年9月27日，日本同德国和意大利签订了《三国条约》。这一条约承认德国和意大利在欧洲、日本在亚洲的霸权，要求在任何一个签约国遭到美国进攻时互相提供充分的援助。
    不过，日本人对欧洲的战争不直接感兴趣。他们为了追求自己的利益，于1941年4月13日与苏联签订了一个条约，在这个条约中，双方保证，如果一方“成为一国或其他几国的进攻目标”，他方将保持中立。1941年6月，当希特勒侵略苏联时，他曾要求日本与他合作，从东面进攻苏联。日本人怀疑德国人在亚洲的目的，拒不答应这一要求。此外，他们还看到了东南亚的更迷人的地区，那里正动荡不安，为他们提供了明显的机会。到1941年夏时，他们已占领法属印度支那上的基地，同泰国签订了联盟条约，并且，正要求获得荷属东印度群岛的石油和橡胶产品。那时，英国人在欧洲的处境非常困难，所以他们撤离了上海，只在香港和新加坡保留了一些毫无战斗力的部队。因此，只要美国不干涉，日本人占领整个东亚和东南亚的时机似乎已经成熟。
    日本领导人在与美国的关系这一问题上意见不一。陆军准备直接向英国、法国和美国挑战，但海军、外交家和实业家多半不同意这种做法。1941年10月，赞成与美国和解的首相近卫又麿辞职，于是出现了转折点。“剃刀脑袋”东条英机将军接替了近卫，组织了一个由陆、海军军官组成的内阁——据说这是一个“充满火药味的内阁”。东条决定，通过外交或武力手段，在这年年底之前跟美国算帐。日本驻华盛顿大使野村吉三郎海军上将和来栖三郎特使一起同美国国务卿科德尔·赫尔在这最后时刻举行了一系列会谈。双方的立场相差甚远，因此，达成和解根本不可能。
    当时，东京政府每天的决定赫尔都知道，因为日本的电台密码已被破译。因此，一份份“注意戒备”的警告送到了珍珠港，送到了驻扎在菲律宾的美国远东军司令道格拉斯·麦克阿瑟将军的手中。12月7日，参谋长乔治·C．马歇尔将军从华盛顿向珍珠港发出了最后一份警告。由于静电故障妨碍了美军电台的使用，因此，这一消息只得通过商业渠道传送。在火奴鲁鲁岛，这份电报交给了一位骑自行车的邮差。当他还在送信途中，即上午7点刚过，日本的炸弹已开始落在这座岛屿上。几小时之内，除三艘巡洋舰和三艘驱逐舰被炸毁外，珍珠港上的八艘战列舰中有五艘被击毁。与此同时，日本另一支特遣部队摧毁了美军在菲律宾的大部分飞机。
    遵照《三国条约》的条款，德国和意大利向美国宣战。这样，美国不但在欧洲，而且在亚洲，完全卷入了这场战争。此时，在华盛顿围绕要战争还是要和平这一问题展开的激烈争论突然停止了。总统向这时已团结起来的全国人民发表了讲话，他宣布：“我们现在已处于战争之中。我们一直都在这场战争之中。每一个男人、女人和孩子都是我们美国历史上这一最巨大的事业的参与者。”美国作为参与者的作用就是成为“各民主国家的兵工厂”。1943年至1944年，这家“兵工厂”的最高生产纪录是每天生产一艘船，每五分钟制造一架飞机；6年的战争中，它生产了87，0O0辆坦克、296，000架飞机和5，300万吨位的船只．
    1942年：轴心国胜利的一年　1942年，德国、意大利和日本几乎在各处都取得了胜利。强大的攻势蹂躏了苏联、北非和太平洋的大部分地区，就象一只带有三个爪的巨大爪子在抓取欧亚半球。与此同时，德国的潜艇和水面舰船正威胁着同盟国的航线，1942年，同盟国船只的损失平均每月为40万吨位左右。
    日本人取得了最为惊人的胜利，他们迅速征服了太平洋广大地区，从阿留申群岛扩张到澳大利亚，从关岛扩张到印度。日本人之所以获得成功，一定程度上是因为他们每次都是在对手实际上不可能进行抵抗时发动进攻。法国和荷兰已被占领，英国正在为自己的生存而拼命斗争，美国则刚开始从和平时期的经济转向战时经济。这样，日本人便进入了一个真空，他们迅速而又轻易地填满了这一真空。西方列强将它们的殖民地作为原料的提供者和制成品的消费者的传统做法，也有助于日本的成功。尽管这种安排对母国也许有利，但它却阻碍了殖民地地区的经济发展。即便是印度这样资源丰富、人口众多的国家，也不能生产一辆吉普车、一架飞机或一艘登陆艇。这意味着所有基本的军用物资都必须从几千哩以外的欧洲或美国运来。殖民国家传统的政治政策也在这最后较量的时候使它们自食其果：普通的印度人、缅甸人或印度尼西亚人都不明白为什么他们应该为保卫他们心目中的暴虐的异族政权而战斗。他们在没有积极地欢迎和帮助日本侵略者的同时，采取了一种你们两家都该死的态度。日本人狡猾地利用这种感情，提出了诸如“亚洲人的亚洲”之类的口号。十分有意义的是，日本人只是在菲律宾群岛才遇到了有力的抵抗，菲律宾群岛后来于1946年成为一个自治共和国，拥有一支自己的、10万人的国民军队。
    就在珍珠港事件发生三天后，日本人又取得了一个胜利：他们的以地面为基地的飞机在暹罗湾击沉了英国战列舰“威尔斯亲王号”和战列巡洋肌“击退号”。因为这是两艘由精选的船员操纵的新军舰，所以，它们的损失给英国人的打击与珍珠港事件给美国人的打击一样大。“在整个战争中”，丘吉尔后来写道，“我从未受到一个比这更直接的打击……多少努力、希望和计划与这两艘军舰一起沉没了。……在印度洋和太平洋上，除珍珠港幸存的、正急忙驶回加利福尼亚的美国军舰外，再没有英国和美国的主力舰了。日本在所有这些浩翰无垠的水域上都是至高无上的，而我们在各处都是较弱的、无防备的。”
    到圣诞节时，也就是珍珠港事件发生两个多星辨后，日本人已占领了关岛、威克岛和香港。他们侵入了以往一向被认为是坚不可摧的马来半岛的丛林。由于有多年与中国游击队作战的经验，日本人已使他们的官兵学会绕过敌军阵地，从两翼和背后发起进攻。他们携带轻型迫击炮和给养，利用轻型坦克、自行车和当地的运输工具，在地面交通很差的地区迅速行进。这些战术证明是非常成功的，到1942年2月15日，随着8万士气沮丧的英国、澳大利亚和印度军队向5万日本军队投降，新加坡这一大要塞陷落了。丘吉尔将这一失败描写为“英国历史上最严重的灾难和最大的投降。”不仅仅如此，新加坡长期以来一直是西方帝国主义在亚洲的光辉象征。它的沦陷对20世纪后半世纪的影响同苏联在对马海峡的失败对20世纪前半世纪的影响一样重大。
    实质上，这同样的格局也在缅甸和印度尼西亚重演。1941年12月10日，日本军队越过了缅甸边界。到4月时，他们已占领了仰光和曼德勒，英国、印度和中国联军沿着隐蔽的丛林小道逃到了印度。在印度尼西亚，荷兰军总司令于3月8日在万隆率部投降。1月2日，日本人在菲律宾登陆并占领马尼拉时也没有遇到更大的麻烦。但是，美-菲联军在麦克阿瑟和韦恩赖特将军的先后领导下，在多山的巴丹半岛上一直坚持到5月6日。日本人再进一层，占领了印度洋上的安达曼群岛和阿留申群岛中的阿图岛和基斯卡岛。这样，在5个月内，日本人只伤亡15000人就赢得了一个拥有1亿多人口、能提供世界95%的橡胶原料、90%的大麻和三分之二的锡的帝国。正如丘吉尔向众议院秘密吐露的那样：“……日本的暴行、凶猛、技术和能力远远超过了我们原先所预料的一切。”
    其时，在苏联战场上，希特勒于1942年6月又发动了一次大规模的进攻。由于莫斯科和列宁格勒在前一年已被证明是坚不可摧的，因此，他这时命令部队南下。他的目标是到达伏尔加河和里海，由此将苏联分成两半，切断苏联红军的来自高加索的石油供应。正如在1941年那样，装甲师首先迅速地席卷了平坦的草原地区。7月初，他们占领了克里米亚的塞瓦斯托波尔大要塞，7月底，又重新占领了罗斯托夫。然后，他们渡过顿河，东南朝高加索油田、东北朝伏尔加河畔的斯大林格勒，呈扇形展开。到8月22日时，纳粹的坦克已占领迈科普石油中心，不过，他们没能占领格罗兹尼的大油田。希特勒派了大量的装甲部队去参加高加索方向的进攻，不过，爱德华·冯·克莱斯特将军后来说：“我不需要装甲部队的援助，它们堵塞了我正要使用的道路。”据克莱斯特说，他们本来“无需战斗”就能在7月底占领斯大林格勒。但是，直到一个月以后，从高加索姗姗来迟的装甲师才推进到斯大林格勒略北的伏尔加河。这时，苏联人已将大量增援部队调入这座城市，它已不再是一座能攻克的城市了。然而，1942年被德国人占领的领土的总面积给人留下了非常深刻的印象。在柏林，希特勒宣布，他的部队已到达苏联心脏地区的伏尔加河两岸，而且永远不会被击退。
    在北非，1942年也是德国人取得胜利的一年。这一定程度上是由于英国人因不幸地试图阻止德国人进入希腊而削弱了自己在北非战线上的力量。同时，英国地中海舰队被水雷和潜艇摧毁了一大半，而纳粹德国空军十分猛烈地轰炸了马耳他，使这座岛屿一时不能用作空军和海军基地。此外，希特勒在1941年初就已决定，派他的最有才干的指挥官埃尔温·隆美尔将军去北非，支持正在动摇的意大利人。隆美尔虽然不是普鲁士军事阶层的成员，但由于他在法国战役中的突出功绩而晋升得很快。作为一位精明的战略家和有闯劲的领导人，他迅速地把他有名的非洲军团训练好。1941年3月，他发动了一次进攻，迫使英国人穿过利比亚向埃及边境撤退。1942年5月，他继续发动进攻，越过边境进人埃及，到达离亚历山大只有50哩的阿拉曼。隆美尔深信自己将取得彻底胜利，他为胜利进入开罗挑选了一匹白色的战马，而表示感激的“元首”则将他提升为陆军元帅。
    即使在海上，1942年，德国人也取得了惊人的成功。英国人和美国人都在几千哩长的补给线的尽头作战，而苏联人也在很大程度上依靠经由北角或波斯湾运来的军用物资。这是一种有利于日本和德国海军的、如预先计划那样的形势；日本和德国的海军分别是（继美国和英国海军之后）世界上第三大和策四大海军力量。比起日本人，德国人使同盟国船只遭受的损失要大得多，这主要是因为德国的潜艇舰队更大，更有力，离同盟国的主要航道也更近。在整个战争过程中，同盟国和中立国损失了总吨位为23506000长吨的船只，相当于第一次世界大战中损失的船只的1.5倍。其中，四分之三的船只是在大西洋损失的，70%的船只是被潜艇击沉，只有30%的船只是被水雷、水上船只和飞机击沉的。船只沉没的吨数从1940年的3992000吨上升到1941年的4329000吨，1942年达到了顶峰，为8330000吨。在以后的两年中这种损失下降到4065000吨和1495000吨。1942年出现了船舶危机，直到这年秋天同盟国造船厂的产量才超过损失的船只。
    1942年，轴心国在每条战线上都处于最幸运之时。在北非，隆美尔正准备进攻开罗，在苏联，德国军队已到达伏尔加河，在太平洋，日本人似乎正准备猛扑澳大利亚和印度，只有公海上的舰艇战在这年年底以前一直打得难分难解。
    1943年：形势的倒转　第二次世界大战的前三年，轴心国没有遭受任何阻碍。1942年底，随着苏联人在斯大林格勒的巨大胜利、英国人在埃及的突破性进展、盟军在法属北非的登陆、墨索里尼的垮台、盟军对德国的连续不断的轰炸和日本舰队在太平洋的失败，战争开始出现了转折。
    斯大林格勒是一座很难防守的城市，它沿着一哩宽的伏尔加河两岸不规则地延伸出去30哩，苏联的军队和给养必须靠这条河用船运输。不过，斯大林命令要不惜任何代价守住这座城市。它是重要的工业中心，平时生产拖拉机，战时生产坦克。它位于伏尔加河最西端的拐弯处，战略位置也十分重要。如果它落到德国人手中，这个国家实际上就会被切成两半，高加索的石油不再能沿着伏尔加河上运到北部战场。斯大林格勒的沦陷将同底特律或芝加哥的丢失一样，后两个城市的丢失会切断沿五大湖和密西西比河的交通运输。
    争夺这座城市的战斗始于8月22日。到9月中旬时，德国人已打到这座城市的中心，在那里，他们陷入了困境。他们的飞机已将这座城市炸成一片废墟。似乎有悖常理的是，这使德国人不能利用他们的坦克优势，而坦克在开阔的草原地带已被证明是十分有效的。斯大林格勒战役已不是运动战，而变成了“老鼠战”，人们在地下室里、在屋顶上、在小巷、院子和下水道里短兵相接。接连数日，从被炸碎的砖瓦中升起的尘雾几乎遮住了太阳。一位观察家写道：“斯大林格勒已变成由被炸毁的楼房、摇摇欲坠的墙壁和腐烂的尸体构成的一块巨大的墓地。”
    其时，斯大林一直在准备冬季大反攻。1942年11月19日，苏军在格奥尔基·朱可夫将军的指挥下开始了这场反攻。两个新集团军从东渡过了伏尔加河，一个军从这座城市的北面进攻，另一个军从这座城市的南面进攻。德军围攻部队渐渐处于被包围的危险之中。德军司令弗里德里希·保卢斯将军想奋力冲出这一危险的陷阱，但希特勒命令他坚决死守，戈林答应派空军支援他．其时，苏军已向前推进，以巨大的钳形运动包围了德军。一支从东南面过来的德军救援部队遭到了阻击，损失惨重，而苏军则不断前进，占领了越来越多的飞机场，使戈林无法进行空运。德军这时已绝望地陷入困境。由于希特勒的固执，他们将忍受挨饿、受冻和患病的痛苦。1943年2月2日，终于出现了结局，保卢斯率部12万人投降，他们是原先那支有334000人的部队的可怜的幸存者。希特勒曾希望不久前由他提拔为陆军元帅的保卢斯自杀，从而上升到“永生和民族不朽”的境界；但事与愿违，“元首”尖刻地评论道，“他宁愿到莫斯科去”。
    苏军在斯大林格勒消灭德军的同时，又在这条战线上的其他地方发动了一系列攻势。到3月底时，他们已收复1942年丢失的全部领土。为拚命阻止苏联红军无情的推进，德军在库尔斯克向苏军阵地的一个突角发动了全面的进攻。尽管他们在每一哩的范围内就集中了160辆坦克，但只推进了20哩，并为此损失了40000人，1400架飞机和3000辆坦克。7月12日，苏军反攻，迅速夺回了他们失去的阵地，然后不断向前推进，直至后勤方面的困难迫使他们停止前进为止。
    库尔斯克战役成为苏-德战争的转折点。它是纳粹在东部战线的最后一次大规模进攻。从这以后，苏联人掌握了主动权，德国人则反攻为守，以防止他们的撤退变成大溃逃。势力均衡的这一转变一定程度上是由于西方对苏联红军的大规模援助，这种援助大约始于斯大林格勒战役时。但西方给苏联的40万辆吉普车和卡车、22000架飞机（主要是战斗机）和12000辆坦克总共只占苏联红军所使用的全部军用物资的10%左右。如果苏联不能生产出另外90%的军用物资，如果苏联最高指挥部面对头两年惊人的军事和经济损失不能建立和训练新军队，苏联的胜利原是不可能的。
    希特勒本人也促成了苏联的胜利，因为他为了给德国移民腾出地方而推行消灭或削弱东方诸“低劣的”斯拉夫民族的种族主义政策。希特勒明确表示，他准备对英国和法国进行一场“常规的、有绅土派头的”战争，但在东方，德国应消灭苏联，应除去它的古老的首府，应杀戮它的官员和知识分子，应大批杀死它的农民群众，使他们成为优秀种族的奴仆。这一政策使被占领区的数百万苏联人除了为自己的生存进行抵抗外别无选择。情况原本可以完全不是这样，因为战争初期大规模的逃亡和投降表明，相当多的苏联人至少对布尔什维克政权是冷淡的。如果希特勒当初为这些人提供的东西比斯大林给予他们的东西更多，他们原会以足够的人数作出响应，从而决定性地影响了战争的进程。但是，希特勒的为优秀种族获取“生存空间”的政策迫使整个东欧的斯拉夫人加入地下组织和游击队。
    在德国人在苏联被迫撤退的同时，他们及其意大利盟军也在被彻底地赶出北非。1942年8月底，隆美尔企图继续向埃及发动攻势，但被彻底击退了。这时，在这条战线上，英国人有了一位新的指挥官伯纳德·蒙哥马利爵士，他是一位很有个性的人，同时又是一位严格执行纪律者、一位谨慎的战略家。在来自美国的新的重型坦克的援助下，蒙哥马利于10月8日发动了他自己的攻势。1000门大炮的预先轰击为前进的坦克扫清了道路。经过12天的苦战之后，德国人和意大利人被击溃。当他们沿着沿海的道路撤退时，又遭到了空军和海军的轰炸。到1943年1月24日时，蒙哥马利已占领的黎波里，于是，通往突尼斯的道路畅通无阻。
    其时，英美联军已于1942年11月7日至8日在北非的另一端即摩洛哥和阿尔及利亚登陆。他们的作战方针是从东、西两面把轴心国军队置于巨大的钳形攻势之中，从而将他们从这一战场上彻底消灭。1942年巨月7日夜晚，约850艘船只由三支庞大的护航队护送抵达卡萨布兰卡、奥兰和阿尔及尔，这三支护航队一支来自美国，另外两支来自英国。三个星期之内，有185，000人制服维希法国军队的象征性抵抗，登上陆地。英美联军向突尼斯挺进，打算在圣诞节前征服该地。然而，由于希特勒赶紧派增援部队渡过地中海，这一计划被打乱。突尼斯的战斗非常艰苦，由西进攻的英美联军得到了从东推进的蒙哥马利和由南而来的“战斗的法国人”的军队的支持。最后，到1943年5月中旬时，盟军征服了突尼斯。
    这些军事上的发展伴有幕后激烈的政治斗争。同盟国已承认一位名叫让一弗朗索瓦·达尔朗的海军上将为被占领的法属非洲的首脑。他是以贝当元帅为首的、统治着未被希特勒占领的法国南部的维希政权的主要支持者。坦率地说，选择达尔朗是军事上的权宜之计，它既激怒了西方各自由党党派，也激怒了“自由法国”的领导人戴高乐将军。1942年的圣诞节前夜，达尔朗被一名刺客枪杀，但戴高乐却又被忽视了，这主要是因为罗斯福本人对他反感。新当选的领导人是亨利·吉罗将军，一个勇敢的但政治上不起作用的人。他缺乏戴高乐所享有的民众的支持，这一点很快就变得十分明显，固此，罗斯福终于在他人的劝说下允许“自由法国”的领导人去阿尔及尔分享权力。吉罗一开始就因其强有力的对手而黯然失色，到1943年秋时，吉罗下了台，戴高乐成为法兰西帝国临时政府实际上的——即使不是名义上的——首脑。由于同盟国刚侵入摩洛哥和阿尔及尔，希特勒使占领了维希法国，因此，戴高乐这时显然已成为所有未投靠德国人的法国人的无可争议的领袖。
    英美联军在征服北非之后，又向西西里岛推进，并于7月10日侵入该岛。尽管德国军队奋力作战，但意大利人由于因接连不断的失败而土气沮丧、因其伙伴的飞扬跋扈而心怀不满，只进行了象征性的抵抗。7月22比西西里岛首府巴勒莫失陷，到8月中旬时，盟军正迫击退却的敌人，放过墨西拿海峡，进入意大利大陆。
    墨索里尼为这些灾难付出了他的职位，最终付出了他的性命。国王维克托·伊曼纽尔三世在君主主义者和法西斯持不同意见者的劝说下解除了墨索里尼的职务，将他关进了监狱。这件事发生在巴勒莫沦陷后的第三天即7月25日。这时，最高权力归属国王和埃塞俄比亚征服者皮埃特罗·巴多格里奥元帅。巴多格里奥试图在尽可能不再流血、不再遭受破坏的情况下使意大利退出这场战争。在这个目标上，他无疑得到了绝大多数意大利人的支持，因为意大利人对这场战争、对同令人憎恶的德国人的结盟，极为厌恶。但是，和平不是这么容易得到的；意大利人还得面临第二阶段的战争，这一阶段的战争将证明比第一阶段的战争残酷得多。
    9月3日，巴多格里奥经国王批准与同盟国签订了一个停战协定。与此同时，英国军队在意大利半岛最南端的卡拉布里亚登陆，美军则在那不勒斯南部的萨勒诺发动进攻。德国人立即作出反应，攻取了罗马，占领了这个国家的中部和北部地区。纳粹伞兵大胆袭击，将墨索里尼从监狱里营救出来。这位饱经风霜的“领袖”在意大利北部建立了一个“法西斯共和国”，并表示了他将战斗到底的决心。自然，他的新政权完全依靠德国人。艾伯特·凯塞林将军负责军事行动，他能将盟军限制在南部沿海的据点中。尽管丘吉尔再三将南欧称为欧洲大陆“易受攻击的区域”，但事实是，多山的地形使它决不是易受攻击的军事目标。以后的一年半里，意大利成为分裂的、遭受战争破坏的国家；德国人与他们的傀儡墨索里尼在北部，同盟国与巴多格里奥的临时政府在南部。
    其时，第三帝国本土正遭受着日益增多的飞机的轰炸。这种轰炸在1941年6月之后首次开始进行，当时，纳粹德国空军的大多数飞机已转向苏联战线，从而使皇家空军在西方占据了优势。1942年，英国的空袭扩大到鲁尔河流域和德国北部所有的大城市。到1943年时，美国人也加入了这种空袭，从而使昼夜不停的轰炸成为可能，即英国人在夜里袭击，美国人在白天袭击。德国城市遭到了所谓的每小时800架轰炸机的“集中”进攻和每小时1，800架轰炸机的“超集中”即“饱和”进攻。这时，每小时扔在德国城市里的炸弹比整个不列颠战役中所扔的炸弹还要多。整个战争中，德国由空袭造成的平民死亡数据估计为305，000人。西方列强将这种前所未有的空袭用作对苏联不断提出的在法国开辟第二战线这一要求的部分回答。不过，所有这些轰炸的有效性仍是一个有争议的问题。工厂和铁路通常在大空袭之后的几天内就已全面运转。据德国人提供的数字，1944年，德国的军用品生产达到了最高峰，而这一年也是轰炸最厉害的一年。
    当时，日本人正遭受着与其轴心国同伴在欧洲所遭受的相类似的失败。日本人在取得最初6个月的惊人胜利之后，终于受到了阻止，然后被迫以不断加快的速度后退。造成战争进程中这一转变的根本原因是美国资源和生产率的绝对优势。战争开始时，在生产率方面，日本的经济大致比得上法国的经济。但如表1所示，它与美国的经济相比就显得微不足道了：
    表1　世界生产的百分比

 | 1914年8月1日 |  | 1914年9月15日 |  | 1917年
 | 协约国 | 同盟国 | 协约国 | 同盟国 | 协约国 | 同盟国
生铁 | 22 | 22 | 16 | 25 | 50 | 15
钢 | 19 | 21 | 16 | 25 | 58 | 16
煤 | 394 | 331 | 846 | 355 | 851 | 340

    为什么美国经济一旦转入战争状态，就能不顾日本人的狂热精神而完全压倒日本经济，其原因是显而易见的。例如，战争初期的灾难使美国只剩下3艘第一线的航空母舰，但珍珠港事件后的两年内，航空母舰的数目便猛增到50艘。同样，海军飞机的数量从1941年的3638架上升到1944年的3007O架，潜艇的数量也从1941年的11艘增加到1944年的77艘。给人印象最深的是登陆艇即从小型浮桥到能使坦克和步兵团登陆的300呎长的运输船的生产。这些船只的总数从1911年的123艘猛增到1945年的54206艘。
    日本人甚至不能同美国工厂的这股浪潮相对抗。虽然他们所征服的帝国拥有丰富的原料资源，但他们却无法将这些原料转变成军需品。一个原因是美国飞机和潜艇炸毁了他们的大部分商船。战争开始时，日本拥有大约70O万吨位的商船；到1945年夏时，仅剩下100万吨位。因此，日本人发现，不论是将物资运给他们在国外的军队还是将原料源源不断地运到国内各个工厂，都越来越困难。同样严重的是日本重工业的薄弱。即使日本能得到足够的原料，但它缺乏利用这些原料的工业手段。人力供应也不足，尽管当时拥挤在本国诸岛上的人口有7300万。因为这一人口中，至少有40%的人从事精耕细作的稻米生产，没有剩余的人力来从事工业的大规模发展。如果日本那时能有10年或2O年的和平时期来开发它新赢得的地区，它原可能成为世界上的强大帝国。但是，它并没有获得和平，而是遭受了灾难性的失败。
    1942年8月7日，美国海军陆战队在瓜达卡纳尔岛登陆，迈出了通往东京的漫长道路上的第一步。美国和澳大利亚联军在付出沉重代价之后，逐步攻占了新不列颠和新几内亚的重要基地。被俘的日本人极少极少，因为日本人认为当俘虏是可耻的，很少有人愿意当俘虏。拒绝投降的日本官兵所进行的自杀性的拚死冲锋几乎已成为盟军攻取日本人阵地的出现的一般高潮。尽管有这样的抵抗，美国人的反攻还是席卷了新乔治亚的蒙达、新不列颠的拉包尔、新几内亚的萨拉莫阿和莱城、吉尔伯特群岛的塔拉瓦岛、马绍尔样岛的夸贾林岛、阿留申群岛的阿图岛和基斯卡岛。到1944年年中时，美国人已占领马里亚纳群岛的塞班岛和关岛，使日本本土诸岛处于新型的B—29轰炸机的射程之内。这是结束日本短暂的全盛时期的开端。
    欧洲的解放　1944年至1945年，欧洲基本上已被由东挺进的苏联红军和从西面的诺曼底登陆海滩入侵的英美联军解放。在这期间，意大利的战斗还在继续，但它同北部的战役相比只是外围战。同盟国试图尽快结束意大利的战争，于1944年1月在离罗马仅30哩的安齐奥登陆，并袭击了德国人在蒙特卡西诺修道院里的据点。这两次行动均告失败，因而意大利战役陷入令人沮丧的僵持状态。直到5月中旬，主要由于来自北非的“自由法国”山地部队的参战，卡西诺才被攻占。这时，通往罗马的道路畅通无阻，美法联军顺着半岛的西侧推进，英波联军则沿着东侧挺进。6月5日，马克·克拉克将军率美军第五军进入罗马，受到了当地居民的热烈欢迎。罗马是欧洲大陆上第一个从纳粹统治下解放的首都，但这一胜利因第二天盟军在诺曼底的登陆而黯然失色。
    早在1944年2月，同盟国就已开始通过轰炸敌人的工厂、铁路和海上运输工具、海岸防御工事来为“霸王”作战计划作准备。在预定进攻发起日之前的最后几天里，盟军已对英吉利海峡拥有绝对的制空权，他们派出了每批达1，00O架的一批批轰炸机，每批轰炸机都携带5，000吨炸弹。在英国，进攻的计划者能从早些时候在地中海和太平洋进行的两栖作战中吸取经验教训，不过，“霸王”行动具有完全不同的规模。必须将150万人连同他们的全部装备，包括重型大炮、卡车和坦克，一起运过英吉利海峡，还必须保证他们在作战行动展开时的给养供应。因而，盟军建造了两座建用于滩头阵地的巨大的预制码头。每一座都和多佛尔港一样大。其时，在英吉利海峡的另一边，德军正忙于加固由独立小地堡、机枪网、大炮以及水雷和水下障碍物构成的“大西洋壁垒”。
    随着时间的流逝，当月光和潮汐允许盟军横渡英吉利海峡到欧洲大陆时，暴风雨却来了，它好象要无限期地拖延这次远征。盟军最高指挥官艾森豪威尔将军将远征推迟了一天，然后决定于6月6日冒险发起进攻。幸运的是这时暴风雨有所减弱，不过，海上仍波浪滔天，许多士兵是在严重晕船的情况下到达对岸。巨大的舰队由4，000艘商船和700艘军舰组成。清晨6点30分登陆开始，到第一天结束时，已有326，000人和20，000艘船到达对岸。在奥马哈和犹他滩头发生了剧烈的战斗，好几个小时里，整个远征队的命运处于危急关头。对同盟国来说幸运的是，德国最高指挥部怀疑，诺曼底登陆只是佯攻，主攻会出现在加来，因为在那里，英吉利海峡最窄。因此，德国人一直将装甲部队留作预备队，直到最后才动用，但那时已为时太晚，不能击退入侵者。到预定进攻发起日之后的第五天，滩头阵地已出现在60哩长的战线上。应该指出，盟军从一开始就得到了法国地下游击队的宝贵援助，游击队炸毁了桥梁，切断了通讯线路，弄翻了德军列车。
    盟军作战计划通常认为是由蒙哥马利制订的，这一计划要求左翼的英国和加拿大军队击退德军的主要进攻，而右翼训练有素、机动灵活的美国军队则冲出据点，从背后袭击德军。7月25日，1500架重型轰炸机将德军防线炸开了一个缺口，美军在这些轰炸机的掩护下攻入圣洛的开阔地带。他们在向前推进时在瑟堡半岛俘虏了10万名德军。到8月初时，勇敢的坦克部队指挥官乔治·巴顿将军正迅猛地穿过法国北部，进逼尼黎。8月15日，美国一个新集团军在亚历山大·M．帕奇将军的率领下，同强大的法国增援部队一起在里维埃拉海滩登陆，迅速地向罗纳河流域挺进。其时，袭击敌军驻地和交通线的法国游击队已下山，正在解放法国中部。德国人由于遭到四面八方的进攻，便向本国边境撤退。8月19日，抵抗力量在巴黎公开起义，6天后，法国一个装甲师和美国一个步兵师解放了这座首都。这时，众所公认的法国人民的领袖戴高乐将军扬扬得意地驱车前往巴黎圣母院，去聆听感恩节的感恩赞美诗。
    这些巨大的胜利使人们产生了在圣诞节前结束战争的希望。德军已退却到齐格菲防线的后面，在莱茵河前作最后的拚死抵抗。这时，艾森豪威尔在荷兰东部的阿纳姆附近空投了大约3000名美英伞兵。这是一次大胆的冒险行动，其目的是夺取莱茵河上的桥梁，为打过莱茵河、攻入德国心脏地区扫清道路。这一行动最初获得了成功，但增援部队未能奋力打过去，结果，德国人包围并消灭了伞兵的据点。只有四分之一的伞兵撤回到盟军的防线。其时，巴顿将军的坦克部队正缺乏燃料，由南挺进的法美联军也正在阿尔萨斯遇到顽强的抵抗。到10月时，势态已很明朗，要在这一年取胜是不可能的。
    在西方列强解放法国的同时，苏联红军正从东方迅速地向前推进。至1944年春，已将德国军队赶出克里米亚和乌克兰，然后，苏联红军开始向近200万德军发动总攻（而盟军在法国和意大利面临的德军仅100万）。在北部，到9月时，苏联人已击败芬兰，使其退出战争；在中部，他们越过了波兰的新、老边界，挺进到华沙城门下；在南部，他们到达了罗马尼亚中心地区的多瑙河河口。9月，罗马尼亚年轻的国王米哈伊乘机让他的国家退出了战争，从而为苏联红军打开了巴尔干半岛的大门。保加利亚也仿照罗马尼亚的做法，向苏联求和并站在苏联一边重新参战。巴尔干半岛上的德军这时处于被围歼的危险之中，开始尽快地撤退。当他们撤退时，南斯拉夫和希腊共产党领导的抵抗力量从山上下来，接手控制了他们各自的国家——这一发展不久促成了苏联和西方列强之间即将到来的“冷战”。在当地共产党领导的游击队的援助下，苏联红军向多瑙河流域上游地区推进，直到在匈牙利遭到德军的顽强抵抗为止。
    这时，德国人于1944年12月16日在比利时阿登山脉突然发起进攻，将盟军打了个措手不及。由于使用了大量的重型装甲部队，多雾的天气又妨碍了同盟国空军的反攻，所以德国人开创了一块纵横50哩的突出地。令人不安的是，他们差点儿攻占了安特卫普的主要补给基地，如果真发生这样的情况，那就会打乱盟军的整个作战计划。12月24日，天气终于放晴，盟军5000架飞机猛轰了德军的补给线，巴顿和蒙哥马利分别从南面和北面发起反攻。到1945年1月底时，德国人已被迫退回到原先的位置，此后，他们在盟军的无情压力下不得不节节败退。
    在西部的“突出地战役”猛烈进行的同时，苏联人正向波兰和匈牙利不断椎进。到1945年2月时，他们占领了华沙和布达佩斯，不过在这之前进行了激烈的战斗，使这两座都城成为一片废墟。由于那年冬天格外温和，苏联红军能开进奥地利和德国。4月13日，苏联人占领了维也纳，并侵占了北部的东普鲁斯和西里西亚。到3月末时，他们正在奋力渡过距柏林只有40哩的奥得河。
    其时，美国、英国、加拿大和法国军队正在西线取得相应的进展。从在阿登遭受的打击中恢复过来之后，他们攻破了“齐格菲防线”，推进到莱茵河。在那里，他们惊讶地发现，退却的德军竟忘了炸掉位于波恩以南雷马根的鲁登道夫铁路大桥。盟军成群地拥过大桥，不到一个月，就占领了莱茵兰，并俘获了25万名俘虏。这时，盟军的7个军迅速地向东穿过正在土崩瓦解的德意志帝国。4月25日，美国一支侦察队同苏军先头部队在将德国一分为二的易北河河边的托尔高村会师。
    当时，马克·克拉克将军正率领他的混合部队将德国人赶出意大利；他的混合部队中除了有美国的白人、混血人和日裔美人外，还有英国人、澳大利亚人、新西兰人、南非人、印度人、巴勒斯坦人、波兰人、法国人、巴西人和自由意大利人。意大利游击队同法国游击队一样使敌人不得安宁，盟军在他们的大力援助下，于4月10日发起了最后的攻势。两个星期内，德军防线就已崩溃，盟军源源不断地涌入波河流域，并越过波河到达阿尔卑斯山脉。在米兰和其他工业城市，抵抗阵线的战士成功地组织了起义，在盟军到达前就控制了这些地区。5月2日，德军驻意大利指挥官签署了无条件投降的协定。早5天，墨索里尼在企图逃往瑞士时已被游击队逮住，并立即被处决。在米兰，他的尸体和他情妇的尸体一起被吊起来示众。
    此时，希特勒仍坚持不屈，尽管他的东部战线和西部战线全已垮掉。他始终抱着只要挑起苏联与西方列强之间的矛盾就能避免彻底失败这样的希望。宣传部长戈培尔不断提到那些可以击败敌人的“新武器”，并安慰他的同胞说：“我确信元首将找到一条出路。”这种给自己壮胆的做法是无效的。4月16日，朱可夫元帅向德国首都发起了最后的进攻。9天后，他已包围这座城市，炮弹不断地落在希特勒设在总理官邸花园里的混凝土掩体的周围。4月的最后一天，希特勒和几天前刚同他结婚的伴侣爱娃·布劳恩一起自杀。他们的尸体在总理官邸的院子里被浇上汽油焚烧了，人们始终没有找到痕迹。5月8日，柏林向苏联人投降，在以后的一个星期中，纳粹密使在兰斯向西方列强、在柏林向苏联无条件投降。
    日本的投降　德国的投降使日本人在太平洋上的前景更加惨淡。到1944年年中时，他们的本士诸岛已遭到以马里亚纳群岛为基地的B—29轰炸机的轰炸。这年年底，美军在菲律宾登陆，到1945年2月底时．他们已迫使日本驻军投降。对敌人来说更为严重的是，美国海军陆战队的3个师于3月攻占了硫黄岛。这场战斗的野蛮程度反映在以下伤亡数字中：美国海军陆战队的30，000人中有20000人死伤，日本人死亡20000人，被俘200人。硫黄岛离日本本土只有750哩，而冲绳岛离日本本土只有350哩，6月，经过另一次残酷的战斗之后，冲绳岛也被占领。这时，美国空军将这两座岛屿用作基地，使日本人口拥挤的城市象德国那样遭到暴风雨般的轰炸。日本人更易受伤害，因为他们的薄木板和纸板结构的房屋在烈火中就象许多引火物一样被烧毁。在1944年11月至1945年9月日本人投降的9个月里，B－29轰炸机对日本进行了32000架次的轰炸，平均每天100多架次。日本人中死亡的或无家可归的人数猛增到800多万。
    更糟糕的是，日本人还得准备对付来自东方的进攻，因为苏联政府已于1945年4且终止了苏日互不侵犯条约。不过，应对日本参战负责的军国主义者不愿承认他们的错误，不愿开始认真的和平谈判。就在他们迟疑不决、试图维护自己的尊严时，一连串前所未有的大灾难突然来临，结束了他们的优柔寡断。
    1945年8月6日，美国的一架B－29轰炸机将一颗原子弹扔在广岛上，炸毁了五分之三的城市，炸死了78，150个居民。第二天，杜鲁门总统在电台讲话中直布：“16小时前，一架美国飞机向日军重要基地广岛投了一颗原子弹，这颗原子弹的威力比20000吨梯思梯炸药的威力还大。它的爆炸力相当于英国‘大满贯’爆炸力的2000多倍，是战争史上迄今为止所使用过的最大的炸弹。”在杜鲁门发表讲话的第二天，即8月8日，苏联对日宣战，苏联红军迅速地越过边境进入满洲。苏联在德国投降3个月后入侵，其目的是为了履行斯大林1945年2月在雅尔塔会见罗斯福和丘吉尔期间所同意承担的义务。除苏联从陆路入侵外，英国太平洋舰队在6天航行25000哩之后也加入了海军对日本的日益猛烈的进攻。最后的打击是8月9日在长崎市上空投下了第二颗原子弹，结果使这座城市遭到了同广岛一样的破坏。极端的日本军国主义者这时仍反对全面投降，一时间，战争似乎将恶化成由顽固的军官领导的游击战。但是，天皇在内阁和政界元老的劝说下决定投降，干8月14日接受了同盟国的最后通牒。9月2日，在停泊在东京湾的美国“密苏里”号战舰的甲板上，举行了正式的投降签字仪式，麦克阿瑟将军、尼米兹海军上将和盟军高级军官出席了这一仪式。

    三、世界历史中的第二次世界大战

    第二次世界大战完成了对欧洲的全球霸权的破坏，这一破坏始于第一次世界大战。因此，总的说来，这两次大战对世界历史具有相似的意义。不过，它们在细节上存在着种种差别，这些差别对当今的国际舞台有着重要意义。比起先前的霍亨索伦王室和哈布斯堡王室，纳粹和日本军国主义者对欧洲和亚洲旧秩序的破坏要大得多。德国人侵占了整个欧洲大陆，日本人则侵占了整个东亚和东南亚。但是，这两大帝国都是短命的。它们到1945年已不复存在，留下了两大包括具有重要的经济和战略意义的地区在内的权力真空。同任何意识形态方面的原因差不多，这两大权力真空的存在导致了冷战的爆发，使各交战国不能在1945年之后立即达成全面的和平解决办法。
    两次大战战后时期的另一差别是1945年以后殖民地臣民进行了卓有成效的革命，这与1918年以后帝国权力的加强形成鲜明对照。20年内，欧洲诸幅员广大的帝国几乎全已消失。从这一意义上说，这20年是欧洲在政治和军事上衰落的20年。但与此同时，由于全球日益统一，西方的思想、制度和技术正以不断加快的速度传遍全球。因此，第二次世界大战的战后时期既是欧洲衰落的时期，又是欧洲胜利的时期——这一点似乎是有悖常理的。

    ------------------


斯塔夫理阿诺斯—全球通史—第二十六章 从大同盟到冷战

第二十六章　从大同盟到冷战

    战时，要保持团结并不太难，因为有一个打败共同敌人的共同目标，这一点谁都清楚。艰难的工作在战后，那时，各种不同的利害关系往往会使同盟国分裂。

                                              斯大林，于雅尔塔

    第一次世界大战导致了中欧和东欧的革命，导致了革命对西欧的威胁。第二次世界大战却没有激起类似的动乱。革命并没有震撼欧洲大陆，尽管第二次世界大战比第一次世界大战带来了更大的物质损失和政治混乱。一个原因是平民大众极度疲乏。过去6年中，他们经常遭到来自空中的轰炸，经历了大规模的战乱，许多人还因逃难、作苦力或被监禁而不得不离开家园。平民中被打死的达1000万，其中600万为犹太人，士兵中被打死的则达1500多万。这一伤亡数字大致是第一次世界大战伤亡数字的两倍，所蒙受的物质损失则为第一次世界大战物质损失的13倍。
    那些幸存下来的人已经历了前所未有的穷困和混乱。单在战争的前三年半中，就有3000万欧洲人逃离或被赶出他们原来的家园，战争给束后，同盟国军队和国际救助机构将120O多万“难民”遣送回国，不过，仍存在着一个由100多万不愿回家的人组成的坚强核心，他们多半为来自东欧的反共产主义者。诸民族的这种大规模的重组和伴随而来的寒冷、饥饿和疾病一起使大多数欧洲人疲惫不堪、垂头丧气，不想革命。
    获胜的同盟国军队对整个欧洲的占领同样是决定性的。苏联红军与英国人和美国人一样，镇压了反抗，消除了混乱。社会结构方面的革命确在东欧出现过，但它是一种由莫斯科指挥的、强加的革命。欧洲各共产党都是苏联对外政策的驯服工具，而不是本国革命的鼓动者。因此，苏联、英国和美国在希特勒垮台后有效地控制了欧洲的发展。正是这三大强国应对逐渐破坏战时大同盟、引起冷战的那些政策和事件负责。

    一、战时的团结

    在战争年代中，西方列强和苏联不得不结成统一战线，以反对不共戴天的敌人的威胁。就在希特勒入侵苏联的那一天，丘吉尔宣布；“苏联的危险就是…我们的危险，也是美国的危险，正如苏联人为保家而战的事业是全世界自由的人们和自由的民族的事业一样。”
    两个月后，即1941年8月14日，丘吉尔和罗斯福发表了《大西洋宪章》，在这一宪章中，他们以理想主义的措词宣布了他们的共同目标和共同原则。1942年5月，英国和苏联签订了为期20年的互助条约，第二个月，美国和苏联又签订了《美-苏租借协定》；这两个协约是同盟国合作的具体表现。合作的另一表现是1943年6月苏联人决定解散他们为推翻世界资本主义而于1919年建立的共产国际、鉴于他们同西方列强的友好关系，苏联人这时断定共产国际已没有用处，不过应该指出，这一决定实际上并不意味着什么，因为到1939年时共产国际的主要官员已转入党中央书记处，他们在那里继续发挥作用。同盟国战时合作的另一结果是1943年11月成立了联合国善后救济总署（UNRRA）。这一国际机构紧跟在军队的后面，向已被解放的国家提供各种救济，直到新的国民政府能负起责任时为止。它于1944年春开始工作，到1948年9月解散时，它已分发了主要源自美国的2200万吨物资，包括食物、衣服和药品。它的主要活动范围在希腊、南斯拉夫、波兰、捷克斯洛伐克、奥地利和意大利。如果没有它所作的贡献，战后欧洲的贫困和苦难实际上会更严重。
    战争临近结束时，这种由共同的危险促成的合作开始动摇。合作者们为了各自心目中的战后的国家利益宁愿牺牲团结。因此，随着和平的到来，大同盟因内部不和而分裂了，两、三年内便为时常象要变成热战的冷战所取代。
    同盟国的政治家在战争年代中未能认真地为战后的和解拟定计划，这一点加速了大同盟的分裂。战争初期，他们确制定了《大西洋宪章》，这一宪章由丘吉尔和罗斯福于1941年8月14日在美国巡洋舰“奥古斯塔号”的甲板上签署。它规定，战后的世界应没有贫穷和恐惧，在这个世界中，未经有关民族同意不能改变领土现状，每个民族自己决定政府的形式，所有国家的经济机会均等，解除侵略国的武装。不幸的是，人们没有为明确地、切合实际地应用这些理想主义的原则去解决等待着和平结局的各种问题而作出什么努力。1943年，在卡萨布兰卡、魁北克和德黑兰召开的会议都主要致力于军事战略，战后问题只是偶然地、笼统地被提及。
    到1944年秋时，政治上的争端已不再能避免。苏联红军向多瑙河流域上游的推进正迫使德国人撤离巴尔干半岛，共产党领导的抵抗阵线的战士正填补这一真空。一个由共产党控制的巴尔干半岛的前景驱使庄吉尔于1944年10月在莫斯科同斯大林会晤。这两位领导人很快就对在这一有争议的半岛上划分的势力范围达成一致意见。保加利亚和罗马尼亚属于苏联的势力范围，希腊属于英国的势力范围，南斯拉夫则是英苏共同势力范围内的缓冲地带。这样，丘吉尔为了应付战略形势不利这一燃眉之急，不得不承认苏联在巴尔干北部的优势，以便维护英国在希腊的传统的首要地位。
    就在丘吉尔与斯大林在莫斯科谈判的同时，英国军队正开始在希腊登陆。他们紧随撤退的德军之后向北推进，但发现希腊抵抗部队已在他们之前占领了所有的城镇。这些由纪律严明的共产党人领导的抵抗部队没有进行抵抗，因为这些共产党人忠顺地遵循克里姆林宫会时的方针。如果这些共产党人知道斯大林满不在乎地处置他们的国家，他们是否还会如此与人方便呢？思索一下这个问题是很有趣的。总之，他们向英国的小股部队表示欢迎，虽然如果他们愿意的话，他们能象有民族主义精神的铁托当时在南斯拉夫所做的那样，轻易地阻挡英国军队前进。
    尽管希腊抵抗部队一味顺从，但事实仍然是：在德国人撤离时，他们是这个国家中占优势的军事力量。对丘吉尔来说，这是一种无法容忍的局面。11月7日，丘吉尔告诉他的外交大臣艾登说：“依照我的看法，在为换取在希腊的行动自由而向苏联付出我们的代价之后，我们应毫不犹豫地动用英国军队去支持由M．帕潘德里欧领导的皇家希腊政府。”明确地说，丘吉尔的问题是如何有把握地做到解除抵抗部队的武装，以使国家政权转到合法的皇家政府手中。各种解除武装的方案给提了出来，但没有一个能使双方满意。这一争端促成了一场最终发展成激烈、残酷的雅典战役的武装冲突。英国和印度联军从意大利迅速地开进了雅典，经过一个月的战斗之后，抵抗部队撤离了该地区。
    2月12日，双方签订了和平协定（《瓦尔基茨停战协定》），协定规定，抵抗部队交出他们的武装，作为回报，英国应许希腊进行选举和就国王回国问题举行公民投票。这样，丘吉尔保住了在莫斯科时分配给他的势力范围：在战后数年中，希腊一直站在西方一边。同样重要的是，在丘吉尔驱散左翼抵抗部队的战士时，斯大林意味深长地保持沉默。英苏有关巴尔干问题的秘密协议在当时是生效的、起作用的．

    二、雅尔塔会议

    1945年2月，雅典的战斗刚刚停止，罗斯福、丘吉尔和斯大林便在雅尔塔聚会，举行了他们在战时的最后一次会议。随着盟军从四面八方集中到德国，有关战后解决办法的种种问题这时不得不予以专门的、实际的考虑。他们在就远东问题达成协议时几乎没遇到什么困难。斯大林同意在欧洲战争结束后的60天内向日本宣战。作为回报，苏联将重新获得千岛群岛和1905年丢失给日本的领土和特许权，其中包括萨哈林岛南部、旅顺港海军基地的租借权以及与中国共同经管中东铁路和南满铁路的权利。
    关于德国，这次会议推迟了对包括赔款和边境问题在内的大多数问题作出决定的时间。不过，会议一致同意，德国应划分成四个占领区（其中一个属法国），由盟国对德管制委员会管辖。位于苏联占领区内的柏林应由四国共同占领和管理。引起战后重大冲突的一个原团是未能就保证西方进入首都柏林这一问题达成明确的协议。
    在雅尔塔进行的大多数谈判都与东欧新解放的国家有关。斯大林在这一地区处于强有力的地位，因为他的军队已解放并实际占领了这一地区。此外，西方盟国和苏联早些时候已同意，在战争结束之前，每个大国应对其军队在作战过程中所经过的那些地区的政治发展实行监督。正如美国一位代表詹姆斯·F，贝尔纳斯后来所说的那样：“问题不是我们将让苏联人做什么，而是我们能说服苏联人去做什么。”
    假定是这种情况，那么，从西方的观点看，就东欧问题达成的种种协议在纸面上是十分令人满意的。关于边界，苏联将得到经过修订的寇松线以东的波兰领土；寇松线是在第一次世界大故后划定的，但随后被忽视了。作为补偿，波兰将得到东德的领土；对于这一点，雅尔塔会议原则上一致同意，但推迟了作出最后的、明确的决定的时间。关于波兰和南斯拉夫政府，斯大林同意，已在苏联支持下建立的各共产党政权应通过接受面向西方的流亡政府的代表来加以扩大。流亡政府的代表对这种安排感到忧虑，这是可以理解的，因为这种安排使苏联红军和共产党政府实际上合法地控制了国家。一种明白的政策声明即《关于已被解放的欧洲的雅尔塔宣言》在理论上驳斥了流亡政府代表的疑虑。这一宣言使三大强国承诺帮助已被解放的欧洲诸民族“建立能广泛代表所有民主人士、能保证通过自由选举尽快成立关心人民意愿的政府的临时政府机构。……”
    从表面上看，这一《宣言》意味着斯大林方面作出了巨大的让步。尽管斯大林控制了东欧，但他已同意进行有可能使反苏政府执政的自由选举。不过，这一让步实质上是不重要的。事实证明，《宣言》是毫无意义的，是经常发生摩擦的根源，因为各签字国对它作了极为不同的解释。美国照字义解释了这一宣言——即可以进行自由选举，在东欧没有势力范围。美国可以自由接受这种主张，因为前一年10月丘吉尔和斯大林在莫斯科达成的协议对它没有约束力。但是，英国对《宣言》有矛盾情绪，原因是莫斯科协定使它能确保它在希腊的地位。不过，《宣言》是诱人的，因为如果照字义去实施这一宣言，那就会使英国有机会去重新获得它在罗马尼亚和保加利亚已放弃的地位。
    相反，斯大林坚持莫斯科协定，认为《宣言》只是用来装饰门面的。当英国人镇压希腊抵抗部队时，他完全保持沉默。在雅尔塔谈判期间，他明确地向丘吉尔保证说，丘吉尔可以“完全信任”他的希腊政策。作为回报，斯大林希望西方列强能尊重他在巴尔干半岛北部的首要地位。当英国人逐渐与美国人一道要求严格实施《宣言》时，他既吃惊又愤怒．斯大林在这一点上不肯让步，认为东欧各“友好”政府是苏联安全的先决条件。
    这一关系重大的争端在1915年7月至8月在波茨坦举行的下一个三国会议上变得十分清楚。当时的美国国务卿詹姆斯·贝尔纳斯告诉苏联外交部长莫洛托夫说：“美国真诚地希望苏联能与友好的国家为邻，但我们认为，它们应寻求人民的友谊，而不是寻求某一政府的友谊。因此，我们希望这些政府能代表人民。”如果贝尔纳斯未察觉到他的建议从根本上说是矛盾的，斯大林准备以其粗暴的坦率开导他说：“这些国家中任何一个由自由选举产生的政府都将是反苏的，我们不能容许。”“友好”政府和“由自由选举产生的”政府之间的矛盾是大同盟在以后几个月中分裂的一个主要原因。
    不过，这还是以后的事。虽然在雅尔塔的对话很坦率、谈判很艰难，但会议总的来说是在友好的气氛中进行的，所达成的决议在当时也受到了欢迎，被认为是合理的、极有价值的。当时，人们并不象某些人后来所声称的那样认为斯大林已得到了一个“赠品”。相反，人们普遍地对雅尔塔会议表示欢迎，认为它是大同盟的顶峰。

    三、联合国

    战时同盟国的合作随着联合国的成立而再次表现出来。1944年秋，在华盛顿郊区的敦巴顿橡树园，四大“发起国”——美国、苏联、英国和中国—一拟定了联合国宪章的最初草案。在1945年4月至6月在旧金山举行的会议结束时，50个国家的代表签署了最后的宪章，大约4个月后，波兰也签署了这一宪章。到1964年年底时，联合国会员国已增加到115个（1965年3月减为114个，当时印度尼西亚退出了联合国）。新会员国中有些是战时的敌人或中立国，但大多数是亚洲和非洲新独立的国家，亚非会员国在1964年时共有59个，而在1945年的51个创始会员国中，亚非会员国只有13个。
    同前国际联盟一样，联合国的建立是为了完成两大任务：维护和平与安全，妥善处理国际的经济、社会和文化问题。同国际联盟一样，联合国也是作为各主权国家的联盟而建立的，它的宪章明确一规定，这个组织不得“干预基本上属于任何国家国内管辖范围内的事项”。
    维护和平的任务主要交给安全理事会执行。安理会由11个理事国组成。其中5个是常任理事国：美国、苏联、英国、法国和中国。其他6个是非常任理事国，经理事会推荐，由大会选出，任期两年。所有实质性问题的决议必须以5个常任理事国的同意票（和两个非常任理事国的同意票）通过，因为人们已认识到，只有大国意见一致时和平才能得到维护。安理会拥有解决国际争端的广泛权力。它可以采用诸如调解或仲裁之类的和平方式，也可以强行实施经济或政治制裁。如果这些措施解决不了问题，安理会还有权“通过海、陆、空部队来采取维护或恢复国际和平所必需的行动”。为此，宪章规定成立一支由各会员国提供人员和装备的“国际治安部时。当冷战的破坏性影响使这一部队无法成立时，联合国在朝鲜、苏伊士和刚果危机期间便依靠在此基础上建立的军事部队来进行干涉活动。
    冷战大大减小了安理会的作用，因为苏联对所有使它与西方列强发生冲突的重大问题都行使了否决权。由于安理会不能发挥作用，联合国大会能扮演比原先所预定的更重要的角色，因为1950年，大会被授予以下权力：在安理会因常任理事国意见不一致而不能维护国际和平及安全时，大会有权考虑安理会的事务。还应该指出，亚非国家的加入改变了大会中的均势。所有联合国会员国都派代表参加大会，但每国只有一个投票权。重要问题的决议必须以三分之二多数票通过；其他问题上，有简单多数票就够了。由于亚非国家已开始构成全体会员国中的绝对多数，因此，它们的观点显然须予以充分的重视。
    联合国的第二个任务——反饥饿、反疾病和反愚昧——交给经济及社会理事会执行，这一理事会制定了种种计划，这些计划的目的是要为占世界人口一半的挨饿的人提供较多的食物，治愈占世界人口八分之一的患疟疾的人，拯救占儿童总数40％的、不满一岁就已死去的婴儿，教育占世界成年人总数一半的、不会读书写字的文盲。为了达到这些目的，经济及社会理事会建立了许多专门机构，其中包括国际劳工组织、粮食及农业组织、联合国教科文组织、世界卫生组织和国际货币基金组织。
    同国际联盟一样，联合国在各种非政治性活动方面十分成功。但又同国联一样，它在执行维持和平这一主要任务方面却成绩时好时坏。它通过提供保持友好关系的媒介，帮助防止了大国间的全面战争。它已制止了不涉及大国重大利益的印度尼西亚、以色列和克什米尔这些地区的战争。但是，它未能阻止朝鲜、阿尔及利亚、埃及和越南的一系列局部战争即“灌木林火”战争。在1962年的极度危险的古巴危机中，联合国也没有举行任何磋商会议。尤其在欧洲大陆，联合国被证明几乎是软弱无力的。在那里，冷战扩大了共产党集团和非共产党集团之间的鸿沟，这一鸿沟最后宽到不可逾越的程度。因此，各大国自行其是，组织了相对抗的安全防卫体系，对每次危机都独自作出反应。同国联一样，联合国的主要困难在于：在一个由主权国家组成的世界中，它能提供一台解决争端的机器，但却不能下令使用这台机器．

    四、和平条约

    联合国成立两个月后，日本投降，远东的战争结束了。这时，获胜的同盟国能专心致志地筹建和平。它们的外交部长在伦敦、巴黎和纽约进行了长期谈判。最后于1947年2月顶日在巴黎与意大利、罗马尼亚、匈牙利、保加利亚和芬兰分别签订了和平条约。所有这些条约都强迫战败国赔款，限制它们的军队，重新划分它们的边界。意大利将多德卡尼斯群岛让与希腊，将萨扎尼岛割给阿尔巴尼亚，将几块小飞地让与法国，将威尼斯朱利亚割给南斯拉夫，意大利还失去了的里雅斯特地区——这一地区被建立为“自由区”。当最后提到的这项安排直到1954年仍不能实行时，意大利便并吞了这座由意大利人占优势的的里雅斯特城，而南斯拉夫则占领了“自由区”周围的农村地区。意属非洲殖民地被置于英国的暂时托管之下，它们的最终地位有待以后决定。
    在巴尔干半岛，保加利亚将它占领的希腊和南斯拉夫的领土归还给了这两个国家，但它得到了它在1919年丢失给罗马尼亚的多布罗加南部地区。罗马尼亚将比萨拉比亚（从1812年到1918年曾为俄国所占有）和布科维纳北部地区（主要由乌克兰人居住）让给了苏联，但它收复了战争期间曾为匈牙利所侵占的特兰西瓦尼亚北部地区。在东欧，还有一些不包括在卫星国条约内的领土变更，如：苏联从捷克斯洛伐克手中获得乌克兰人占多数的喀尔巴阡-拉瑟尼亚地区，并得到了三个波罗的海国家——拉脱维亚、立陶宛和爱沙尼亚。尽管苏联对这些波罗的海国家提出主权要求的理由是它们原为沙皇帝国的一部分，但西方列强仍不愿正式承认苏联对它们的并吞。
    与这些卫星国条约的条款同样重要的是在他们的谈判中长期存在的外交上的争论，它加速了大同盟的分裂和冷战的来临。这次谈判的气氛完全不同于雅尔塔会议上的气氛，苏朕力求为轴心国的那些现在其势力范围内的卫星国获得有利的条款，而西方列强则因类似的原因而捍卫意大利的利益。到条约签署时，意大利已被接受为西方的军事盟国，而保加利亚、匈牙利和罗马尼亚则已成为苏联的忠顺的卫星国。这些条约也许会因为承认了东欧的新的共产党政权而为以后的人们所记得。战争期间，丘吉尔时常宣称、他决不允许苏联的势力范围向西扩展到北起什切青、南到的里雅斯特的一条线上。然而，正是西方列强在巴黎签订和约时同意苏联将其势力范围扩展到这条线上。这样做时，它们承认了欧洲的一种新的均势——在这一均势中，布加勒斯特、索菲亚、布达佩斯与布拉格和华沙一起面向莫斯科，而不是面向巴黎和柏林。

    五、东、西方冲突的根源

    同盟国在签署卫星国条约之后未能马上与其他敌国缔结相应的条约。过了几年之后，才同日本和奥地利达成和平协议，但与德国的和约仍未签订。调解的中止反映了东、西方之间日益严重的不和。这种不和在很大程度上也可用德意志帝国和日本帝国崩溃后在欧洲和亚洲出现的巨大的权力真空来予以解释。这些真空在政治领域同在物质世界中一样是不自然的、暂时的。很明显，战争一结束它们就注定要被填补。问题仅在于由谁来填补、如何填补。
    这一重大问题涉及到权力关系的根本性的再调整。即便在最好的情况下，这样的再调整也是难以作出的、充满危险的，正如拿破仑战争后的危机和第一次世界大战后的危机所表明的那样。第二次世界大战后，由于传统的权力斗争中新增了意识形态方面的争端，权力关系再调整的进行变得更复杂、更危险。
    在远东，由于美国在对日战争中起主要作用，并毫不犹豫地在和平解决及战后事务中扮演相应的角色，形势变得很单纯。在欧洲问题却复杂得多。美国对它在欧洲的地位有矛盾情绪，因为美国人历来讨厌在和平时期卷入旧世界的事务。这种厌恶在美国民众的立即“让孩子们回家”的呼声中表露出来——其实，这个任务完成得很迅速，战后不出两年，美国军队已从1200万人减为150万人。
    美国的决策者们以为，由联合国处理政治的、社会的、经济的恢复这类较大的问题会抵消他们从欧洲的突然撤离。他们还以为，战争结束时在已被解放的欧洲各国建立的临时政权很快就会为自由选举后产生的政府所接替。因此，他们预计，随着苏联在东欧居支配地位、英国在地中海和中东居支配地位、法国在西欧居支配地位，随着所有战时的同盟国互相合作、牢固地控制德国，旧世界会找出公平的解决办法。
    这些设想一个一个地都被证明是没有道理的。联合国安理会因苏联行使否决权而陷于瘫痪状态。在东欧，没有出现由民主选举产生的政府，而是出现了苏联控制下的、略加伪装的工具——“人民民主国家”。所预计的欧洲均势也被打破了，因为英国和法国虽在名义上仍有“大国”的称号，但实际上已不是苏联的对手。
    当美国正在撤离欧洲时，苏联却正在使自己在其东欧保护区内处于稳固地位。苏联的目标是：扩张领土，恢复第一次世界大战前沙皇的疆域；索取巨额赔款，以帮助补偿毁灭性的战争破坏所造成的损失；在东欧建立能防止西方进一步入侵的“友好”政府。由于苏联努力追求这些目标，便与西方列强发生了直接的、愈来愈尖锐的冲突。西方列强拚命反对“人民民主国家”，认为它们代表苏联地方总督，而不代表有关国家的人民。作为答复，苏联人一再把人们的注意力引向有关希腊右派恐怖主义的报道；在希腊，雅典战役之后的各届政府都得到了英国的支持。正如詹姆斯·贝尔纳斯所说的那样；“每当苏联人遇到使他们烦恼或使他们处于守势的问题，总是从希腊收集英国和美国的新闻报道，发动反攻，这是他们标准的工作程序”。
    东、西方在德国的冲突更为严重，因为东、西方在那里下的赌注更大。战争的结束使德国没有中央政府。有的只是地方官员，在东部甚至连地方官员也没有，因为他们在不断推进的苏联红军到达之前就已逃走了。为了占领德国，同盟国将它分为四个占领区：东区（苏占区）、西北区（英占区）、南区（美占区）及与法国接壤的、较小的西南区（法占区）。柏林也同样被划为四个区，为确保政策的一致性，盟国对德管制委员会就设在这座城市里。
    当占领国面对管理德国的具体问题时，它们发现各自的目标和政策根本不同。苏联人要求巨额赔款，还想进行一场将他们的占领区转变为另一个“人民民主国家”的社会革命——如果可能，他们还希望这场革命能将整个德国转变为另一个“人民民主国家”。为此，他们赞成建立一个能促进其最终的共产化、实行中央集权制的德国。同苏联人一样，法国人也决意要索取大笔赔款，但他们愿意建立一个松散的联邦，他们认为，松散的联邦对法国安全的威胁较小。英国人和美国人同法国人一样赞成建立一个联邦制国家，但他们在经济问题上反对法国人和苏联人。
    1944年9月，罗斯福和丘吉尔接受了条件苛刻的“摩根索计划”，该计划是由美国财政部长小亨利·摩根索提出的，其目的是要把德国改变成一个工业结构大为缩小的田园式国家。尽管这一目标在当时很诱人，但最终还是被放弃了，因为这一目标无法实现，除非让大多数德国人挨饿。当美国和英国发现必须将大量的粮食运入其人口稠密的占领区时，经济上的现实问题变得更加明显。大批德国难民已从东德和日耳曼少数民族在那里生活了数世纪之久的中东欧各地区源源不断地涌入这些占领区。为了供养人数已剧增的全体居民，伦敦和华盛顿认识到必须扩大而不是压缩德国的工业生产。苏联人的反应自然是对此表示怀疑和不满。
    围绕赔偿问题的争论达到了白热化的程度。先前，在1945年7月召开的波茨坦会议上，美、英、苏三国已一致同意苏联应从德国得到100亿美元的赔款，主要的办法就是提取德国的国外资产，拆除苏联占领区内的工业设备和西方占领区内不为当地经济所需要的工业设备。苏联人立即着手拆除东德的工厂，将工厂设备运回本国，同时还拿走了德国工厂当时的产品；后一种做法是违背波茨坦协定的，这也是苏联人不愿让他人检查东德经济的原因。作为报复，美国人和英国人于1946年5月停止将他们占领区内的赔款交给苏联，并一再提高所允许的德国工业的水平。1946年12月，英国人和美国人又采取了下一个行动，将他们的占领区合并成一个经济“双占区”。
    到1947年初时，对德国实行的四国管理已经失败。为了解决冲突，四巨头会议于1947年3月在莫斯科举行。美国人和英国人坚决主张对德国实行经济统一，法国人和苏联人则表示反对。经过6周徒劳无益的争论之后，会议宣布休会。会议的失败连同此时宣布的“杜鲁门主义”一起被有些人认为是冷战开始的标志。

    六、杜鲁门主义和马歇尔计划

    随即到来的冷战的最引人注目的表现是1947年3月杜鲁门总统对希腊内战的干预。共产党领导的游击队前一年秋天就已在希腊北部山区出现。重新爆发内战的一个原因是经济状况太糟，使许多穷困的农民加入了起义者的队伍。另一个原因是国际形势日益恶化，使苏联集团嗽使和援助游击队反对英国支持的雅典政府。最后一个原因是虽然结束雅典之战的《瓦尔基茨停战协定》规定实行大赦和正常的政治程序，但右派分子却不顾这一规定，迫害政治上的对手。右派分子的镇压十分残酷，以致克莱门特·艾德礼首相干1945年8月5日致电雅典说，他很关心有关“右派分子违反《瓦尔基茨停战协定》的暴行”的报道。
    这些情况促使民众大力支持起义，起义从北部山区扩大蔓延到伯罗奔尼撒半岛和一些较大的岛屿。镇压起义可能成功的迹象似乎很不明显，因此，希腊面临着长期内战的前景，存在着共产党最终获胜的可能性。1947年2月24日，这一形势变得十分危急，因为英国政府这时宣布它不能提供确保战胜起义者所必需的大规模援助。如果没有伦敦的进一步援助，雅典政权很可能无法维持到这一年年底。杜鲁门总统为应付这一紧急情况宣布了以他名字命名的原则。这一原则的主要内容是：“美国的外交政策，必须支持那些正在抵抗拥有武装的少数派集团或外来压力的征服企图的自由民族。”杜鲁门在阐述这一原则时说，“希腊的生存如今正受到威胁，”他要求国会拨出4亿美元援助希腊和土耳其。这样，英国交出了它在希腊维持了一个世纪的首要地位，而美国则负起了阻止共产党在地中海东部扩大其影响的责任。
    事实证明，这一任务比预料中的还要艰巨。美国向雅典派遣了经济和军事代表团；1947年3月至1919年6月间，美国为军事上的目的大约花费了4亿美元，为经济援助大约花费了3亿美元。希腊政府军尽管得到如此慷慨的援助，还是不能制服敌人。游击队每当处境困难时就分散开来，在新的地方又大干起来。1947和1948年的战役证明都是非决定性的。1949年，这种均势发生了对希腊政府有利的决定性的转变。由于铁托元帅和斯大林闹翻，铁托封锁了南斯拉夫边境，阻止苏联向站在斯大林一边的游击队提供任何援助。同时，雅典军队为了打一场灵活的进攻战而不是镇守主要城市和交通要道，正在重新接受美国军官的训练。因此，1949年秋，国家军队能将游击队赶出他们的山区据点，并能到达和封锁北部边界。
    在经济领域中，与杜鲁门主义相似的东西是马歇尔计划。1947年6月5日，国务卿乔治·马歇尔在哈佛大学讲话时指出，至少在以后几年中，欧洲的需要大大超过了它的支付能力。他又说：“美国应尽最大努力帮助恢复世界正常的经济繁荣，如果不这样做，就不会有政治上的稳定和有保证的和平——这是符合逻辑的。”在马歇尔主张提供援助后的第二年春天，欧洲复兴计划即通常所称的马歇尔计划业匕已定。到1951年12月31日这一计划终止时，美国为支持马歇尔计划的实施总共支付了125亿美元。这一巨大投资和欧洲的人力物力一起，使欧洲能迅速复原，使欧洲的生产水平和生活水平超过了战前的水平。但是，从东、西方间的关系这一角度看，马歇尔计划是走向冷战的最后一步。援助是不分意识形态，向所有国家提供的。然而，莫斯科却把这种提供说成是反共产党的策略，命令曾有意接受援助的捷克人和波兰人予以拒绝。1949年1月，莫斯科设立了经济互助委员会（莫洛托夫计划），将它作为东欧的、与马歇尔计划相当的东西。
    这样，共产党世界和西方世界给区分开来了。这时，冷战已全面展开，在以后的5年中，一个又一个危机不幸地接踵而来。

    七、欧洲的冷战

    为了有效地进行冷战，东欧各共产党联合法国和意大利的共产党，于1947年9月成立了共产党和工人党情报局。这一名称使人想到成立这一新机构只是为了收集情报，但实际上，它重新开始了1943年5月解散的共产国际的工作。它使各成员党在反对“英美帝国主义”的斗争中互相配合，例如，支持1947年年底由共产党控制的法国工会发起的起义性总罢工。
    1948年2月，共产党人在捷克斯洛伐克夺取了全部控制权，从而消除了西方势力在苏联势力范围内的最后一个桥头堡。这个小共和国早些时候已试图在东、西方之间走一条中间道路。在外交方面，捷克人接受了苏联的领导，但在内政方面，他们力图维护某些个人自由，这些自由曾使他们的国家在两次世界大战之间的几年中成为中东欧唯一实行民主政体的国家。当共产党人利用他们控制的警察和富于战斗性的“行动委员会”来接管政府时，这种维持民主政体的尝试结束了。据说，因精通西方学问而闻名的外交部长扬·马萨里克已在1948年3月自杀身亡。5月举行的选举使共产党获得了所期望的多数选票。第二个月，大战前也领导过这个国家的年高德助的爱德华·贝奈斯总统被迫辞职。共产党领袖哥特瓦尔德接替了他的职务，这样，除芬兰外，整个东欧这时全在共产党的控制之下。
    比共产党接管布拉格更引人注目的是始于1948年6月的拖得很久的柏林空运危机。由于苏联人未能劝阻英国人和美国人不建立单独的西德政府，便采取报复行动，切断了通往柏林西方国家三个占领区的铁路和公路。他们这样做的理由是：随着柏林四国政府的结束，西方列强没有必要再留在这座城市里。美国人进行了回击，他们通过前所未有的空运向西方国家占领区的200万居民提供粮食、煤和其他必需品。到1949年春时，空运已取得明显的成功，5月，苏联人宣布停止封锁。是月，西德议会正式通过了即将成立的“德意志联邦共和国”的《基本法》，而东德人民代表大会则完成了“德意志民主共和国”的宪法。9月，联邦共和国在西德正式成立，第二个月，民主共和国也在东德成立。冷战就这样将德国切成两半。
    共产党各种好斗的表现——捷克斯洛伐克的政变、柏林的封锁和希腊的连续不断的内战——使西方列强相信，有必要建立一些防御联盟体系。1947年3月，英国和法国缔结了一个军事盟约（《敦刻尔克条约》），1948年3月，这一盟约扩大到包括比利时、荷兰和卢森堡三国（《布鲁塞尔条约》）。不过，很明显，西欧如果没有美国的援助便不可能得到保护，因而，新大陆也参与了1949年4月4日华盛顿《北大西洋公约》的签署。这一公约包括美国、加拿大、《布鲁塞尔条约》的5个参加国：意大利、葡萄牙、丹麦、冰岛和挪威。后来，希腊和土耳其（1951年）以及西德（1955年）也加入了这最初的12个缔约国。这一公约规定，“武装进攻一个或更多的”缔约国，无论是在欧洲、北非还是在北美，“都将被认为是对所有缔约国的进攻”。最初，公约仅要求建立北大西洋理事会，但是，朝鲜战争的爆发促使北约组织成立了一支由一个司令部指挥的联合防御部队。这支部队主要由美国提供资金。它的最高统帅也是美国人，不过各缔约国按规定提供了若干师。这支部队从未强大到足以阻止苏联的大规模侵略，但它能打一场代价高昂的阻滞战，能促使苏联人在向西推进前三思。
    其时，苏联已在东欧作出相应的政治和军事安排。甚至在大战结束前，斯大林就已与捷克斯洛伐克、南斯拉夫和波兰分别缔结了互助条约，到1948年时，又与前轴心国的卫星国——保加利亚、罗马尼亚和匈牙利签订了类似的条约。1955年5月，苏联与东欧各国缔结了一个更正式的、更广泛的军事盟约。这就是《华沙条约》，它是东方集团对《北大西洋公约》所作的反应。于是，除德国外，欧洲也被冷战切成两半——在美国保护下武装和组织起来的西欧和在苏联保护下武装和组织起来的东欧。

    八、远东的冷战

    1950年，冷战的焦点入欧洲转移到远东。这时，东方与西方在欧洲已成均势。但是，远东的均势却为一个重大发展——共产党在中国的胜利——一所打破。正如布尔什维克革命是第一次世界大战的主要副产品一样，中国共产党的革命是第二次世界大战的主要副产品。
    蒋介石在1928年就已成为中国的主人，但从一开始起，他的国民党政权就受到了两大不共戴天之敌—一国内的共产党人和国外的日本人——的威胁。第二次世界大战期间，他的处境变得特别困难。这个国家被分割成三部分：由日本人控制、由南京傀儡政府进行管理的东部，由以延安为首都的共产党人控制的西北部，由以重庆为首都的蒋介石的民族主义政府统治的西部和西南部。
    蒋介石的政权正是在战争的几年中遭到了无可弥补的破坏。以往，蒋介石一向依靠保守的地主阶级和较开明的大商人的支持。日本人侵占东部沿海地区时，大商人多半被消灭，蒋介石只剩下内地自私自利的、目光短浅的地主的支持。他的政府变得越来越腐败，不能对遭连年战争蹂躏并因此而觉悟起来的农民的需求作出反应。共产党人则与日益腐败的国民党截然不同，在他们控制的地区实行土地改革，从而赢得了农民群众的支持。他们还有一个纪律严明、十分有效的组织，这一组织使他们控制的地区摆脱政治和经济混乱、恢复秩序。此外，他们还比民族主义者更成功地将自己描绘成是为赶走外国侵略者、恢复中国的统一、自尊和伟大而献身的爱国主义者。
    1945年8月日本投降时的形势就是如此。日本的投降使民族主义者和共产党人为接管日本人在中国的占领区而展开激烈的争夺。共产党人命令他们的军队接管日本人占领的地区，蒋介石立刻取消了这些命令，坚持认为，没有他的命令共产党人不得采取任何行动。但共产党人并不理睬他，于是，共产党军队和国民党军队之间发生了冲突。随着内战的迫近，美国派来了一个以乔治·马歇尔将军为首的代表团，企图使双方通过谈判达成解决办法。但无论哪一方都不能克服自己对另一方的恐惧和怀疑，马歇尔的调解失败了。到1947年时，最后的较量已即将到来。
    共产党人占领了大城市周围的农村，他们得到了苏联人的支持，苏联人将日本人在满洲交出的武器转交给了他们。民族主义者由于得到美国海、空军在运输方面提供的帮助，占领了包括南京在内的各大城市，还速调军队北上进入满洲。后一行动在战略上是一大失策。国民党军队发现自己在满洲处于无法防守的境地，不得不于1948年秋向中国红军投降。一连串类似的军事失败很快接踵而来。共产党军队从满洲突然发起猛攻，攻克了华北各大城市。到1949年4月时，他们已在横渡长江，向华南地区成扇形展开。当时，美国驻南京大使向华盛顿报告说：“共产党之所以能极为轻易地渡过长江，是因为［国民党］丢失了一些极重要的据点、最高指挥部意见不一、空军未能给予有效的支持。”
    共产党的强大军队在南方甚至比在北方推进得更迅速。到1949年年底时，它已占领整个中国大陆。蒋介石逃往台湾岛，而共产党领导人毛泽东则于1949年10月1日在北京宣布中华人民共和国成立，这是中国历史上的一个转折点，实际上，也是世界历史上的一个转折点。
    1949年以后的几年中，共产党人以前所未有的速度改变了中国。他们强行推行一种统一的、全能的结构，并将它扩大到每个城市、每个村庄和每个家庭，以取代过去那种权力分散的松弛的政治状态。在这一结构顶端的共产党人能深入到每个公民中去，安排他们从事新的工作，迫使他们以新的方式生活和思维。他们削弱陈旧的家庭体制、结束妇女的低下地位、无视古老的经典而支持有助于建设新社会的新的文学艺术，从而根除了传统的儒家文化。由于共产党人的管辖达到如此严密的程度、他们的工作效率又如此之高，他们能在短短几年内实现农业集体化并大大地加速工业化。而这，又使中国成为世界上的一大强国，被人不安地看作是一个令人畏惧的好斗的国家，而不是一个被授以贪婪的目光、即将被瓜分的弱国。
    这一巨大变化影响到整个世界。华盛顿和其他首都都在密切注视着新中国，尤其是在它介入朝鲜、西藏和印度北部的战争之后。莫斯科同样地关注着中国，特别是在赫鲁晓夫和毛泽东之间出现历史性的分裂以后。那些不发达的独立国家也很有兴趣地注意着中国——注意着中国共产党为了自力更生地改善中国的境况而正采取的种种办法。中国的人口极其众多——据北京国家统计局统计，1953年时的人口为582603417人——因此，即使中国仍是一个不发达国家，它也会是世界上一股不可低估的力量。当世界四分之一的人口进入一个极为生气勃勃的阶段时——中国1949年时的情况就是如此——人们完全有理由断言，世界历史上已出现一个转折点。
    共产主义在中国的胜利对美国来说是一大失败。不过在日本，战后的占领由美国作主。日本与德国大不相同，由同盟国的一个最高指挥部管辖；该指挥部包括了各同盟国的代表。最高指挥官麦克阿瑟将军和绝大部分占领军都是美国人。
    麦克阿瑟下达的命令是：解除这个国家的武装、使它非军事化，发展民主制度，建立一种能独立存在和发展的经济。因此，他遣散了帝国的陆军和海军，取缔了爱国主义组织，剥夺了加在天皇裕仁身上的神性，除去了教育中的军国主义成分。1947年，他颁布了一部将天皇的统治权转交给人民、保障个人权利、允许妇女与男人享有同等地位的民主主义宪法。在经济领域中，最重要的措施是大规模地重新分配土地。到1952年时，90%的可耕地已归从前的佃户所有。但是，搞垮曾控制了战前的工业、财政和对外贸易的财阔的尝试却不太成功。最初的反财阀措施被废除，因为人们认为这些措施阻碍了经济的恢复。
    尽管对日本的占领远不象共产党在中国造成的大变动那样具有革命性，但还是对这个国家产生了深远的影响。日本人以往一向愿意接受外国的方式，但从未达到过他们自第二次世界大战以来所有的程度。在这场斗争中遭受的巨大失败使人们对旧秩序产生了怀疑。年轻的一代在寻找新的模式、新的领袖，而且他们这样做受到了很大的鼓励。
    到1951年即这一占领已达到其大部分目的时，美国和大多数同盟国与日本缔结了和约，值得注意的是，中国和苏联不在缔约国之内，它们认为和约的条款过于宽厚。和约恢复了日本的主权，但这一主权仅限于日本的四个大岛。和约除了允许美国在日本保留军事基地外，对日本没有任何军事或经济限制。美国还获得了对琉球群岛、小笠原群岛和日本原太平洋托管他的托管权。日本除了放弃台湾外，还让出了千岛群岛和萨哈林岛南部（千岛群岛和萨哈林岛南部已划给苏联），但是，以后如何处置这些岛屿的问题尚未得到解决。实际上，这一和约使日本成为美国在远东阵地的主要堡垒。为了支持这一堡垒，美国在战后的头6年中花费了约20亿美元。由于美国在朝鲜战争和越南战争期间需要各种商品，日本取得了十分惊人的经济进步，到1970年时，它已成为仅次于美国和苏联的世界第三大工业强国。
    当时，在远东同在欧洲一样，第二次世界大战之后出现了冷战。苏联支持毛泽东，尽管这种支持来迟了些，美国则妄想让蒋介石继续充当中国的统治者。相反，在日本，美国对占领起了决定性影响，并利用这种占领进一步为自己谋利，苏联代表则进行抗议，尽管这种抗议不起作用。一旦在中国和日本使上述结局明显地稳定下来，便出现了国务卿迪安·艾奇逊所说的象在欧洲一样“结束混乱”、形成均势这种希望。1950年，当朝鲜爆发战争、冷战变为热战时，这种希望破灭了。

    九、朝鲜的热战

    朝鲜的悲剧在于：它的地理位置使它成为中国和日本之间的一座天然桥梁。中国和日本曾多次为争夺朝鲜而交战，俄国偶尔也为争夺朝鲜而参战。从1895年起——正式地说从1910年起——朝鲜已在日本人的统治之下。此后，它实际上是一个殖民地，不过，独特的是它由亚洲人而不是由欧洲人统治。第二次世界大战期间，在1943年的开罗会议上，美国、英国和中国宣布，朝鲜应“在适当的时候”再次获得自由和独立。但是，日本30余年的统治使朝鲜缺乏自治所必需的经验。因此，获胜的同盟国决定，在不超过5年的时间内，朝鲜虽然独立，但仍由美国、苏联、英国和中国托管。
    随着日本的投降，美国和苏联军队源源不断地开入朝鲜。为了军事上的方便起见，他们将北纬38度线定为其军事行动的分界线。同在德国一样，冷战的到来使分割朝鲜的这一临时分界线牢牢地固定下来。苏联人在他们的占领区建立了一个由共产主义新人民党控制的政权，美国人则在南方依赖说英语的朝鲜人，这些人通常都是保守的上层阶级的成员。1948年8月，“大韩民国”在南方宣告成立，由李承晚博士任总统。一个月后，北朝鲜人也成立了“朝鲜民主主义人民共和国”，金日成任首相。
    这两位领导人本身就是两大占领区之间根本差别的象征。金日成当时只有30多岁，是莫斯科培养的朝鲜共产党的书记，从1931年起，一直是反日的地下抵抗组织的战士。李承晚是一位70多岁的老资格的政治家，从20世纪初起，就在同日本人作战。他是哈佛大学和普林斯顿大学的毕业生，是伍德罗·威尔逊的学生和信徒，是卫理公会派的传教土，曾作为朝鲜流亡政府的首脑在中国和美国生活了几十年。联合国的一个委员会曾企图在分别以金日成和李承晚为首的两个政权之间进行调解，但没有成功。这两位领导人互相极力反感，因此，1949年9月，这个委员会警告说，朝鲜有爆发内战的危险。
    1950年6月24日，内战真的爆发了，当时，北朝鲜军队为了“解放”南朝鲜，突然越过了三八线。几小时之内，联合国的那个委员会报告说。南朝鲜已成为侵略的牺牲品。第二天，联合国安理会通过了美国提出的要求立即停火、要求北朝鲜军队撤回到三八线以北的提案。同天下午和第二天，杜鲁门总统与他的顾问们协商，决定给南朝鲜以全面的军事援助。6月27日，安理会要求联合国会员国“向大韩民国提供击退武装进攻、恢复该地区的国际和平与安全所必需的援助。”于是，联合国在其短暂的历史上第一次决定使用武力。安理会的决定之所以能获得通过，仅仅是因为苏联为了抗议安理会不准共产党中国取代民族主义中国加入联合国而暂时拒绝参加安理会会议。
    联合国有40个会员国响应安理会的呼吁，提供了粮食、运输工具和医疗队，有些会员国还提供了作战部队。但是，作出主要贡献的，除南朝鲜之外，便是美国了，麦克阿瑟将军担任了总司令。朝鲜战争可分为两个阶段——中国介入前为第一阶段，中国介入后为第二阶段。第一阶段开始时，北朝鲜军队迅猛地长驱直入到离半岛南端的釜山港不到50哩的地方。此后，1950年9月14日，一支美国军队在仁川登陆，远远地向三八线附近的海岸推进，并在12天内夺回了南朝鲜首都汉城。北朝鲜军队因其交通线被切断，仓卒地向后撤退，正如他们先前轻率地向前推进一样。到9月底时，联合国军队已到达三八线。
    这时的问题是要不要越过三八线。由于拥有否决权的苏联已回到安理会，这一问题被转交给联合国大会。1950年10月7日，大会决定“……为在朝鲜这一主权国家建立一个统一的、独立的民主政府而采取一切有组织的行动”。第二天，美军越过三八线，迅速地占领了北朝鲜首都平壤。到11月22日时，他们已到达朝鲜和中国满洲之间的分界线鸭绿江。
    此时，随着中国“志愿军”在苏联制造的喷气式飞机的支持下发起大规模进攻，朝鲜战争开始进入第二阶段。中国军队迅速地向南推进，看上去就象在重复战争的第一阶段。1951年1月初，他们重新占领了汉城，但联合国军队这时恢复并坚守阵地。3月，汉城再次易主，到6月时，战线大体上固定在三八线一带。战争第二阶段最重要的特点是：尽管中国和美国都卷入了战争，但战争还是被严格地限制在局部地区。这种情况之所以会发生，是因为美国和中国都不认为朝鲜的未来是真正关系到重大的民族利益的问题。因此，美国没有使用原子弹，苏联也没有出兵。战争保持在一个“小事件”的水平上，尽管战争的规模很大。
    到1951年年中时，很明显，整个战线已处于僵持状态。大规模的战斗逐渐停止了，停战谈判开始进行。经过两年激烈的、时常中断的谈判之后，1953年7月27日，交战双方缔结了一个停战协定。协定的条款反映了军事上的僵持状态。南、北朝鲜之间的分界线大体上仍与战前相同。西方列强成功地遏制了朝鲜的共产主义，维护了联合国的权威。中国人保卫了北朝鲜，使它成为满洲和西方势力范围之间的一个由共产党统治的缓冲国。当时，朝鲜的大部分农村已遭破坏，大约10%的朝鲜人已被打死。

    ------------------


斯塔夫理阿诺斯—全球通史—第二十七章 诸帝国的终止

第二十七章　诸帝国的终止

    今后，那些[海外]国家的土著也许会越来越强大，欧洲的当地人也许会越来越软弱，因此，世界各地居民的勇气和力量也许会达到相等的程度；勇气和力量的相等引起相互间的惧怕，从而能使独立国家因惧怕而放弃他们的不公正行为，使他们的不公正行为变成对相互权利的某种尊重。但是，所有国家之间的广泛交往自然会——或者更确切地说，必然会——带来知识和各种进步的相互交流，而世界上似乎及有什么东西能比这种交流更有可能造成以上所说的力量的相等。

                                              亚丹·斯密

    我们宁要带有危险的自治，也不要平静的奴役。

                                              克瓦米·恩克鲁玛

    第一次世界大战和第二次世界大战的一个主要差别在于欧洲殖民地的结局。欧洲对殖民地帝国的控制因第一次世界大战而被削弱，但还没有遭到彻底的破坏；实际上，欧洲因获得作为托管地的阿拉伯地区而扩大了它的殖民地范围。相反，第二次世界大战之后。不可阻挡的革命浪潮席卷诸殖民地帝国，极其迅速地结束了欧洲的统治。i939年，撒哈拉以南非洲只有利比里亚和南非是独立的国家，它们的独立全靠其非典型的历史背景。其中一个国家在19世纪初期已由解放了的奴隶居住，另一个国家为居住那里的少数欧洲人所控制。25年以后，撒哈拉以南非洲的大殖民地只剩下葡属安哥拉和莫桑比克及南非的几块属地：南罗得西亚、西南非洲、贝专纳、斯威士兰和巴苏陀兰。正如欧洲在19世纪最后的20年中迅速地获得其大部分殖民地那样，欧洲在第二次世界大战后同样短的时期内又失去了其大部分殖民地。1944年至1970年间，总共有63个国家赢得了独立。这些国家拥有10亿多人，大约占世界总人口的三分之一（见表1）。欧洲人在海外取得那么多非凡的胜利和成就之后，到20世纪中叶似乎又在退回到500年前他们曾从那里向外扩张的小小的欧亚半岛上去。
    表1　亚非独立的进程

 | 所摆脱的国家 | 年份
叙利亚 | 法国 | 1944
黎巴嫩 | 法国 | 1944
约旦 | 英国 | 1946
菲律宾 | 美国 | 1946
印度 | 英国 | 1947
巴基斯坦 | 英国 | 1947
缅甸 | 英国 | 1948
北朝鲜 | 日本 | 1948
南朝鲜 | 日本 | 1948
以色列 | 英国 | 1948
锡兰 | 英国 | 1948
印度尼西亚 | 荷兰 | 1949
利比亚 | 意大利 | 1952
柬埔寨 | 法国 | 1954
老挝 | 法国 | 1954
北越 | 法国 | 1954
南越 | 法国 | 1954
苏丹 | 英国 | 1956
摩洛哥 | 法国 | 1956
突尼斯 | 法国 | 1956
加纳 | 英国 | 1957
马来亚 | 英国 | 1957
几内亚 | 法国 | 1958
刚果共和国 | 比利时 | 1960
索马里 | 意大利 | 1960
尼日利亚 | 英国 | 1960
喀麦隆 | 法国 | 1960
马里 | 法国 | 1960
塞内加尔 | 法国 | 1960
马达加斯加 | 法国 | 1960
多哥 | 法国 | 1960
塞浦路斯 | 英国 | 1960
象牙海岸 | 法国 | 1960
上沃尔特 | 法国 | 1960
尼日尔 | 法国 | 1960
达荷美 | 法国 | 1960
刚果民主共和国 | 法国 | 1960
内非共和国 | 法国 | 1960
乍得 | 法国 | 1960
加蓬 | 法国 | 1960
毛里塔尼亚 | 法国 | 1960
塞拉利昂 | 英国 | 1961
坦噶尼喀 | 英国 | 1961
阿尔及利亚 | 法国 | 1962
布隆迪 | 比利时 | 1962
布隆迪 | 比利时 | 1962
卢旺达 | 比利时 | 1962
乌干达 | 英国 | 1963
肯尼亚 | 英国 | 1963
桑给巴尔 | 英国 | 1964
马耳他 | 英国 | 1964
马拉维 | 英国 | 1964
赞比亚 | 英国 | 1965
冈比亚 | 英国 | 1965
马尔代夫群岛 | 英国 | 1965
新加坡 | 英国 | 1966
圭亚那 | 英国 | 1966
搏茨瓦纳 | 英国 | 1966
莱索托 | 英国 | 1966
巴巴多斯 | 英国 | 1967
南也门 | 英国 | 1968
毛里求斯 | 英国 | 1968
斯威士兰 | 英国 | 1968
赤道几内亚 | 西班牙 | 1968

    一、冷战和殖民地革命

    殖民地臣民和帝国当局之间的斗争与东方和西方之间的冷战是同时进行的。这两种运动互相联系，互相影响。苏联，尤其是共产党中国，支持殖民地革命，将殖民地革命看作是破坏西方的威望、削弱西方的力量的一种手段。相反，西方国家由于冷战方面的原因而在殖民地问题上互相支持，尽管他们这样做时是很有保留的——因此，美国在塞浦路斯问题上支持英国，在印度支那和阿尔及利亚问题上支持法国。同样，由于冷战中的迫切需要，东方和西方在争取殖民地民族和前殖民地民族方面展开了奇特的竞争。殖民地民族和前殖民地民族迅速地利用这种形势，设法不仅从华盛顿、伦敦和巴黎，而且还从莫斯科和北京获取最大的援助。
    尽管有这种相互联系，但殖民地革命并不是冷战的副产品。殖民地的觉醒远远先于冷战，它至少可以追溯到1905年的俄国革命和日俄战争（见第十九章第五节）。此外，尽管冷战在某些情况下的确影响了殖民地起义的速度和形式，但即使没有冷战，殖民地革命无疑也会发生。
    第二次世界大战期间，诸帝国的领导人阐明了他们将抓住殖民地不放的决心。1942年，丘吉尔发表了他那常被引用的声明：他“当国王的首相不是为了眼巴巴地看着英帝国被清理掉”。同样，1944年在自由法国政府支持下召开的布拉柴维尔会议宣布：“即使在最遥远的将来，也决不准许殖民地获得自治。”
    在大战的几年中，英国和法国的行动与这些声明是一致的。这两个大国都很少注意殖民地民族的愿望和利益。在《大西洋宪章》中，它们曾保证：“尊重每个民族选择自己政府形式的权利；……设法使被强行剥夺主权和自治权的民族恢复其权利。”同盟国的政策很快就证明，这些原则被认为只适用于欧洲，而不适用于海外地区。
    例如，英国人未征求国大党领导人尼赫鲁和甘地的意见就把印度拖进了大战，并与苏联人商定共同占领名义上已独立的国家——伊朗。在埃及这另一表面上独立的国家，英国人利用其条约所授予的特权，在开罗和亚历山大建立了他们在中东的主要基地。法国人根据军事需要决定其“土著”的命运；各殖民地是忠于维希政府还是忠于戴高乐，不是取决于当地居民的愿望，而是取决于法国总督或军事指挥官的决定。不过，尽管有这些单方面的行动，但实际上，亚洲所有殖民地都在战后10年内成为独立国家，非洲所有殖民地都在战后20年内成为独立国家。

    二、殖民地革命的根源

    1945年6月正式通过的《联合国宪章》规定了殖民地托管制度，用这一制度取代了国际联盟的委托管理办法。《宪章》第76条规定，受托管国应促进被托管地居民在政治、经济、社会和教育方面的进步，应促使他们朝自治或独立的方向发展，这种自治或独立可能适合各被托管地的特殊环境和民族以及各有关民族所自由表达的愿望。……”
    战前的委托管理这时转变为受托管理，而且联合国为其成员国将各自的殖民地置于托管状态下作好了准备。事实证明，没有一个国家愿意将自己的殖民地置于托管状态下——南非联邦坚决要求将西南非洲作为“三级”托管地来加以管理。毫不奇怪，尽管联合国对有些殖民地如荷属东印度群岛赢得独立确有相当大的贡献，但伟大的殖民地革命的动力并不是来自联合国。相反，它是第二次世界大战结束时极其有利的国际形势的产物，是以往几十年里殖民地世界中愈来愈强大的某些历史性力量的产物。
    第二次世界大战期间，最初的殖民主义列强空前地衰落；法国和荷兰被侵占，英国则在经济上和军事上遭到削弱。同样重要的是反帝国主义的民主主义情绪在诸帝国国内得到发展。殖民地中的白人早先曾十分自信地断言“我们之所以在这里，是因为我们比别人强”，如今，作如此断言的日子已一去不复返了。他们的存在不仅受到了其臣民的怀疑，而且受到了本国同胞的怀疑。1935年墨索里尼对埃塞俄比亚的进攻在西欧被普遍地认为是一种该受谴责的倒行逆施，而1956年英、法两国对苏伊士的袭击则在两国国内引起了民众的强烈反对。西方全球霸权的结束是由于西方缺乏统治的力量，同样也是由于西方缺乏统治的意志。
    此外，战后的两个头等强国美国和苏联对在损害战败的敌人和被削弱的盟国的情况下获取海外殖民地并不感兴趣，这种情况也有助于殖民地革命。美国和苏联的确直接或间接地控制了太平洋和东欧的具有战略意义的岛屿和卫星国，但它们并没有仿照英国和法国的做法——英法两国在第一次世界大战后急不可耐地瓜分了德国和土耳其的殖民地。然而，非常奇怪的是，这时却出现了相反的情况：殖民地利用冷战在苏联和美国之间挑拨离间，并利用这两大强国赢得了独立，获得了经济援助。
    亚洲短命的日本帝国也大大地促成了殖民地革命。由于日本人轻而易举地将英国人赶出了马来亚和缅甸，将法国人赶出了印度支那，将荷兰人赶出了印度尼西亚，将美国人赶出了菲律宾，所以，西方的军事威望遭到彻底的破坏。由于日本人以“亚洲人的亚洲”为口号，进行宣传，所以西方帝国主义的政治基础也遭到了破坏。当日本人最后被迫交出他们的占领地时，他们故意将武器留给当地的民族主义组织，承认这些组织为独立的政府——如承认印度支那的胡志明的越盟和印度尼西亚的苏加诺的印尼党，从而尽可能地使西方的统治难以恢复。
    不过，应该指出，未曾遭到日本人侵略的非洲人也同亚洲人一道赢得了自由，从而有力地说明了这一事实：虽然日本人的影响很重要，但它仅仅加深了从20世纪初起愈来愈剧烈的大动乱和愈来愈广泛的觉醒。第一次世界大战后的一系列殖民地起义反映了这种迅速发展的运动（见第二十一章）。在两次世界大战之间的年代里，这种运动随着受过西方教育的土著知识分子的成长而获得了力量，实现了目的。成功的民族主义领导人不是顽固守旧的马来亚苏丹、尼日利亚酋长或印度王公，而是那些曾在西方大学里学习并注意到西方现行制度的人——如甘地、尼赫鲁、苏加诺、恩克鲁玛、阿齐克韦和布尔吉巴，这一点并不是偶然的。
    第二次世界大战期间，由于数百万殖民地居民在同盟国和日本的军队和劳动营中服役，这种世界范围的殖民地觉醒得到了进一步的促进。许多非洲人在英国、法国和意大利的旗帜下作战，而200多万印度人自愿加入了英国军队，另外还有在香港、新加坡和缅甸被俘的4万名印度俘虏签约参加了日本人资助的印度国民军。当所有这些人返回家园时，他们必然以新的眼光来看待当地的殖民地官员和本民族领导人。当时，如在第一次世界大战期间一样，老百姓不仅受到了某些地区的战争造成的穷困和苦难的影响，而且还受到了同盟国关于自由和民族自决的宣传的影响。

    三、印度和巴基斯坦

    殖民地革命中最重大的一个事件是印度和巴基斯坦赢得了独立。印度次大陆因其巨大的人力物力资源，从一开始就是英帝国所依赖的部分和欧洲帝国权力的缩影。英国的一个多世纪的统治为印度的自治做好了优于其他殖民地的准备。行政机构人员基本上已由印度人充任;大学已培养出一代代受过西方教育的领导人；国大党表达了民族主义愿望，并把这类愿望转到适当的方面去了（见第十五章第四至六节）。
    当英国于1939年9月3日对德国宣战时，总督林利斯戈侯爵在同一天宣布印度也将参战。国大党领袖尼赫鲁抱怨地说：“一个人，而且是外国人和令人憎恨的制度的代表，能够不与4亿人作最起码的商讨就使他们陷入战争。…在英联邦自治领，这种决定是经充分讨论后才被民众代表接受的。……在印度却不是这样，这让人感到痛苦。”对国大党的抗议，伦敦粗率无礼地不予接受，直到法国的沦陷和不列颠战役的爆发造成全国紧急状态时。这时，总督宣布，战争期间不可能实行根本的变革，但战后印度将被授予自治领地位。国大党立即拒绝了这一提议，因而僵局仍在继续。
    1942年初，日本对东南亚的突然征服从根本上改变了印度的形势。随着日本军队逼近孟加拉国边境，印度从位于平静的偏僻小路上的勉强的同盟国转变为直接处在迅速向前推进的敌人的道路上的国家。丘吉尔的反应是于3月22日派内阁成员斯塔福德·克里普斯爵士去印度。克里普斯的意见是，在整个战争期间不能进行重大改革，但战争一结束，印度就能完全实行自治，并有权退出英联邦。国大党拒绝了克里普斯的提议，于1942年8月7日通过了“退出印度决议”，要求“为了印度、为了联合国事业的成功”而立即独立。国大党还进一步威胁说，如果它的要求得不到满足，将进行‘非暴力的群众斗争”。英国的反应是实行大规模的镇压：6万多人被逮捕，其中包括国大党所有的领袖；14，000人未经审问就被拘留；940人被杀死；1630人在与警察和军队的冲突中受伤。
    这是一个不仅对印度、而且对同盟国也是极关键的时刻。德国人此时已到达伏尔加河，离亚历山大只有30哩，日本人则侵占了缅甸。德国人和日本人的巨大的钳形攻势只是由于印度和阿拉伯国家才被隔断；印度这时因充满着不满情绪而动荡不安，阿拉伯国家与其说是站在同盟国一边，不如说是站在轴心国一边。德国人和日本人原本无需作什么努力便能深深地进入这些国家，使无焰闷燃的火种烧起来。如果他们这样做了，他们便能完全封锁欧亚大陆，从而产生无可估量的影响。
    西方之所以能避免这种快降临的灾难，只是因为希特勒决定将他的各个师投入俄罗斯平原，只是因为日本人尽管进行威胁和军事演习，却从未真正打算侵入印度。即便如此，如果并非不可能，如果国大党当初作好了武装起义的准备，英国在次大陆上的地位原会很不稳固。然而，在甘地的影响下，印度只进行了非暴力抵抗。不过，尽管这一抵抗缺乏富有战斗精神的领导人，但国大党领导人的被捕却促成了城市和乡村中的罢工和暴动；但是，这一抵抗没有计划，缺乏协调，因此，英国人能捣毁一个又一个暴动中心。
    在战争剩下的几年中，英国人坚决拒绝释放国大党领导人，除非他们改变“退出印度”的要求。国大党领导人则拒绝这样做，因而在这几年中，他们一直被监禁着。其时，穆斯林联盟领导人真纳趁国大党陷入困境之际，说服印度的穆斯林加入了他的组织，从而为战后独立的穆斯林国家准备了条件。他不知疲倦、满怀激情地宣讲他关于一个独立自主的巴基斯坦的教义。“穆斯林印度不能接受任何必将导致一个由印度教徒占多数的政府的宪法……众所周知，穆斯林不是一个少数派。……根据任何有关民族的定义。都可说穆斯林是一个民族，他们应当拥有自己的家园、自己的领土和自己的国家。”
    1945年7月，工党在英国大选中的胜利是印度事务中一个新的、决定性的转折点。工党历来主张印度独立，这时，艾德礼首相为实现这一目标立即采取了行动。若不考虑其政党的许诺和同情，事实是他除承认印度独立外几乎别无他择。纯粹的外界势力已不再能抑制因战时经历而愈益强烈的印度民族主义，这一点在政府于1945年年底审判日本资助的印度国民军的一些军官时变得很明显。这些人顿时成了民族英雄，这并不是因为他们曾同日本人合作，而是因为他们的目标是赶走可恨的英国人。当时，遍及全国的这种情绪非常强烈，以致审判只好中途停止。事实上，英国已不再能不顾这个国家人民的愿望而统治这个国家，也不再存在着企图这样做的意向。战争期间，印度行政机构人员已愈来愈多地由印度人充任，而英国在印度的投资则大大减少；英国公众对没完没了的印度问题已厌倦起来。因此，艾德礼这时能在不太遭到国内反对的情况下割断帝国与其从前的宝贝之间的联系。
    1946年3月，内阁的一个三人代表团前往印度，负责自治的准备工作。两个月后，他们公布了一项计划，但这一计划未能赢得长期不和的国大党和穆斯林联盟的支持。于是，工党政府派海军上将蒙巴顿勋爵为新任总督。在经过仓促的会商之后，蒙巴顿断定，任何维持印度政治统一的计划都是行不通的，他建议印、巴分治，使印、巴政府均享有自治领地位。这时，国大党领导人已认识到分治是不可避免的，因此，接受了这一计划。1947年7月，英国议会通过了《印度独立法案》，8月15日，巴基斯坦和印度联邦成为英联邦中的两个独立的国家。英联邦的伸缩性被进一步扩大到允许这两个新国家作为共和国分享一种必然保持一位君主作为其象征性首脑的制度。

    四、东南亚

    与印度相反，东南亚在战争期间被日本人占领了。可以看出，在1942年至1945年这一短暂的占领期间，整个东南亚地区存在着一种共同的模式。几乎在每个国家中，对西方统治的普遍不满已大大地促成了日本人的迅速征服（见第二十五章第二节）。当时，日本人同德国人一样，宣布他们的征服是“新秩序”的开端。这一“新秩序”的口号是“亚洲人的亚洲”、“大东亚共荣圈”和“没有征服、没有压迫、没有剥削”。
    如果日本人当初实行这些原则，他们原本能得到东南亚大部分地区的民众的有力支持，尤其是在当地居民普遍地欢迎他们、将他们当作解放者以后。然而，日本军方另有打算，因此，这些原则仍是很快就让人觉得空洞、难以置信的宣传性口号。这些军事领袖不是将大东亚视为一个“共荣圈”，而是视为由处于不同程度控制下的卫星国组成的一个地区。各地的日本军队都尽可能地靠当地供应给养，常常造成当地的粮食和物资严重短缺；他们无情地征收本土诸岛所需要的一切粮食和工业原料。反过来，日本人能提供的东西却很少，因为他们的经济还不够强大，不能生产战争物资和消费品。
    不言而喻，日本人与当地民族主义者之间的关系在经历最初的蜜月时期之后迅速地恶化了。如果日本人延长他们的占领，他们无疑会遇到严重的起义。对日本人来说幸运的是，他们在1945年不得不撤退。撤退时，他们千方百计地在西方恢复其统治的道路上设置种种障碍。在印度支那，他们推翻了维希政权，承认了胡志明的临时政府；在印度尼西亚，他们将政府交给了民族主义领导人苏加诺；在许多地区，他们把武器分给了当地的革命组织。
    毫不奇怪，日本人撤退后的10年内，东南亚所有国家都赢得了独立。各国赢得独立的方式各不相同，它取决干与之有关的帝国统治者。英国人在被迫正视印度的现实之后，在处理东南亚的民族主义问题方面是最现实主义的。1918年1月，他们承认缅甸为英联邦之外的独立共和国，第二个月，准许锡兰在英联邦内享有完全的自治领地位。不过，马来亚的独立却被拖延到1957年2月，一个原因是这个国家的种族成分混杂，那里的马来亚人和中国人各占总人口的40％多一点，此外还有印度人、巴基斯坦人和少数欧洲人。中国人是始于1948年的一次共产党起义的幕后发起人；抬着发生的丛林战付出了非常昂贵的代价，一直拖延到1955年。1963年，马来亚同新加坡、沙捞越和沙巴（英属北婆罗州）联合起来，组成了一个新的国家——马来西亚。马来亚与由中国人占优势的新加被之间的紧张局势致使新加坡于1965年退出马来西亚，成为英联邦中的一个独立国家。
    法国人和荷兰人的臣民也要求独立；事实证明，法国人和荷兰人不太灵活，因此其境通要糟得多。日本人甚至在1945年9月投降后仍继续占领着印度尼西亚，因为荷兰没有力量来取代日本人。苏加诺的民族主义政府已于8月17日宣布成立，与这一政府打交道的任务落到了海军上将蒙巴顿的肩上。第二年，当荷兰人返回时，他们愿意给印度尼西亚以某种程度的自治，但这种自治仍不足以使民族主义者满意。双方的谈判破裂了，荷兰人依靠武力来重申自己的权力。战争拖延到1947年，最后，荷兰人承认了独立的印度尼西亚联邦。武装冲突遗留下来的影响使两国以后的关系恶化，尽管在同一国王管辖下的荷兰-印度尼西亚联邦生存了好几年，但1954年苏加诺退出后它便解散了。在以后几年中，两国的关系因荷兰人拒绝将荷属新几内亚交给这个新共和国而变得更加紧张。1957年，印度尼西亚为了报复，没收了荷兰人价值10亿多美元的资产，1960年，断绝了同海牙的外交关系。三年后，苏加诺控制了西伊里安，从而清除了一个比英帝国大部分地区还要古老的帝国的最后残余。
    法国人为了保住他们的殖民地在印度支那进行了更长期、更顽强的战斗，但最后，他们也被迫撤退了。印度支那由三国组成，它们是越南、老挝和柬埔寨。越盟即越南独立同盟领导了反对法国恢复其统治的抵抗运动。虽然越盟由许许多多成分组成，但它却由一位曾在巴黎、莫斯科和中国生活过的共产党人——一胡志明领导。正如印度尼西亚发生的情况一样，由于战争结束后驱逐日本人的事受到耽搁，胡志明能于1945年宣布成立临时的越南共和国。
    法国人拒不承认这一新政权，因而战争随即爆发。法国人轻而易举地重新占领了老挝和柬埔寨，但在越南，一场消耗战却拖得很久。
    当中国成为共产党国家并支持胡志明时，法国获胜的机会便不再存在。随着冷战的到来，美国把在财政上支持法国人作为“遏制”政策的一部分。到1954年时，北越大部分地区已控制在越盟手中，同一年，法国人在奠边府遭到惨败。随即召开的日内瓦和解会议承认了整个越南的独立，规定以北纬17度为界将越南暂时划分为两部分，要求于1956年在国际监督下举行选举，以使国家重新统一。这一解决办法实际上给了胡志明半个国家，并使他期望两年内得到另外半个国家，因为他的抵抗经历已使他成为一位民族英雄。
    为了避免这一结局，美国在南越支持反共产主义的天主教领导人吴庭艳。吴庭艳的政策激起了农民和势力强大的佛教徒的强烈反对，致使他的政权于1963年被推翻，接着发生了一系列政变，直到华盛顿支持的阮高其和阮文绍先后掌权为止。他们之所以能在西贡坚持下去，仅仅是因为美国不断升级的干涉：先是援助以资金和武器，然后发展到派“顾问”和战斗部队，东京湾事件（1964年8月）后，开始轰炸北越。这一轰炸的目的是强迫早些时候已在派军队进攻南越的河内放弃南越，并承认它为独立的国家。尽管这一轰炸远远超过了第二次世界大战和朝鲜战争的水平，尽管5O多万美军投入了战斗，但胜利仍不能持久，1968年1月敌军的春节攻势令人痛苦地证明了这一点。因此，约翰逊总统决定，停止对北越的轰炸，并开始在巴黎举行和谈，这一和谈后由他的继任者尼克松总统继续进行下去。

    五、热带非洲

    在非洲，殖民地革命甚至比在亚洲更引人注目。在亚洲，由于古老的本土文化和过去几十年中一直在进行鼓动的当地政治组织，民族主义的胜利完全是意料之中的。而在非洲，民族主义运动则幼稚、弱小得多，此外，日本人对其他地区的侵占也没有震动和唤醒这块大陆。但是，正如亚洲在战后第一个10年中获得解放一样，非洲在战后第二个10年中获得解放。在这10年中，至少有31个非洲国家赢得了独立；剩下的少数殖民地作为过去的不再时兴的遗留物令人痛苦地显得十分突出。非洲各地区的这种民族主义觉醒的过程因不同的历史背景和当时的不同发展而遇然相异。因此，殖民地革命不应看作是非洲大陆上的革命，而应分别看作是在热带非洲、南非和北非的革命。
    直到第一次世界大战结束以后，重大的民族主义运动才在热带非洲出现。它们所采取的形式取决于殖民国家所制定的政策和行政制度。在英属西非，权力控制在总督手中，总督由伦敦任命，并由行政会议和一院制议会帮他出主意。行政会议完全由英国官员组成，但一院制议会还包括几位非洲人。在这些殖民地中，非洲人的首领试图把一院制议会改变成非洲人的议会，再把行政会议改变成对这种议会负责的非洲人的内阁。相反，在法国殖民地中，权力更大程度上由巴黎掌握，法离非洲人力图加入宗主国的政党，以便能影响首都的决定。
    这些策略在第二次世界大战之前几乎没产生什么影响。只有少数受过西方教育的领导人是清醒的、积极的；人民大众大多数麻木不仁。少数民族主义组织与其说是政党不如说是辩论社团，他们将更多的精力用于中伤欧洲的行政官员而不是与自己的人民交往。第二次世界大战大大改变了这种传统的非洲模式。首先，在战争的几年中，由于对非洲原料和粮食的迫切需求，非洲经济开始大规模扩展。1939年至1953年，刚果的出口额增加了14倍，政府税收增加了4倍。同一时期，北罗得西亚的出口额增加了9倍，政府税收增加了20倍。在英属西非，政府为可可、棕榈油之类的基本产品设立了收购处。这些收购处打破了欧洲贸易公司对农民经济的束缚；导致了战后由地方控制的销售局的建立。这些销售局确保以稳定的价格收购农民的产品，同时还积累了大量的储备物资，以用来资助地方经济和社会事业。
    由于这种普遍的经济高涨，非洲在兴建学校、铺设道路、改善住房、卫生设备和医疗设施等方面有了迅速的发展。与此同时，非洲人在看到亚洲许多民族赢得独立之后，自然要问为什么他们还不应该挣脱殖民主义的枷锁。这个问题随着退役军人的回国而变得十分尖锐，这些退役军人绝大多数在欧洲法国军队中和在缅甸和中东英国军队中服过投。所有这些因素结合在一起震动并唤醒了热带非洲，使它摆脱了传统的麻木状态。新的道路、新的学校和新的经济机会意味着新的眼界、更大的能动性和更高的愿望。一种与继续存在的欧洲统治不相容的新气候正以种种方式发展起来。
    1948年，民族主义运动在黄金海岸首次爆发，在那里，小农场主这时的收入比以往任何时候都多，但消费品却供应不足且非常昂贵、他们怀疑欧洲商人在牟取暴利、因而组织了对欧洲商行的广泛批制。随后城市中发生了暴动，农村中发生了普遍的骚乱。这时，出现了一位能十分成功地利用这种不满情绪的新领导人：克瓦米·恩克鲁玛—一他曾在美国和英国大学里学习，在大学里，他已转向在殖民地学生中流行的马克思的社会主义思想，并会见过非洲其他领导人，如肯尼亚的乔莫·肯雅塔。他要求立即独立，并于1949年建立了真正以民众为基础的人民大会党，从而迅速地使西非老民族主义者黯然失色。
    在根据新宪法于1951年举行的全国大选中，这个党赢得了占压倒多数的选票。大选那天，恩克鲁玛正在坐牢，因为他被指控犯有煽动暴乱罪，但英国总督认清形势后，释放了恩克鲁玛，并在行政机构中给他和他的同事们安排了主要职位。在以后几年中，内阁变成了全由非洲人组成的内阁，并享有除国防和外交事务以外的一切权力。由于有了这种自治方面的见习，结果证明，要在不诉诸暴力或出现混乱的情况下过渡到完全独立，是可能的。到1957年时，由于恩克鲁玛的倡议和英国人的政治家风度，黄金海岸成为英联邦中独立的加纳国。
    一旦对殖民地的控制在加纳被打破，要使其不在别处被打破便是不可能的。尼日利亚事态的发展是最具决定性的，这是非洲人口最多的国家，共有3500万人。这个国家的三个地区——北部、西部和南部——在种族成分、文化传统和经济发展方面彼此间完全不同；这种差异导致了地区与地区之间的严重冲突，这种冲突使尼日利亚迟至1960年才赢得独立。其他的英属西非殖民地如塞拉利昂和冈比亚分别于1961年和1963年赢得独立，这两个国家之所以独立得很迟，主要是由于它们十分贫穷，而且面积又小。
    英国人并没有预见到他们的新殖民政策会这么快地影响热带非洲其他地区。周围的法属殖民地首先受到了影响。似乎十分有悖常理的是，巴黎政府对北非的态度非常固执，而对撒哈拉以南非洲却采取和解政策。1956年，他们颁布了“组织法”，允许在法属西非12个地区和马达加斯加岛建立代议制机构。两年后，因阿尔及利亚危机（见本章第七节）而掌权的戴高乐新政权决定要避免在热带非洲出现类似的折磨。这一新政权同意撒哈拉以南非洲的殖民地有权投票赞成完全独立或者投票赞成在即将代替帝国的法兰西“共同体“中作为独立的共和国实行自治。最初，这一策略似乎是成功的；在随即到来的公民表决中，除受工会领袖塞古·杜尔影响的几内亚外，所有地区都投票赞成自治。然而，这一安排证明是短暂的。1959年，塞内加尔和法属苏丹要求作为马里联邦在法兰西共同体中完全独立。当这一要求得到应许后，其他4个地区——象牙海岸、尼日尔、达荷美和上沃尔特——更进一竿，获得了脱离法兰西共同体的独立。到1960年年底时，法属西非和法属赤道非洲的所有前殖民地都赢得了独立，而且除一国外，所有的国家都已成为联合国成员国。
    与法属西非和英属西非顺利过渡到独立截然不同，比属刚果经历了一场痛苦的、代价高昂的斗争，卷入这场斗争的不仅有比利时和刚果各派，还有一些大国。比利时人严格的家长式统治是这一灾难的一个根源。虽然比利时官员常常开明地采取促进经济发展和技术训练的措施，但他们却不允许非洲人有政治训练的机会，也不允许常住非洲的比利时人有这方面的机会。土著中受过教育的杰出人士为数极少且缺乏经验，而部族间的结盟和竞争仍然很突出。这就是刚果对面的法属殖民地获得自治时刚果的形势，法属殖民地获得自治激起了刚果人对欧洲统治的潜在敌意，使自诩有不止一个地区的追随者的刚果唯一的领导人帕特里斯·卢蒙巴崭露头角。由于他用激进的、全国性的方法来解决刚果独立问题，他不仅在各地的泛非主义者中，而且在本国赢得了大量的追随者。
    1959年初，在民族主义暴动已震撼刚果之后，比利时人草率决定，他们可通过允许自由选举和立即独立来最有效地保护他们巨大的经济利益。其结果无疑是发生冲突和混乱。卢蒙巴成为第一任总理，但他发现，他只有依靠比利时军官和文官的帮助才能统治这个国家。一些土兵起来造反，反对比利时军官，袭击白人的事件在全国各地发生。同时，乘机报宿怨的部落之间也爆发了战争。最严重的是，由于当地非洲政治家和比利时矿业集团结成邪恶的联盟，矿藏资源丰富的加丹加省实际上脱离了刚果。不断扩大的混乱状态迫使比利时政府重新进行考虑，将其军队派回要寨和飞机场。
    当苏联在支持刚果人反对帝国主义恢复其统治的幌子下威胁要进行单方面干涉时，冷战已降临。面对非洲将出现朝鲜式形势的前景，联合国承担了用主要由非洲人组成的国际部队来维持刚果秩序的责任。经过数月的暴乱之后，秩序似乎有了一定的恢复，不过，卢蒙巴和联合国秘书长达加·哈马舍尔德却为此牺牲了；卢蒙巴被加丹加分裂主艾分子暗杀，哈乌舍尔德在肩负调解使命访问刚果时因飞机失事而罹难。
    其时，在大陆另一边的东非，由于气候宜人的高原上有着白人移民，民族主义事业遭到了非常顽固的抵抗。在肯尼亚，由于白人移民占据了大部分最好的耕地，非洲人和白人移民之间的冲突尤为剧烈。这导致了“茅茅”起义，“茅茅”是由吉库尤部落成员组成的秘密的恐怖主义团体。白人移民在许多孤立的农场上被杀死，不过，许多拒绝参加起义的吉库尤人也遭到了屠杀。在战争结束前，茅茅中有近7000人被杀死，83，000多人被监禁，更多的人被关在临时收容所里。这次起义虽致使双方都犯了令人作呕的暴行，但确迫使英国人承认，企图在西非执行一种和解政策而在东非却推行一种强硬政策是无用的。因此，他们释放了吉库尤人的杰出领袖乔莫·肯雅塔。肯雅塔曾在伦敦受过教育，著有研究吉库尤人传统生活的论著，因涉嫌同情茅茅起义而被捕入狱，尽管他的通敌罪实际上从未得到证实。这时，他被释放了，并象恩克鲁玛一样在大选中赢得了多数选票，于1963年获准成为总理。同一年，肯尼亚在内罗毕为获得渴望已久的自由而举行的庆祝活动中成为一个独立的国家。
    在邻近的乌干达，由于以往不许白人占用土地，问题要简单些，乌干达于1962年和平地获得自由。坦噶尼喀在第一次世界大战前曾是德国的领地，1922年成为英国的托管地，它的两个地区——卢旺达和乌隆迪则成为比利时的托管地。1962年，这三个地区都获得了独立，在这一转变中，坦噶尼喀的朱利叶斯·K·尼雷尔起了关键的作用。
    1953年，中非联邦在坦噶尼喀的南面建立，它包括南罗得西亚、北罗得西亚和尼亚萨兰。尽管联邦成立则声称以“种族合作”为目的，但它却危机重重，不断发生暴乱，其根本原因是30万欧洲人在政治和经济上统治着900多万非洲人，这些欧洲人大多居住在南罗得西亚这一与南非共和国北部边境接壤的自治区里。民族主义运动在北罗得西亚和尼亚萨兰取得了很大进展，1962年，这两个地区都获得了由非洲总理当政的自治。由于南罗得西亚不愿跟着这样做，拒绝给非洲人以投票权，联邦已不可能存在下去，遂于1964年1月1日解散。这一年年底，北罗得西亚和尼亚萨兰分别成为完全独立的国家赞比亚和马拉维。
    于是，斗争的中心转移到南罗得西亚即现在所称的罗得西亚，在那里，占多数的黑人要求有投票权。伦敦政府寻找一种旨在逐步给非洲人以选举权的折中办法。占少数的白人坚决反对，1965年，南罗得西亚在伊恩·史密斯总理领导下拒绝了英国人的统治，到1970年成为完全、正式独立的国家。新成立的罗得西亚的宪法规定，23万白人在议会中享有50个席位，而450万非洲人只有16个席位。史密斯在解释这一差异时说，60年前，非洲人是“穿兽皮四处游荡的野蛮人”，他们虽然取得了一些进步，但仍“有很长的路要走”。
    在热带非洲剩下的地区——安哥拉和莫桑比克，葡萄牙一直试图阻止殖民地革命的浪潮，它散布的陈词滥调是：葡萄牙没有殖民地——只有葡萄牙自己的海外诸省。里斯本得到了南非强有力的支持，因为南非这个国家为了阻止非洲民族主义的不断传播而对维持安哥拉和莫桑比克的现状很感兴趣。然而，这两个殖民地都爆发了起义，在一些孤立的地区，零星战斗不断发生。游击队从国外获得武器并得到训练，因此，以安哥拉为例，在那里，葡萄牙人发现，要维护他们的统治就须设置一支5万人的守备队。即便如此，里斯本政府仍于1970年3月承认，配备迫击炮和自动武器的游击队已发动了一次大规模的进攻，使葡萄牙人蒙受“重大”伤亡。

    六、南非

    热带非洲与北非及南非之间的根本差别在于：前一个地区欧洲移民较少，后两个地区则有着大批欧洲移民。这一差别解释了1954年至1962年间使阿尔及利亚遭到破坏的残酷的武装斗争的原因，也解释了70年代中彻底毁坏南非的紧张的地下冲突的原因。1909年，布尔战争（见第十八章第二节）之后，南非成为英联邦中的一个自治领。半个多世纪以后，即1961年5月，南非脱离了英联邦，成为独立的共和国。这一脱离的主要原因是南非同英联邦的新成员国加尼日利亚和印度在种族隔离问题上发生了冲突。
    种族隔离包括两项基本政策：不让所有的非白种人分享任何政治生活；将非洲人赶进隔离区（班图斯坦，即“班图人”——非洲人通常被称为班图人——的保留地），有人笼统地推断他们总有一天会在那里组成独立的国家。似乎十分有悖常理的是，1960年，在南非2000万总人口中白人只有380万，而控制南非政治并制造种族隔离的南非白人（布尔人）在身为少数的白人中仅占五分之二南非白人之所以能为所欲为，一方面是因为他们安排对以南非白人占优势的农村地区有利的人当议会代表，一方面是因为许多说英语的白人出于经济原因而支持种族隔离。工党在这一点上尤其如此，它担心，如果给非白种人同等机会的话，他们会在就业方面与白人竞争。事实上，第一届南非白人（民族主义者）政府之所以能于1924年执政，就因为有南非工党的支持。
    人们普遍认为，种族隔离不论在经济上还是在政治上都不是一项可行的计划。假如非洲人当初真被隔离在预先指定的班图斯坦，南非的整个经济是会崩溃的。除了2O0万混血人和60万印度人的劳动外，非洲人的劳动也是经营农业、商业、采矿业和其地工业所必不可少的。此外，班图斯坦甚至不能养活三分之一的非洲人，政府也不愿意花费大笔资金来增强班图斯坦的接收能力。最重要的是，绝大多数非洲人都不愿意作为孤立的“部落’被隔离。相反，他们是南非联邦不可缺少的组成部分，他们要求在南非联邦中得到他们应得的一份，他们的这一要求得到了非洲大陆其他地区不断增长的非洲民族主义势力的支持。

    七、北非

    北非殖民地革俞的进程不仅受到了欧洲大居留地继续存在所带来的影响，而且受到了非洲大陆其他地区所没有的另外两大因素的影响，这两大因素是：第二次世界大战期间在北非领土上进行的一些战役和更为重要的、全北非的阿拉伯民族主义的高涨。
    1940年至1943年间，英法美联军曾在北非沿海地带和东北非与意德联军作战。战争结束后，埃塞俄比亚重新成为独立的国家，并得到了过去属于意大利的厄立特里亚。而意属索马里兰仍由意大利统治了10年，然后才与英属索马里兰联合起来组成独立的索马里共和国。意大利殖民地利比亚直到1951年12月24日才摆脱英国的军事统治，成为由伊德里斯.埃尔·赛努西国王领导的独立国家；伊德里斯是曾带头反对意大利统治的赛努西穆斯林教团（见第二十一章第三节）的宗教领袖。准许利比亚自治这一点削弱了英、法帝国在北非其他地区的权力。由于利比亚是北非最不发达的地区，因此，它的独立使英国对埃及和苏丹的影响、法国对突尼斯、阿尔及利亚和摩洛哥的统治在阿拉伯民族主义者看来似乎特别不合时宜、令人难以忍受（至于埃及和苏丹的民族主义斗争见本章第八节）。
    在北非同在印度支那一样，法国人为保住他们的领地进行了长期、顽强的斗争，一个主要原因是这个地区拥有相当多的法国移民——突尼斯有25万，摩洛哥有40万，阿尔及利亚有100万。这些殖民者与在北非的法国强有力的经济利益集团勾结在一起，拼命反对所有的自治建议，破坏了巴黎某些内阁会议在这方面提出的许多临时动议。
    突尼斯和摩洛哥具有保护领地的合法地位，法国声称它是代表这些保护领地的传统统治者对它们进行管理。这两个地区都受到了法国的独裁统治——甚至居住那里的欧洲人也得不到政治权利。这种外国统治刺激了民族解放运动：在突尼斯，由哈比卜·布尔吉巴领导的新宪政党于1934年成立；在摩洛哥，得到穆罕默德·本·优素福苏丹支持的摩洛哥独立党于1944年成立。
    第二次世界大战之后，突尼斯和摩洛哥不太费力地赢得了自由。法国人决心继续保住阿尔及利亚，为了集中力量实现这一主要目标，他们不惜在其他地区受损失。因此，当突尼斯于1952年开始武装抵抗时，法国人经过两年游击战之后便同意它享有自治地位；在突尼斯作出这一让步后，他们准备在摩洛哥作出同样的让步。他们准许曾因同情摩洛哥独立党而被放逐的穆罕默德苏丹恢复其王位；穆罕默德随即提出了完全独立的要求，1956年3月2日，法国人勉强承认了这一要求。是月，突尼斯也成为完全独立的国家，布尔吉巴成为这一新共和国的总统。
    这时，法国人能集中精力处理关系重大的阿尔及利亚问题。从法律上说，阿尔及利亚不是法国的殖民地，而是法国不可缺少的组成部分，它在巴黎国民议会中有代表。实际上，在阿尔及利亚盛行公民的权利和义务的双重标准，因此，这个国家在经济和政治上由仅占1000万总人口的十分之一的欧洲人统治。另一方面，这里的殖民者同大陆另一端的南非白人一样，并不认为自己仅仅是殖民者。阿尔及利亚是他们的家乡，就象是当地阿尔及利亚人的家乡一样。他们的祖辈曾在这里劳作并葬在这里，他们决心保卫他们祖先的遗产。这意味着他们坚决反对向阿尔及利亚民族主义者作任何让步。
    反对法国统治的武装起义于1954年秋爆发。法国人因4个月前刚被赶出印度支那，所以不想在这里妥协。在仍在因印度支那的屈辱而感到痛苦的殖民者和军官的热情支待下，巴黎政府决心镇压这一起义。结果导致了一场耗尽人力物力的残酷斗争，这场斗争一直拖延到1962年。在战争最激烈时，法国人不得不向阿尔及利亚派遣了50万人，从而把分派在欧洲北大西洋公约组织中的所有的师几乎全部调走，除此之外，这场战争还每年消耗了巴黎近10亿美元。阿尔及利亚人在人力方面的损失更为惨重，有100万人死亡，占其总人口的九分之一。另有100万人被强行赶进了“重编”营地，法国人试图以此来孤立反叛者，但没有成功，此外还有30多万人作为难民逃进了邻近的摩洛哥和突尼斯。
    除财政方面的耗费外，比较起来，法国人遭受的损失很小，但是，他们所付出的也比所预料的要大得多。法国土兵被迫参与了这类镇压性战争的兽行，受到了其代价无法估量的精神创伤；法国的牧师和许多知识分子都怀着内疚的心情公开反对这种“肮脏的战争”。而政府的反应是肆意抓人和不时地审查新闻界。实际上，法国人所付出的最沉重的代价是使他们的人身自由遭到不断的侵害，最终导致了第四共和国本身的垮台。
    1958年5月，为了用独裁政体取代共和国，北非的一个“公安委员会”夺取了阿尔及利亚的政权，他们推测，独裁政体会更成功地使整个帝国团结一致。士气沮丧的国民议会向这一势力低了头，尤其是因为大多数军队还在阿尔及利亚。1958年6月，国民议会投票决定将全部权力交给戴高乐，由他按自己喜欢的方式统治法国6个月，并着手制定一部新宪法。在这一年结束之前，第四共和国已让位给第五共和国，政权从立法机关决定性地转移到行政主管部门——明确地说，转移到总统手中。
    戴高乐总统这时尽管遭到了曾使他掌权成为可能的殖民者和军人的反对，但仍利用其无比的威望来结束阿尔及利亚的流血冲突。1962年3月，在法国公民投票赞成这一举动之后，戴高乐同意停火，并同意举行公民表决来决定阿尔及利亚的前途。一个“秘密军事组织”立即在阿尔及利亚和法国发起恐怖运动，企图推翻这一协议，但由于有人民大众的支持，戴高乐坚持了他的行动方针，1962年7月3日，在阿尔及利亚人民以压倒之势投票赞成独立之后，戴高乐宣布阿尔及利亚独立。这时，整个北非自1830年法国士兵在阿尔及利亚登陆以来第一次全部获得了自由。准许阿尔及利亚独立标志着曾拥有近400万平方哩土地、包括4100多万人口的法属非洲帝国的结束。

    八、中东

    其时，阿拉伯的民族主义在中东同在北非一样富有战斗性。在两次世界大战之间的年月中，英国人放弃了对埃及和伊拉克的控制，这两个国家都加入了国联。但阿拉伯的民族主义者远没有得到满足，因为英国人对这些国家仍行使着控制权。他们保留了各种特权，包括在苏伊士运河保留守备队、在伊拉克保留3个空军基地以及同埃及一起管理苏丹的权力。法国人的顽固态度更令人愤慨，他们继续将叙利亚和黎巴嫩作为托管地加以控制。最重要的是，由于2O世纪30年代中大批犹太人迁入英国控制的巴勒斯坦托管地（见第二十一章第二节），阿拉伯的民族主义已被唤起。
    第二次世界大战期间，最富有政治意识的阿拉伯人或是保持中立，或是公开反对西方列强。一位阿拉伯学者在提到两次世界大战之间数年中的痛苦经历时这样说道：“……在以民主主义的名义实行的压迫和以法西斯主义的名义实行的压迫之间，没有什么可选择的。”许多阿拉伯领导人确信希特勒会获胜，他们想站在胜利者一边。这些因素说明了为什么1941年5月伊拉克会爆发亲轴心国的起义，为什么埃及国王法鲁克一世会不顾他的条约义务，只给英国人极勉强的援助。
    尽管第二次世界大战期间阿拉伯民族主义者未能实现他们的抱负，但战后新的势力均衡却为他们提供了极好的机会，他们立即利用了这一机会。战前控制中东的英国和法国这时开始急剧地衰退。一个权力真空产生了，美国和苏联都想填补进去。阿拉伯人巧妙地利用英法的衰弱和美苏的竞争，挑拨一方反对另一方，从而使他们能取得在几年前会是十分荒谬的让步。阿拉伯人还因他们对中东巨大的石油储藏量的控制而使自己获益匪浅，这种巨大的石油储藏量在战后头几年中对西方来说似乎尤其不可或缺。
    1944年10月，阿拉伯人组成了阿拉伯国家联盟，以协调它们的政策，充分扩大它们的势力。阿拉伯联盟在叙利亚和黎巴嫩首次获得了反法国人的成功。1945年5月，法国一支远征队在贝鲁特登陆，并着手轰炸大马士革，企图吓倒当地的民族主义者；这种战术早先在ZO世纪20年代很盛行，但此时却没有奏效。阿拉伯联盟理事会立即举行会议，并通过了一项决议，要求所有法国军队部撤走。丘吉尔支持阿拉伯人。尤其是因为战争尚未结束；他不想同中东已被唤起的阿拉伯民族主义相对抗。在英国的压力下，法国人撤走了他们的军队，1945年7月，同意结束他们对中东的统治。
    战后，在埃及，民族主义颌导人的目标是废除或修改1936年的条约，这一条约是英国控制运河区和苏丹的合法依据。1946年，双方的直接谈判未达成协议便终止了。第二年。埃及将它的问题提交给联合国安理会，但又没有得到满意的结果。1951年，埃及采取了直接行动，宣布废除1936年的条约。法鲁克被宣布为“埃及和苏丹的国王”，自愿军发动游击战，进攻驻守运河区的英国部队。结果证明，无论是宣布法鲁克为国王还是进行游击战，都是无效的。由此产生的失望加上对巴勒斯坦战争中惨重失败的普遍不满，最终导致了1952年7月的军事政变。穆罕默德·纳吉布将军夺取了政权，并迫使国王法鲁克退位。
    1953年8月12日，纳吉布清除了埃、英之间闹摩擦的一大根源，因为他在这一天同英国缔结了一个协定，根据该协定，苏丹人有权对独立、与埃及联合或其他行动方针作出选择。苏丹人决定独立，1956年，苏丹加入了自由国家的行列。埃及人剩下的不满——英国人继续呆在苏伊士运河区——一是由代替纳吉布成为埃及新政权首脑的加麦尔·阿卜杜勒·纳赛尔消除的。1954年IO月19日，在经过长期的谈判之后，纳赛尔同英国签订了一个协定，根据该协定，英国守备队将按所规定的条件撤离运河区，那里的英国设施将转交给埃及。
    阿拉伯民族主义在叙利亚和黎巴嫩、在埃及和苏丹都获得了成功，但在巴勒斯坦却遭到了惨败。希特勒控制下的欧洲大肆灭绝犹太人引起了要求向绝望的幸存者开放巴勒斯坦的巨大压力。1945年8月，杜鲁门总统提议，让10万犹太人进入这一托管地；1916年4月，一个英美调查委员会提出了赞成总统这一建议的报告。阿拉伯联盟的反应是发出警告说，它将坚定不移地反对犹太人的流入，如果必要的话，它还准备使用武力制止这种流入。干是，联合国派了一个实情调查委员会去巴勒斯坦，联合国大会在收到该委员会的报告后，于1947年11月29日投票赞成将这一托管地划分开来。第二年的5月14日，犹太人根据这一划分决议，宣布建立犹太人的国家，称为以色列；同一天，杜鲁门总统承认了这个新国家。第二天，阿拉伯人实行了他们一再威胁要采取的行动，派军队越过以色列边界。
    战争的进程与人们所期望的相反。阿拉伯军队缺乏纪律、团结和有效的领导；以色列人差不多是背水一战，因而完全具有这三种优点。他们不仅击退了来自四面八方的阿拉伯人的进攻，而且因此，1956年10月29日，以色列进攻西奈半岛，两天后，英法进攻苏伊士运河。
    从一开始起，进攻计划就被无可挽回地搞糟了。以色列人迅速通过了西奈半岛上埃及人的防线，但英国人和法国人却没有作好充分准备，直到11月5日才开始真正登陆。埃及人的抵抗软弱无力，一位英国上校说：“这很象一次极好的演习。”但到这时，进攻已为时太晚。来自四面八方的批评和反对愈来愈猛烈。正如所预料的那样，苏联就竭力进行反对，并发出事实上的最后通牒，要求英法停止进攻。美国事先没得到进攻的消息，这时也激烈反对它的盟国，尽管未和苏联人采取一致步骤。联合国以压倒的多数通过了一项决议，要求所有外国军队都“立即”撤出埃及。侵略国最初拒绝了这一要求，但最后，它们还是因国外不可抗拒的压力和国内严重的意见分歧而不得不让步。联合国向西奈半岛派遣了一支紧急部队，以维持以埃之间的和平，到12月底时，英法联军的最后一支部队乘船返回了本国。
    苏伊士危机的直接后果对西方来说是一次惨重的失败，对纳赛尔及其苏联支持者来说却是一次彻底的胜利。美国同其欧洲盟国之间的关系遭到了严重的损害，尽管是暂时的。纳赛尔的军队虽然被以色列人轻而易举地击溃，但他本人却成为整个阿拉伯世界的英雄，因为他夺取并保住了苏伊士运河。
    从更长远的观点看，可以认为远征苏伊士是老牌帝国主义的最后立场。如果考虑到纳赛尔援助阿尔及利亚反叛者、靠近苏联、进行持续不断的反西方广播宣传运动和最后夺取苏伊士运河这些所作所为的挑衅性，那么，对英法采取那样的行动也就不会感到奇怪了。以过去的观点和惯例来判断，远征苏伊土似乎完全是可解释的、正当的行动，它的发起者就是这样认为的。
    然而，意味深长的是，这一远征并没有被2O世纪中叶的世界承认为是情有可原的、正当的。相反，它遭到了亚洲和非洲国家的坚决反对。英国决定让步的一个原因是印度和巴基斯坦提出了直截了当的警告：如果英国不让步，它们将退出英联邦。即使在英国和法国国内，也存在着严重的意见分歧。例如，英国绝大多数报纸就支持谴责这一远征为“艾登的战争”的无数次集会和示威游行。苏伊士危机的意义在于，它象一道闪电，揭示了纳赛尔和尼赫鲁的世界与罗得斯和吉卜林的世界尽管仅相隔半个世纪，却有着很大的不同。帝国主义的时代已让位于殖民地革命的时代。

    十、国际影响

    25年内，几乎拥有世界总人口的三分之一的63个国家赢得了独立。如此空前规模的一场运动必然产生深远的国际影响。似乎十分有悖常理的是，其中最重要的一个影响实质上是消极的——即殖民地的丧失并没有毁灭殖民国家。在过去几十年里，马克思主义者一直在宣传说：资本主义欧洲的繁荣依赖于对其巨大的海外帝国的剥削，这些帝国的丧失会削弱资本主义。这一学说也为帝国主义者自己所坚信。1895年，塞西尔·罗得斯说：
    为了将联合王国的4000万居民从残酷的内战中拯救出来，我们的殖民政治家必须获得新的土地来安置这个国家过剩的人口，为工厂和矿山生产的产品提供新的市场。正如我始终所说的那样，帝国就是一个涂黄油的面包。如果你们想避免内战，就必须成为帝国主义者。
    今天，随着英帝国几乎被完全放弃，英国正在享有前所未有的繁荣。人民大众并不象罗得斯所预言的那样正在走投无路的情况下起来造反，而是得到了这个福利国家的关心，这种关心的程度在19世纪是不可想象的。同样，虽然荷兰失去了印度尼西亚、比利时失去了刚果、法国失去了印度支那和阿尔及利亚，但所有这些国家的生活水平均比历史上任何时候都高，西德这个不再有殖民战争须资助的国家也绝非偶然地成为经济上进步最快的国家。相反，葡萄牙因拒不放弃其殖民地，所以一直处在其特有的贫困之中。因此，可以断定，发达国家的繁荣并不依赖于对海外不发达地区的征服——事实上，一切正相反。这一后朝帝国主义时代的一个迫切问题是如何利用发达世界的人力物力资源来完全改变富国愈来愈富、穷国愈来愈穷的趋势。
    虽然殖民地革命未对帝国主义国家的繁荣产生不利影响，但它无疑影响了这些国家的帝国组织体系。在宪法上作些改动显然是没有什么实际意义的宣传手段。安哥拉爆发革命后，葡萄牙急急忙忙地准许所有非洲人都享有充分的公民权利和义务的做法就是如此。戴高乐的做法则属于另一种类型：他向法属殖民地提议，给它们选择完全独立或在法兰西“共同体”内实行自治的权利。如前所述，这些殖民地最终都选择了独立。因此，仍留在法兰西帝国势力范围之内的只是少数极小的前哨基地，如马提尼克岛、瓜德罗普岛、留尼汪岛、圭亚那和法属索马里兰。另一方面，巴黎同前殖民地的联系并没有完全断绝；过去的交往留下了无法磨灭的印记。新独立的国家在教育、商业、金融和技术等领域仍在指望法国提供指导与援助。
    战前帝国最重要的遗留物是英联邦，即从前的英帝国和英联邦的后继者，到1970年时，它由29个独立的成员国和27个附属国组成。这些附属国多半是面积很小、无法独自生存的保护领地。1926年的《贝尔宫宣言》对联合王国与战前自治领（见第十八章第四节）之间的关系下了如下权威性的定义：“英帝国内部的各自治社区，地位平等，它们在其内政或外交事务的任何方面都决不使一个社区从属于另一社区，不过，共同效忠英王这一点使它们合成一体，它们是作为英联邦的成员自由地联合在一起的。”1931年的《威斯敏斯特条例》给了联合王国的这一定义以法律效力。
    第二次世界大战之后，英联邦因许多已赢得独立的前亚非殖民地的加入而得到扩大。这些国家的加入引起了有关英联邦前途的新的基本问题。以往，英联邦的成员国一向仅限于那些主要由原籍联合王国的人拓居的国家，这些人同“母国”有着牢固的、天然的联系，而新的戍员国则是亚非国家，它们有着敌视英国统治的政治传统。经受了两次世界大战严峻考验的英联邦中的这种微妙关系能使这些不同的成员国团结在一起吗？或者，英联邦会象法兰西共同体那样迅速地解散吗？结果是：英国人体面地、迅速地放弃了帝国权力，这种颇有先见之明的做法赢得了令人愉快的赞颂。确实，似乎十分有悻常理的是，两个离开英联邦的国家都是前自治领——爱尔兰和南非。
    今天的英联邦可以定义为由完全独立的国家组成的自由联盟，这些国家有着广泛的共同利益，这种共同利益一定程度上源于如下事实：每个国家都曾经与英帝国联系在一起。英联邦中的一些国家是共和国，另一些则是效忠于女王伊丽莎白二世的君主国。但所有国家都无例外地承认女王是英联邦象征性的首脑。使英联邦团结一致的这种联系一半是无形的、一半是有形的：无形的联系包括共向的遗产、共同使用的英语以及政治、法律、司法和教育方面的共同传统；有形的联系包括提供关税优惠的贸易协定网和通过许多常设委员会和总理们的定期会议就外交事务不断进行的意见交换。所有讨论都基于自愿合作的原则，尼赫鲁将这一原则形各为“环绕着英联邦的丝一般的联系。”
    殖民地革命不仅导致了旧的帝国组织的改组，而且导致了前殖民地国家新的国际联盟的形成。这些新国家相信，如果它们同心协力，就能更有效地对付共同的问题，随意地施加影响；为此，它们举行了几次会议。
    第一次会议于1955年4月在印度尼西亚的万隆举行，参加会议的是代表世界近一半人口的29个亚非国家．这些国家包括新解放的殖民地国家如利比亚和锡兰，不完全自治的殖民地国家如黄金海岸和苏丹、共产党国家如中国和北约组织成员国如土耳其。由于这次会议规模很大、有各种不同的国家参加，因此，几乎没有可能就具体问题达成协议。但是，代表们对某些基本问题麦达了一致的意见，例如，他们一致谴责殖民主义和种族歧视，主张全面裁军和经济合作，对冷战普遍地抱着认为“两家都该死”的态度。
    非洲的与万隆会议极为相似的会议是1963年5月由所有非洲国家参加的亚的斯亚贝巴会议。在这次会议召开前，所谓的卡萨布兰卡集团（加纳、几内亚、马里、摩洛哥、利比亚、阿尔及利亚和阿拉伯联盟共和国）与蒙罗维亚集团（包括尼日利亚和大多数前法属殖民地）之间正在闹分裂；前者往往更好战、更积极地保持中立，后者通常较温和。这种危险的分裂在亚的斯亚贝巴会议上被消除了。大多数代表要求建立某种持久的、大陆范围的组织，不过也有些代表宁愿有一个强有力的集权制组织；还有一些代表要求建立不同程度的松散的自治共同体。最后，大会宣布成立非洲统一组织，下设秘书长、秘书处并规定定期召开国家首脑会议。这个组织采纳的宪章以所有成员国主权平等、和平解决争端、支持所有剩余的非洲殖民地的解放和在冷战中不结盟的原则为基础。
    虽然自万隆会议以后召开了好几次第三世界会议，但它们都没有象所预期的那样有效。一个原因是许多杰出的领导人消失了，他们的消失或者是由于去世（如尼赫鲁），或者是由于政治上的垮台（如苏加诺和恩克鲁玛）。另一方面，亚非国家在联合国中凭借其数量上的优势大大地增加了它们的影响。联合国刚成立时，在51个成员国中亚非国家仅占13个，到197O年时，在124个成员国中它们已占70个——绝对多数。这一大批新成员国从根本上改变了联合国中的均势。值得注意的是，早在1961年，原先由斯堪的纳维亚人担任的联合国秘书长职务已由缅甸人吴丹担任。与此同时，一位印度人代替美国人成为吴丹的行政秘书，两名非洲人成为副秘书。
    由于表决力量中的这一变化，于1969年12月结束的第24届联合国大会已被称为“小国会议”。各种决议尽管遭到一两个核超级大国——苏联和美国的反对，但还是被通过了。这些决议中有些要求立即暂停大国间的核武器竞赛，有些要求成立一个国际组织来开发海底资源，有些要求取缔所有的化学武器和细菌武器，包括美国在越南战场上使用的催泪毒气和脱叶剂。当然，小国的这种表决力量并没有改变国际政治生活中的严酷现实。1964年初，美国国务卿迪安·腊斯克在下面这段话中清楚地说明了这一点：“现在，能组成联合国大会三分之二的多数的国家仅拥有世界总人口的10%，也就是说，他们总共只捐助摊派预算的5%。……联合国如果没有那些问它提供资源并有能力采取行动的会员国的支赞，根本无法采取重大行动”。确实，小国越将他们的观点强加给联合国大会，大国越趋向于独自在外界作出真正重大的决定。正如一位不再抱幻想的代表在1969年底所说的那样；“小国管理着东河岸边的美丽建筑物，两个大国管理着世界其余地方。”

    ------------------


斯塔夫理阿诺斯—全球通史—第二十八章 两极分化的结束

第二十八章　两极分化的结束

    我们没有永久的盟友，也没有永久的敌人。我们的利益才是永久的。

                                                  帕默斯顿勋爵

    似乎十分有悖常理的是，就在欧洲诸殖民帝国土崩瓦解时，欧洲大陆正在恢复经济上的繁荣和政治上的独立。第二次世界大战期间所遭受的损失与接踵而来的冷战的压力一起迫使西欧依靠美国，东欧依赖苏联。几十年前还统治全球的欧洲大陆的前途这时似乎是暗淡的、危险的。但是，20世纪50年代时，东欧和西欧各国却惊人地东山再起。这一复兴同中国日益增长的实力和自信一起导致了一种全新的世界政治格局。美苏短暂的首要地位让位于一种新的多元化社会。这实质上意味着全球地方主义的恢复——至少从政治上来看是如此——这种全球地方主义是1500年以前的数千年中世界事务的特点。

    一、美苏全球霸权

    1947年，丘吉尔问道：“现在的欧洲是什么呢？它是一堆瓦砾，是一个藏骸所，是瘟疫和仇恨的发源地。”这是对包括西欧和东欧在内的整个欧洲大陆的生动描绘。西欧和东欧都被第二次世界大战弄得荒芜不堪、民穷财尽。这两个地区在战后都不得不向两个新超级大国——美国和苏联寻求支持。在军事方面，西欧依靠美国组织的北大西洋公约组织，而东欧则依靠苏联组织的华沙条约组织。在经济方面，西欧依赖于由美国提供资金的马歇尔计划，而东欧则依赖于经济互助委员会，从理论上说，这个委员会的任务是输送苏联援助的物资，但实际情况正相反。
    这种形势与人们所熟悉的19世纪和20世纪初占优势的欧洲全球霸权的格局惊人地相反。19世纪和20世纪初时，全世界的人已习惯于整块整块的大陆为欧洲列强所瓜分，并开始认为这几乎就是事物正常秩序的一部分。但这时，发生的情况却恰恰相反：欧洲本身正在被外来的两个大国划分成两大势力范围；同时，欧洲的殖民地不管帝国的首都同意与否，全都在摆脱欧洲的控制。因此，在战后头几年中出现欧洲死亡的讣告并不令人奇怪。欧洲这时与希腊化时代的希腊相似，那些标题为《欧洲的末日审判》、《欧洲的政治崩溃》和《欧洲时代的消失》的论文都认为欧洲已灭亡。正如德国历史学家奥斯瓦尔德·施本格勒在目睹第一次世界大战带来的创伤之后写下了《西方的衰落》一样，德国社会学家阿尔弗雷德·韦伯在目睹第二次世界大战带来的更大的创伤之后写下《别了，欧洲历史》。

    二、冷战的缓和

    人们虽然不愿承认华盛顿和莫斯科的首要地位，但最终还是勉强地承认了，这一定程度上是因为面对冷战造成的压力和紧张局势，人们需要华盛顿和莫斯科的支持。但是，冷战在愈演愈烈地进行数年之后（见第二十六章第七节），到1953年开始减弱。一个原因是在晚年变得越来越多疑和强硬的斯大林于1953年4月去世了。他的较年轻的继承者准备缓和国外的冷战和国内的独裁统治。与此同时，在美国，新的艾森豪威尔政府正在取代杜鲁门政府。这也有助于国际形势的“缓和”，因为艾森豪威尔能在朝鲜缔结和约，而杜鲁门则会由于国内的政治原因而认为这样做是极为困难的。因此，1953年7月，朝鲜战争宣告结束，从而消除了国际紧张局势中最大的一个根源。
    第二个月，苏联政府宣布，它也掌握了氢弹的秘密。似乎十分有悖常理的是，由于苏联掌握氢弹这一事实有力地说明了战争已不再成为解决国际争端的可能方法，结果反而加强了和解运动。众所周知，美国在比基尼岛上引爆的那颗氢弹相当于1500万吨梯恩梯炸药。它比投在广岛上的那颗原子弹的威力还要大750倍，而那颗原子弹已炸死了78O00人。1955年3月1日，丘吉尔在对众议院的一次演讲中指出，新式武器除改变战争外，还改变了国际关系。它不仅威胁着象英国这样的小国的生存，而且威胁着美国和苏联这样的超级大国的生存。丘吉尔断言：“通过一个极具讽刺意味的过程，我们完全有可能达到这样一个历史阶段：安全成为恐怖的健壮的孩子。”
    新的国际气氛的一个引人注目的表现是1955年7月艾森豪威尔总统、布尔加宁部长会议主席、艾登首相和富尔总理在日内瓦举行了“最高级”会议。这是自IO年前波茨坦会议以来举行的第一次“四巨头”会议。虽然会议没有达成任何实质性的决议，但气氛是热烈诚挚的。仅美苏领导人能会面并进行友好的讨论这一事实便是前几年关系冻结之后的一大进展。
    军事上的僵持局面与冷战的缓和一起立即对全世界产生了影响。人们越来越确信世界大战不大可能爆发；这一点缓和了国际紧张局势，也缓和了各敌对集团的强硬态度。西欧各国不再十分担心有苏联入侵的危险，因而也不再认为须如此依赖于华盛顿，而是更乐于制订并实施它们自己的政策。东欧在较小的程度上也是如此，这多少说明了1956年波兰和匈牙利发生骚乱的原因。甚至在殖民地世界中也存在着这种影响。英法远征苏伊士之所以失败，不是因为他们比纳赛尔软弱，而是因为他们不敢在一个有可能爆发氢弹战争的时代里冒点燃国际战火的危险。同样，由于这一原因，西方列强没能援助匈牙利的革命者，苏联人没能对波兰的民族主义共产党人采取军事行动。
    大国受束缚的最明显的例子可在1962年的古巴危机中见到，这次危机的突然发生是因为美国通过空中侦察发现苏联正在古巴建造导弹基地，而且美国大部分地区不久就会在其射程之内。1962年10月22日，肯尼迪总统在一次引人注目的广播讲话中宣布，美国将采取断然措施来消除对美国的这一威胁，但是不会使赫鲁晓夫过于难堪，惹得他作出危险的反应。肯尼迪宣布实行“封锁”，禁止舰船将进攻性武器运往古巴，并要求苏联撤走战略性导弹。但是，他没有要求取消卡斯特罗政权，也没有要求拆除古巴的防预性导弹。当开往古巴的苏联船只改变航线时，当美国确信苏联油船未带进攻性武器而允许它继续前进时，很明显，这两个国家都不想打仗。最后，10月28日，赫鲁晓夫宣布，他已下令将苏联导弹撤出古巴，并在联合国观察下拆除苏联设在古巴的所有基地，作为美国结束封锁并保证不入侵古巴的回报。
    古巴危机再次表明，两个核大国都不敢采取以战争作为推进国策的工具的传统做法。虽然对抗和平地结束了，但这是很侥幸的事——非常侥幸，因此，它捉使双方为缓和世界紧张局势而重新作出努力。1963年8月5日，美国、英国和苏联签署了《禁止在大气层、外层空间和水下进行核武器试验条约》。这一条约得到了大多数国家的欢迎，它们也都签署了这一条约，只有当时正在向美苏首要地位挑战的两个大国——法国和中国拒绝签署。
    1967年2月，拉丁美洲14个国家签署了禁止制造、使用或拥有核武器的条约。同一年，98个国家签署了禁止向环绕地球的轨道发射大规模毁灭性武器、禁止在月球或其他天体上安置这类武器、禁止任何国家将这些天体占为己有的条约。1968年初夏，包括美国和苏联在内的许多国家签署了防止核扩散条约，该条约规定，签约的核国家不得向非核国家提供核武器，禁止签约的非核国家制造核武器。这一条约于1970年3月5日开始生效，到这时已有47个国家签署。这些条约都有助于极大地缓和冷战所造成的国际紧张局势。

    三、西欧的独立自主

    20世纪50年代和60年代期间，西欧国家已无需美国提供经济援助，因而在政治问题的处理方面获得了更大的机动性。显著增长的生产率、全面的繁荣和共同市场的建立使经济独立成为可能，使西欧具有能与美国相比的经济实力。
    在欧洲历史的长河中，共同市场的根源可追溯到很久以前。从中古时代起，哲学家和政治家就提出了统一西欧的种种方案。但实际上人们什么也没做，直到第一次世界大战带来的创伤使人们对基于完全主权国家的国际秩序产生怀疑时。20世纪20年代后期，法国和德国的外交部长考虑了建立欧洲合众国的计划。但是，大萧条的来临、纳粹德国和法西斯意大利的侵略结束了欧洲一体化的任何可能性。
    第二次世界大战以其对人力物力资源的空前破坏再次使人们充分注意到有必要找到某种方法来摆脱国际混乱局面。1950年5月9日，问题有了突破性进展，当时，法国外交部长罗伯特·舒曼提出以煤钢联营作为发展欧洲一体化的小规模试验厂。这一建议旨在将为法国、德国、比利时和卢森堡这四个国家所分割的莱茵河流域的煤铁资源合并起来，做到使战争象舒曼所说的那样“不仅是不可想象的，而且是不可能的”，从而减轻法国对工业复兴的西德的担忧。
    舒曼的建议立即得到了热烈的响应。1951年4月18日，《欧洲煤钢联营条约》被签订，根据这一条约而成立的组织就称为“欧洲煤钢联营”（ECSC），它于1952年正式成立。最早成员国有6个：法国、德国、意大利、比利时、荷兰和卢森堡。这些成员国给了欧洲煤钢联营以决定价格、确定进出口税和分配原料的全部权力。它们还成立了一个管理机构——高级委员会，其总部设在卢森堡市。重大的政策性决议由经成员国议会选举产生的欧洲煤钢联营联合大会作出；各成员国之间的争端则由联营机构自己的法院解决。欧洲煤钢联营在短期内取得了惊人的成功。它不仅去掉了联营成员国中煤、钢产品的所有关税，而且消除了各种限制，如定额、进出口许可证、差别性运价或价格级差等。到1954年年中时，运过联营成员国边界的煤和钢比欧洲煤钢联营出现以前大约多40%。
    但这仅仅是西欧一体化的开端。下一步的行动是，1957年3月25日，6个成员国又签订了两项条约，建立了欧洲原子能联营（Euratom）和欧洲经济共同体（EEC）即共同市场。欧洲原子能联营的目的是为了消除将来同核大国之间的能源差距而做好必要的准备。它包括共同进行原子能研究、自由交换原子能情报和建立一个共同市场进行原子能装备及物资的贸易等。欧洲原子能联营与美国的原子能委员会相似，所不同的仅在于它只关心将原子力量用于和平目的。共同市场的建立更为重要，园为它的目的是将欧洲煤钢联营的工作扩大到所有产品和所有部门，在规定的时期内减少所有的内部关税，到1969年12月31日时，取消所有这些关税，使6个成员国组成一个巨大的自由贸易区。
    这时，欧洲取得了巨大的经济发展，这一方面是由于这种一体化，一方面是由于其他方面的发展，如引进美国的生产技术和管理技术。1950年至1964年间，西德、意大利和法国的国民总产值增长率分别为7.1%、5.6%和4.9%，而美国的国民总产值增长率只有3．5%。西欧经济力量不断增长的另一迹象是：1948年至1962年间，美国在自由世界的黄金中所占的份额已从71％下降到40％，而西欧所占的份额则从15％上升到44%。
    与西欧和美国之间经济关系的变化相似的是政治关系的相应变化。戴高乐领导下的法国尤其如此，戴高乐在各个领域里都推行其独立自主的政策。这一点在1963年他不批准英国加入共同市场的申请时得到了清楚的证明。起初，英国拒绝加入共同市场，一方面是因为如果它加入，就意味着放弃它与英联邦的优惠贸易协议，一方面是因为它历来不愿意与欧洲大陆牵连在一起。丘吉尔曾对众议院这样说：“我们和它们意见相同，但不属于它们。”因此，1960年，英国组织了更具限制性的欧洲自由贸易联盟（英国、瑞典、挪威、丹麦、奥地利、瑞士和葡萄牙），称为“外七国”，以区别于“内六国”。这一联盟规定，逐步取消内部关税，但和共同市场不一样，它没有规定超国家的控制手段和协调手段，也没要求对外部世界设立一种共同的关税。“外七国”并未有效地起作用，这反映在英国较低的经济增长率中。1962年，英国开始进行谈判，要求加入“内六国”，但有关英联邦经济关系的问题引起了麻烦。另外，还有政治上的难题，戴高乐在1963年1月不批准英国的申请时阐明了这一点。他解释说，如果让英国及其“外七国”伙伴加入，就意味着最终会出现“一个依赖美国并由美国领导的庞大的大西洋共同体。”这是不能接受的；他想要的是一个由他扮演领导角色的“严格的欧洲组织”。
    戴高乐的关于北大西洋公约组织的战略和核武器的独立自主方针同样具有决定性。美国的决策者们希望北约组织的军队装备常规武器，而美国仍准备在必要时用其强大的核突击部队进行干涉。戴高乐拒绝了这一战略，因为它使决定性力量掌握在外国人手中，而且只有华盛顿才能决定什么时候使用这种力量。因此，他着手发展法国自己的核武器和空中突击部队，以便及时得到核潜艇和氢弹的支持，戴高乐认为核潜艇和氢弹是他执行独立自主的外交路线所必不可少的力量基础。例如，1962年12月，他拒绝了麦克米伦首相和肯尼迪总统签订的有关建立一支配备带英国弹头的美国北极星导弹的北约组织核力量的协定。对戴高乐来说，这有点象在受他所谓的盎格鲁撒克逊势力的支配，他讨厌受这种支配，尤其是因为他同罗斯福和丘吉尔战时的那种不幸关系。同样，戴高乐拒绝遵守1963年7月美国、英国和苏联在莫斯科签订的“部分禁止核试验条约”。该条约禁止进一步在水下、大气层和外层空间进行核爆炸，这一点是法国不能接受的，因为它会妨碍法国核力量的进一步发展。
    更引人注目的是戴高乐的不受约束的外交活动。1964年1月27日，他不顾华盛顿的一再抗议，在外交上完全承认了共产党中国。三天后，他解释说，他只是在”承认世界的现状”。他又说：“在这块（亚洲）大陆上，不能想象会出现不牵涉到它（中国）的和平或战争；难以让人相信，没有中国的参加，也能缔结一个关于东南亚国家的中立协定，而我们法国人对缔结这样一个协定特别关心。”因此，这位将军也在东南亚发起挑战，而美国当时正在那里用金钱、武器和军事代表团支持越南当局镇压越共的共产主义反叛者。戴高乐确信，美国的这些努力注定要失败，美国人将被赶出去，正如法国人1O年前被赶走一样。因而，他极力主张整个地区中立化，因为这将“驱除各种形式的外国干涉”。
    这就是戴高乐对美国政策和美国领导地位的挑战。而且，这是一种全球范围的挑战，他派遣法国外交代表团和贸易代表团去拉丁美洲以及他自己访问墨西哥（1964年3月）的做法就证明了这一点；在访问墨西哥时，他着重强调了拉美各民族的共同传统和大国集团的“独立’。1969年，蓬皮杜接替戴高乐出任总统，他虽然没有戴高乐那么好斗，但也很有主见。这一点在197O年初表现得很清楚，当时，他在美国向以色列提供鬼怪式喷气式飞机之际同意将幻影式战斗机出售给利比亚。

    四、东欧赢得自治

    在西欧不依赖美国而独立的同时，东欧正从苏联获得一定程度的自治。东欧之所以能有这种变化，也是由于美苏的军事僵局和冷战的缓和。对东欧来说，另一重要因素是苏联领导人的变动。斯大林的去世不仅在苏联国内事务方面，而区在苏联与其东欧卫星国的关系上，标志着一个新时代的开始。
    新的、稳定的领导层是过了一段时间之后才在莫斯科出现的。最初，统治这个国家的是一个非正式的五人执政团——代表官僚机构的格奥尔基·马林科夫、代表老牌斯大林主义者的维亚切斯拉夫·莫洛托夫、代表军界的布尔加宁元帅、代表秘密警察的拉夫连季·贝利亚和代表党的机构的不太出名的尼基塔·赫鲁晓夫。三个月中，这个执政团因贝利亚的下台而少了一人。贝利亚下台前是秘密警察的首脑，因此他成为这个国家最令人憎恨、最令人畏惧的人，尤其是在斯大林于独裁统治后期过分猜疑的几年中。这时，他的同僚首先剥夺了他的权力，然后于1953年12月将他处决。事实证明，这是苏联社会发展中的一个重要转折点。虽然苏联的普通老百姓仍远远享受不到充分的个人自由，但对深夜敲门和随即而来的枪决或流放到苦役拘禁地的担心已越来越小。苏联领导人也比较安心了。从此以后，他们若在经常性的政府改组和清党运动中失去权力，已无须付出他们的性命，而是在被降职或发配到乡下以后屈居于默默无闻的地位。
    在剩下的四位中执掌领导权的马林科夫将斯大林的发展军备和重工业生产的重点转移到为长期受到忽视的人民大众提供更多的消费品方面。他通过放宽政府对集体农庄的控制、减少上交定额和增加农产品灼报酬来鼓励农民。在对外事务方面；马林科夫准许卫星国享有更多的自治权，甚至还对西方列强作出愿意友好的表示。他在向最高苏维埃发表的就职演说中宣布：“没有一个有争议的、未决的问题是不能通过和平手段来加以解决的。……这就是我们对包括美国在内的所有国家的态度。”
    这一对内对外的缓和计划根本不能为好战、正统的斯大林主义者所接受。他们联合各种力量，设法使马林科夫于1955年2月下台。在经历接踵而来的权力斗争之后，军方最初居于支配地位。布尔加宁元帅成为部长会议主席，柏林的征服者、曾被斯大林解职的末可夫元帅出任国防部长。工作的重点重新回到了发展军备和重工业上，1955年5月中旬，各卫星国首次被聚合在一起与苏联结成正式的军事联盟。该联盟称为华沙条约组织，它实质上是苏联及其卫星国对北大西洋公约组织、尤其是对当时正在重整军备的西德作出的反应。”
    占优势的苏联军方不久就让位于逐渐获得政权的杰出政治家赫鲁晓夫。他利用他在共产党队伍中的权力基础，排挤掉了他的一个又一个同事。到1958年3月时，他已接替布尔加宁出任部长会议主席，这样，他不但成为党的领袖，而且成为政府的首脑。这标志着“集体领导”这一过渡时期的结束；赫鲁晓夫这时成为斯大林的无可争议的接班人。
    早在两年前，即1956年2月25日，赫鲁晓夫就已投过一颗震动整个共产党世界的炸弹。他在对苏联共产党第二十次代表大会的讲话中，严厉指责已故斯大林的极度自负和恶劣透顶的背信行为及恐怖行径。据说，他当时不时流泪，将这位前独裁者描述为“有着病态疑心、极不信任他人的家伙”，认为他应对官方屠杀“数千名城实、无辜的共产党人”的做法负责。在发表这篇惊人的长达4小时的抨击演说的过程中，赫鲁晓夫还攻击斯大林篡改和歪曲正式的共产党历史，甚至批评他的战争行为，指控这种行为导致惨重的失败，使死亡人数高得骇人。
    感情奔放的赫鲁晓夫也许是被他自己的雄辩和长期受压抑的感情冲昏了头脑，泄露了比他打算说的还要多的东西。无疑，其影响比他所期望或预料的更强烈、更深远。斯大林的遗体从红场上列宁墓旁的陵墓中被挖了出来；他的塑像被砸碎；他的名字从苏联和东欧数千个以他名字命名的城市和街道中被抹掉。新的意识形态领域的“解冻”使艺术家和作家能享有更多的批评苏联社会的自由。以往一向被斯大林的亲信牢牢控制着的外国共产党经历了一种逐渐削弱其意识形态和组织纪律的痛苦的反省。“自由的”、具有民族主义精神的共产党领导人这时开始坚持自己的权利、反对过去亲克里姆林宫的党魁。赫鲁晓夫的这颗炸弹的“影响”就是如此，这种影响同军事僵局和冷战缓解的催化作用一起，改变了苏联与其卫星国之间的关系。
    大约早10年时，南斯拉夫爆发了东欧第一个反苏运动。根本的问题是，已成为各国首脑的共产党领导人是否还应继续服从克里姆林宫的纪律。甚至在战争年代里，铁托已坚决主张各国政党要独立，并按照这一主张行事。战后，他继续这样做，并能不受惩罚，这一定程度上是因为南斯拉夫与西方海军强国接近。更重要的是，铁托和东欧大多数共产党领袖不同，他一直呆在自己的国家里，并建立了一支强有力的抵抗军；由于有了这支军队，他在战后几年中成功地反抗了斯大林。例如，他认为苏联人不支持他对的里雅斯特的强烈要求，并把这种不支持归因于苏联人希望加强意大利共产党的力量。铁托宣布：“据说这是一场正义的战争，我们也一直这样认为。但是，我们现在要寻求一个公正的结局。我们要求每个人都不受别人干涉。我们不想因别人而遭受痛苦，我们不愿被当作国际交易中的贿赂。”
    莫斯科对这种有关共产党和共产党国家的独立的异端观点立即作出了反应。“告诉铁托同志”，苏联大使警告说，“如果他再允许对苏联进行这样的攻击，我们将不得不在报上提出公开批评进行回击，而且不承认他。”这位持异端者拒不改变自己的主张。相反，他又犯了更多的罪。他批评了在南斯拉夫的苏联军官和官员的行为。他还试图建立南斯拉夫-保加利亚联盟，不过，由于莫斯科命令保加利亚人退出，这一联盟未能成立。当铁托发现自己正受到暗中监视时，他便让手下的特工人员盯住在南斯拉夫的苏联外交官和技术人员。最后，1948年6月，共产党和工人党情报局愤怒地宣布，将南斯拉夫共产党开除出情报局。但是，由于铁托在国内有牢固的地位，又从西方国家得到巨大的经济、军事援助，所以他没有屈服。1949年底，东欧流行着一句俗话：“马克思是上帝，列宁是耶稣，斯大林是圣保罗，铁托是第一个新教徒。”
    这种新的异端邪说虽渐渐地传播开来，但仍须处于地下状态，因为苏联在东欧其他国家有着很大的权势。而“铁托主义”——马克思主义词典中的一个新词——仍限于局部地区，正等待着有机会冲出来。1956年，它的确冲了出来，因为那年出现的各种情况的结合对它很有利。最猛烈的剧变发生在两个有着悠久的反苏传统的国家——波兰和匈牙利。在赫鲁晓夫2月讲话的鼓舞下，这两个国家中出现了文人学士的讨论小组；接着，知识分子与口才较好的城市工人建立了联系。1956年春、夏两季，匈牙利和波兰的事件经历了相似的进程。但到秋天时，它们开始大不相同：匈牙利事件以武装起义和镇压告终，波兰事件的结果则是赢得了一定程度的个人自由和国家的独立自主。
    波兰最杰出的“民族”共产党人弗拉迪斯拉夫·哥穆尔卡曾于1948年因铁托主义罪而被清除出党，到1956年春，又恢复了职务。他的思想不久就开始在共产党的中间阶层中得到传播。波兹南（前普鲁土城市波森）的工人起义反映了波兰斯大林主义者的影响在不断减弱。波兰的斯大林主义者被一个个地从党内主要位子上撤了下来，最后，这种危机落到了波兰出生的苏军元帅康斯坦丁·罗科索夫斯基头上，罗科索夫斯基当时还是波兰的国防部长和波兰政治局的成员。赫鲁晓夫以前所未有的举动支持罗科索夫斯基，于1956年10月19日同苏联政治局内除两人外的全部成员一起匆匆赶到了华沙，与此同时，苏联红军也调动军队进行威胁。但最后，正是赫鲁晓夫作出了让步，同意罢免罗科索夫斯基，同意哥穆尔卡于10月21日当选为波兰共产党第一书记。赫鲁晓夫之所以愿意遭受这一严重挫折，是因为他确信，哥穆尔卡是一位有主见但却忠实的共产党人，他决不会转而投靠西方。事实证明，这种看法是正确的，在以后几年中，双方发展了一种互相满意的关系，波兰虽然越来越不依赖克里姆林宫而独立，但的确仍是共产党国家，仍是华沙条约组织可靠的支持者。
    在匈牙利，形势更加复杂。党的领袖马加什·拉科西是一位犹太人，这使这一有反犹传统的国家中的问题越来越严重。他还是一位老牌的斯大林主义者，曾在两次世界大战之间的时期内在匈牙利监狱里呆了16年，因而这时不愿与“民族主义的”匈牙利共产党人分享权力。于是，同在波兰一样，上层的变革受到了阻碍。相反，下层爆发了革命，由于这一革命无法预测，因此，赫鲁晓夫向匈牙利派遣了苏联红军。
    1956年10月23日，布达佩斯开始出现骚动，当时，一大群示威者在波兰事件的激励下，要求拉科西辞职，让位给有民族主义思想的共产党人伊姆雷·纳吉。秘密警察的反应是向示威者开火，从而使抗议示威转变成一场公开的革命，这场革命使纳吉一下子当上了总理，并使他作出了种种许诺、采取了种种行动。而这些许诺和行动都是苏联人所无法容忍的。为了抚慰很快就不仅活跃于首都、而且还活跃于各省的示威者，纳吉邀请两位非共产党人加入他的内阁，废除了集体化，宣布大赦反叛者，答应举行自由选举，并说服苏联人将他们的坦克撤出布达佩斯。
    这一切并没有满足革命者的需要，他们这时进攻共产党总部，甚至不时袭击正在撤退的苏军。这样做时，他们暴露了自己全力反共、反苏的立场。和波兰人不同，他们并不满足于苏联势力范围内的自治。相反，他们要求西方式的民主，要求完全摆脱莫斯科或《华沙条约》的约束。这些发展对苏联在东欧的安全体系构成了无法容忍的威胁。11月1日，苏联人掉转坦克，重新开进了布达佩斯。于是，纳吉总理立即直布匈牙利为中立国家，拒绝摸受《华沙条约》，并向联合国发出了呼吁。外界没有给予任何帮助，因为美国正忙于总统选举，法国和英国正在远征苏伊士。革俞者被势不可挡的力量制服，以亚诺什·卡达尔为首的新的共产党独裁政府宣告成立。
    苏联人虽然能为所欲为，但付出了在道义和精神上遭受巨大失败的代价。匈牙利工人和学生朝苏联坦克扔燃烧瓶的情景使许多忠实的共产党人及其同路人觉醒。这与共产党人原来所梦想的国际无产阶级兄弟关系相差太远了。苏联人的做法对西欧知识界的震动特别大，西欧的许多知名作家和艺术家这时交出了他们的党证。
    苏联人完全明白这种消极反应，急忙赔礼道歉。在匈牙利危机最严重的时候，他们宣布，他们准备改变同卫星国之间的关系。他们声称，他们的目的是以“国家主权、互利与平等”的原则为基础，建立一个“社会主义国家联邦”，他们提议修改《华沙条约》，以便将苏联军队撤出东欧。这既不是苏联人的仁慈，也不是他们玩世不恭的骗局。相反，他们认识到，他们不可能作为无耻的干涉者和占领者遥遥无期地继续驻扎在东欧。或许，19世纪的沙皇能经受住被全世界指责为东欧“自由的刽子手”的责骂。但对一个自称社会主义的国家来说，在一个有着大众交流媒介、世界各地人们的见解易于互相交流的时代里遭到这种指责，就完全是另一回事了。因此。赫鲁晓夫逐渐改变对邻国的政策，直到与邻国建立起真正新的关系。
    在这以前，各卫星国不仅被斯大林蓄意切断了同西方的交往，而且被他割断了相互间的联系。此外，它们还因对苏联有利的各种不平等的贸易条约和发展协定而受到无情的剥削。克里姆林宫让东欧不加区别、毫无经济意识地执行其“工业化、工业化、再工业化”的命令。在东欧这一地区，到处是斯大林的“累赘”——巨大的工厂，这些工厂很难弄到所需的原料，其产品也只有通过向工人支付标准以下的工资才能在世界市场上竞争。因为许多新工厂按照莫斯科的命令从事军工生产，公众的负担越来越重。甚至农业也因强迫实行集体化和强制种植诸如棉花和亚麻之类的经济作物而遭到破坏。最终结果是，整个地区食物不足，消费品短缺，失业者很多，工资极低，生活水平相应地下降。应该指出，所有这一切决定性地促成了普遍的动乱，最终导致了1956年的剧变。
    1956年以后，这一模式发生了迅速、重大的变化。贸易条约和发展协定被重新商订，并被制订得更加公平合理。各国都能逐渐对其经济发展的速度和进程作出自己的决定。工业不必再同苏联或其他共产党国家的工业结合在一起。相反，其趋势是国民经济的发展更加独立，工业和农业的回旋余地更大，同西方的贸易更多。例如，1960年至1964年间。罗马尼亚同西方的贸易从占其全部贸易的20%上升到33%。赫鲁晓夫也发现，有必要修订他为经济互助委员会制定的雄心勃勃的计划，他曾希望经互会能成为苏联与东欧盟国和蒙古全面一体化的媒介。后来，由于东欧国家反对莫斯科通过经互会指挥它们的经济计划，这种一体化未能实现；于是，苏联同东欧国家于1963年和1964年议定了一系列双边协定。赫鲁晓夫认为，当他不能得到经互会范围的一体化这整块面包时，必须同意接受双边一体化这半块面包。
    同这种经济上的缓和与放宽相对应的是文化领域中的缓和与放宽。同西方国家缔结文化协定、减少对外国广播的干扰、增加旅游业、给外国记者以更大的自由、允许更自由地放映西方电影、发行西方书籍和刊物——所有这些都可表明上述这一点。由于这种总趋势非常明显，约翰逊总统于1964年5月23日宣布：“不再是一道铁幕。而是有许多道铁幕。每道铁幕的强度和厚度不同，因而能穿过它的光线和能在它后面增长的希望也不同。……我们将继续建造一座座能跨越把我们同东欧分割开来的这一鸿沟的桥梁。它们将是增加贸易的桥梁、思想的桥梁、访问者的桥梁和人道主义援助的桥梁。”
    1968年8月，由于苏联军队同东德、匈牙利、波兰和保加利亚军队一起入侵捷克斯洛伐克，东欧的这种自由化趋势一下子被完全改变。入侵的原因在于，以亚历山大·杜布切克为首的一群共产党革新主义者于1968年1月在布拉格发动了一场“民主社会主义革命”。当时，捷克斯洛伐克人民自第二次世界大战以来第一次享受到了出版、言论和出国旅行的自由。苏联入侵的动机可能是，他们十分害怕捷克新政权会渐渐断绝同东欧邻国之间的关系，而转向西方阵营。无疑，他们害怕捷克新获得的自由可能加强东欧人民大众对类似自由的要求，从而危及现存的共产党政权。
    为了替入侵辩护，苏联人发表了所谓的“勃列日涅夫主义”。在1956年的匈牙利危机之后，他们曾声称，他们的目的是以“国家主权、互利与平等”的原则为基础，建立一个“社会主义国家联邦”。但这时，在1968年9月25日《真理报》的一篇文章中，苏联领导人实际上保留了入侵那些被他们认为正背离他们阵营的社会主义邻国的权利。“社会主义世界体系中任何环节的削弱都会直接影响所有无法冷淡地看待这一点的社会主义国家。为了向兄弟的捷克斯洛伐克民族尽国际主义义务，为了保护自己的社会主义利益，苏联和其他社会主义国家不得不采取断然措施，它们的确对捷克斯洛伐克的反社会主义势力采取了行动”。
    尽管苏联入侵了捷克斯洛伐克并主张“到列日涅夫主义”，但它在东欧的地位远没有斯大林时代那样高。捷克斯洛伐克的舆论仍是一边倒地反苏，这一点在公开场合如国庆节和运动会上人们的大声嚷叫中得到证明。即使是那些遵守《华沙条约》的国家，也保留了相当大的自治权，它们木支持苏联反对中国就是一个明证。其时，南斯拉夫继续在东、西方之间沿着独立的中立主义道路前进。罗马尼亚没有参与对捷克斯洛伐克的入侵，它在对内、对外事务方面也是独行其是。它同中国和阿尔巴尼亚这两个反苏国家有着友好的关系，同西德和以色列保持着外交关系——这一点与一些《华沙条约》成员国形成鲜明对照——而且，正在同美国发展更加密切的经济和文化关系。1969年8月，尼克松总统在罗马尼亚受到了热烈的欢迎，他利用访罗这一机会声明：“美国的立场是不仅尊重包括大国和小国在内的所有国家维护自己民族地位的权利，而且尊重它们的主权和平等权。”

    五、中国向苏联挑战

    当得胜的中国共产党人于1949年建立他们的人民共和国时，他们立即得到了苏联的承认。另外还有20个国家，包括英国和印度，也承认了这个共和国。但是，美国继续把台湾的蒋介石流亡政府当作中国的合法政府。在这种情况下，华盛顿同北京的关系甚至在因朝鲜问题而公开决裂以前就已很紧张。相反，1950年，莫斯科和北京签订了为期30年的《中苏友好同盟互助条约》。根据该条约的条款，苏联须帮助中国建设一支强大的现代化军队和实现全面的工业化计划。虽然苏联人提供了条件优惠的贷款，但贷款毕竟还是贷款，而不是补助金。中国为了偿还大量的资本货物、技术援助和军用物资，将自己一半以上的出口物运到了苏联。
    1960年，这一中苏联盟开始出现破裂的迹象。北京用攻击”南斯拉大修正主义者”、的略加掩饰的刺耳之言间接地批评了赫鲁晓夫，而莫斯科发言人则以对“教条主义者”和“左倾幼稚病者”的攻击来进行反击。1961年10月，在苏联共产党第22次代表大会期间，赫鲁晓夫和周恩来公开发生了冲突，周恩来离开大会，飞回了北京。大约在这时，苏联人从中国召回了几乎所有的技术专家；1964年2月，中国人明确指责说，苏联人撤走了1，390名专家，取消了257个科学技术合作项目。从中国人的观点看，最糟的是苏联人拒绝中国人分享他们的原子武器或制造原子武器所必需的技术资料和资源。因此，这两个共产党大国之间的不和发展到了彻底分裂的程度，包括不体面的诽谤，意识形态方面的谩骂和全球范围的公开竞争。1964年初，毛泽东对一个法国议会代表团说，赫鲁晓夫注定要垮台，1950年的中苏联盟也因“苏联在意识形态和其他方面一再违反条约”而无效。
    共产党世界中这一惊人的重大分裂的根源似乎一定程度上在于国家利益方面的冲突，一定程度上在于意识形态方面的冲突。国家利益方面的问题由传统的物质原因造成，这些原因包括“生存空间”、边界划分和由不同的发展水平造成的不同的经济利益，等等。苏联的版图相当于中国的两倍半，人口密度为每平方哩24人，而中国则是190人。分隔两国的2，000哩长的分界线在苏联地图上已得到精确详细的描绘，但在中国地图上，有些地段仍划为“未定界”：帕米尔高原的东部边缘地区、穆尔河和乌苏里江汇合处的一些岛屿以及与蒙古相接的几乎整个边境。这些地区过去曾是中国帝国的一部分，19世纪被沙俄并吞了，现在共产党中国要求收回。在这些有争议的边界地区发生了种种冲突，从而导致了相互间的强烈谴责。1969年3月4日，中国共产党日报的一篇社论指责说，苏联人“认为沙皇一度占领的那些地区是他们的，而且，正将他们的领土扩张到沙皇未曾占领的地区。他们甚至比沙皇还要贪得无厌。”另一方面，苏联著名诗人叶夫根诺夫·叶夫图由科回忆了库利科沃战役，1380年，莫斯科大公季米特里·顿斯科伊在这场战役中打败了蒙古人。
    你能看到在阴暗的黄昏
    新的蒙古可汗们正索索发抖地拿着炸弹
    但如果他们进攻警钟就会敲响
    而且将会有太多的勇士
    去进行一场新的库利特沃战役。
    国家利益另一方面的冲突起因于苏联和中国经济发展的时间上的差别，这种差别导致了生活水平的不同。严酷的但却可理解的事实是，赫鲁晓夫和他的人民都不想同他们的中国同志分享他们辛苦得来的报酬。苏联一位历史学家在对美国记者的以下这番谈话中清楚地表明了这一态度：
    是的，我们是两个社会主义大国，两国都反对帝国主义；在这个问题上，我们是一致的。但是，我们有着各自的民族经历，处于不同的革命发展阶段。中国现在所经历的一些阶段我们在30年前就已经历。我们希望中国能从我们的错误中吸取教训，但不会总是如此。我们有较高的生活水平，我们的人民需要和要求更多的东西，我们不可能要求他们象中国人那样作出牺牲。仅此而已。我们说过，要放松一点；社会主义世界是安全的。但中国人不肯这样认为；他们要一天三班地工作，如果我们的机器因使用过度而坏了，他们就发牢骚。他们非常傲慢。他们要求在世界上的平等地位。我们已赢得了这种地位；他们仍在为此而奋斗。他们将按照自己的办法、通过自己的努力获得这种地位——他们的办法或许最适合他们。我们俄国人有一句谚语可以概括这种情况。“你不可能将这个人的头安在那个人的肩上。”
    从长远的观点来看，与国家利益方面的这种剧烈冲突同样重要的也许是与之相对应的意识形态方面的冲突。这种冲突比通常所认为的更微妙、更复杂；通常的看法是：瘦弱、饥饿的中国人为了促进社会主义事业宁愿冒热核战争的危险，而肥胖的苏联人更愿意以和平共处的策略谨慎行事。更确切地说，苏联人和中国人对世界正在经历的历史时期性质的解释、对巧妙地利用现有的种种历史性力量加速社会主义胜利所需采用的适当策略的解释是根本不同的。
    苏联人先研究了世界最重要的问题是战争还是和平这一基本课题。他们认为，如果热核战争爆发，资本主义社会和社会主义社会都将毁灭或倒退几个世纪。但是，如果能避免战争，那么，在经过几十年的和平竞争之后，社会主义比资本主义的优越性将清楚地显示出来，这个范例将说服整个世界信奉社会主义。这就是苏联人在理论上所作的分析，苏联人的要求裁军、要求和平共处、要求从资本主义和平过渡到社会主义的政治策略和对这些策略所抱的希望就基于这种理论分析。
    中国人宣称，他们也赞成这些目标，但他们怀疑能否达到这些目标。最大的障碍是西方国家的帝国主义，因为帝国主义就其本性而言是扩张主义，是战争的根源。因此，正确的策略不是象苏联那样直接争取和平与裁军，而是同阻挠和平与裁军的帝国主义作斗争。中国人坚持认为，同帝国主义斗争的最有效的方法是支持不发达世界的迅速发展的革命运动。人类的大多数生活在不发达国家中，他们的这种革命精神构成了帝国主义的致命弱点。
    要获得世界和平，就必须主要依靠世界人民大众的力量，依靠他们的斗争。在维护世界和平的斗争过程中，有必要同帝国主义国家的政府，包括美国政府，就这个或那个问题进行谈判，以便缓和国际紧张局势，达到某种和解，达成某些协议。……但是，世界和平仅仅通过谈判是永远实现不了的，我们决不能把希望寄托在帝国主义身上，决不能脱离人民大众的斗争。……民族解放运动和革命久平起发展，越能维护世界和平。
    总之，中国人坚信，和平只有通过不发达世界的革命运动瓦解帝国主义才能得到维护。相反，苏联人认为，社会主义世界（实质上指苏联）的日益繁荣与强大将制止西方帝国主义的战争倾向，社会主义世界仅靠榜样的力量就可以加速帝国主义的衰落，从而使不发达国家的革命能轻而易举地获得成功。。
    中国人关于不发达世界的理论同样是好战的，在不发达世界中，他们与美国人和苏联人相反，有着作为非白种人和不富裕人的优势。中国人告诫说，不发达国家受到了帝国主义强国的统治和剥削，这些帝国主义强国既包括美国也包括苏联。这种不平等的关系只有通过革命才能结束，但革命不能出口；被压迫民族必须依靠自己。毛泽东的当然继承人林彪元帅的一篇著名文章引起了西方的恐慌，因为林彪在这篇文章中把当时的世界形势看作是“农村包围城市”。他说这些城市是北美和西欧，这些农村是亚洲、非洲和拉丁美洲。中国农民曾在共产党人的领导下占领了他们的城市；林彪预言，不发达世界的人民大众将打败进行剥削的帝国主义国家，取得类似的胜利。但林彪也强调，胜利只有通过自力更生才能取得，不能依靠中国或其他国家的大量援助。他警告说，那些主要依靠外国人的革命者必将失去同本国人民的联系，变得十分无能。因此，中国的革命学说不是为中国在世界范围内的征服规定行动计划的“我的奋斗”，而是一套指导外国共产主义革命者的“自制工具”。
    中国不仅在革命学说方面，而且在争取近90个国家的共产党的拥护方面向苏联提出了挑战。1964年初，莫斯科声称，90个共产党中至少有65个忠于它，但中国人反称道，世界上4250万共产党员中有一半站在他们一边。1969年6月在莫斯科召开的共产党国际会议遭到了15个亲中国的政党的抵制。在75个派代表参加会议的政党中，14个党以各种方式提出了反对意见，例如拒绝签署会议的最后声明、尽管这一声明谨慎地避免提到诸如中苏争吵和苏联侵捷之类有争议的问题。主要由于中国的缘故，世界共产主义不再承认马克思主义教皇式的人物。尽管中国充当了一个多世纪国际外交的卒子，但它今天正在向世界最强大的两个国家提出有力的挑战。

    六、两极分化的结束

    到1970年——第二次世界大依结束后仅仅25年时，一个崭新的世界政治格局开始出现。在战后头几年中十分盛行的世界力量的两极分化已经消失。欧洲不再是世界棋盘上的一个卒子——或两个卒子，东欧和西欧；中国也不再是苏联的卫星国或地位较低的伙伴。
    法国对共产党中国的承认显然象征着新的全球均势。对法国来说，这是对美国的一个大胆的、有意的挑战，它标志着美国发起的对共产党中国的贸易禁止和把北京排斥在联合国外的做法开始失败。对大陆中国来说，同法国的新关系标志着苏联的经济束缚开始结束，而且，用北京自己的话说，它还标志着北京发起的团结所有“社会制度不同”的国家——一渴望摆脱“美国侵略、控制、干涉、欺侮”的国家和反对“苏联领导人所希望的美苏联合统治世界”的国家——的运动前进了一大步。
    如果按照前面对过去5个世纪的世界历史的分析来考察所有这些世界性的发展，那么，这些发展将表明全球关系发展的一个新阶段。人们将回想起，在欧洲发生决定性的转变和进行扩张之前，几大地区或是自治地并存着，或是完全孤立地并存着——自治的欧洲地区、穆斯林地区和儒教地区，基本孤立的撒哈拉以南非洲和完全孤立的美洲和澳大利亚。哥伦布、达·伽马和麦哲伦之后，这种隔绝状态让位给了由欧洲支配、为欧洲所利用的日益增长的相互影响和一体化。到19世纪时，这一趋势最终导致了前所未有的欧洲几个大国的全球霸权。两次世界大战打破了欧洲的这一统治，取而代之的是莫斯科和华盛顿的仅维持一、二十年的两极统治——这一阶段的短暂反映了世界事态不断加快的发展速度。
    虽然两极化状态的消逝现已不言而喻，但人们却说不清什么将取代它。中国由于它在东亚和整个不发达世界中日益扩大的影响，似乎正在获得可与美国和苏联相比的地位。但除此之外，有关各地区相互关系的未来形式仍然模糊不清、无法预料。人们也许会预言，随着现代化进程的迅速加快，其他非西方地区将仿照中国的做法，建立新的权力中心。无疑。现在已有了种种为了获得政治和经济的完全独立而试图统一各自的地区、并使之现代化的“泛”字运动，如泛阿拉伯主义和泛非主义。如果这些运动证明是成功的，那么，新的全球多极化状态会逐渐形成。各地区如中东、撒哈拉以南非洲、印度、拉丁美洲和欧洲新的权力中心会以各种不同的政治和社会形式同美国、苏联和中国并存。如果出现这样的结果，在政治领域中便意味着传统的、1500年以前的地区自治得到恢复，而同时，在其他所有领域中，现代化的进行却会使所有这些地区空前地统一起来。
    可以想象，地区间的关系也许会以这些方式发展，尽管这种发展至少对可预见的将未来说是不大可能的。事实上，现在，在大多数地区，离心力似乎大于向心力。非洲已因家教冲突和毫无意义的边界而四分五裂；这些宗教冲突包括尼日利亚的穆斯林和基督教徒的冲突以及苏丹的穆斯林和异教徒的冲突，这些边界是19世纪的欧洲外交家划定的，现在却被各独立国家当作神圣的民族遗产来加以保护。在中东，除王朝间的世仇以及富国和穷国因石油产地使用费问题而发生的常年对立外，还存在着相应的宗教冲突，如穆斯林阿拉伯人和基督教阿拉伯人之间的冲突以及敌对的穆斯林教派之间的冲突。印度半岛已被分割成两个地区，但这两个地区极不稳固，印度的语言骚动和东、西巴基斯坦之间的紧张局势可表明这一点。同样，尽管欧洲在经济一体化方面取得了进步，但戴高乐的建立一个统一的欧洲的幻想在实际政治领域里仍是一个幻想。
    除各地区中引起分裂的这些力量外，还存在着同样引起分裂的大国政策。这些政策的效力将在全球各地——在分裂的德国、在分裂的朝鲜和在分裂的越南——得到证明。由于在过去20年苏联和西方的竞争之外又增加了中苏竞争和中西竞争，大国的这种分裂作用在将来很可能得到进一步加强。
    那么，对最近的将未来说，更有可能出现的不是一个由自治的区域集团组成的世界，而是一个由若干传统的大国势力范围组成的世界。沃尔特·李普曼几年前写道：
    对势力范围的承认可以真正代替全球主义。它可以代替公开宣扬世界革命的共产党的全球主义。它可以代替允诺在各地进行反共战争的反共产党的全球主义。
    对势力范围的承认已是苏联和西方在欧洲缓和相互间关系的主要基础。最终，它将为红色中国和美国提供和平共处的方案。
    随着2O世纪70年代的到来，这一预见似乎被事态的发展证实了。苏美限制战略武器谈判在赫尔辛基举行；中美在华沙重新开始了正式的外交接触；苏中也在北京举行了谈判。如果这些试探性的接触能取得成果并导致李普曼所预料的缓和，那么，大国将可以自由地着手处理它们所面临的基本问题——诸如日益加剧的种族冲突、全球环境污染和富国与穷国之间不断扩大的差距之类的问题。这种建设性的全球合作是否能实现是人类今天所面临的基本问题。虽然现在的某些趋势是令人鼓舞的，但是，美国人仍在干涉越南，苏联人的确侵略了捷克斯洛伐克，中东的战斗仍在继续。1969年9月，联合国秘书长吴丹在向联合国大会所作的年度报告中对当前的形势显然是很悲观的：“在过去的12个月中，国际形势仍在恶化。……我几乎说不出整个世界在实现《联合国宪章》所规定的目标方面取得了什么进步。……而且，我强烈地感到时间愈来愈不够用。”

    ------------------


斯塔夫理阿诺斯—全球通史—第二十九章 西方的衰落与成功

第二十九章　西方的衰落与成功

    苏联和美国的参战决定了第二次世界大战的胜负。在这场大战中，传统的欧洲体系的崩溃已成为不可改变的事实。通常所称的“具有重大历史意义的欧洲”现已死去，而且无复活希望。

                                                  哈乔·霍尔本，1951年

    西方世界如今是人类命运的主宰者。似乎十分有悖常理但又千真万确的是，对西方实际统治的反抗已大大有助于完成西方文化对世界的征服。为了确保自己的生存，世界其余地区不得不模仿西方。正是西方的方式，信仰和目标已为人们所接受，并被用来同西方的控制作斗争。

                                                  F，L．K．胡斯，1953年

    在某种意义上说，20世纪历史的进程意味着西方的衰落。伦敦、巴黎和柏林不再左右世界的新闻。它们也不再控制世界上的帝国。它们的陆军、海军和联盟体系已不再统治全球。例如，1860年，西欧的工业产量占世界工业总产量的72%；到1931年时，这一百分数下降到42%；第二次世界大战前夕下降到30%到1960年时下降到25%。不言而喻，欧洲19世纪的全球霸权已经结束，而且永远地结束了：欧洲已不可能恢复它的殖民帝国，也不可能重新建立以前的军事和政治优势。另一方面，虽然第二次世界大战刚结束时欧洲看来根可能会从首要地位下降到从属地位，但后来发生的情况并非如此。相反，尽管欧洲的军事、经济和政治势力相对地衰落了，但它的文化却正以前所未有之势横扫整个世界。
    欧洲除了在进入一个衰落的时期外，还在进入一个成功的时期：它的思想、技术和制度正比以往任何时候更迅速地传遍全球。从根本上说，这意味着欧洲三大革命——工业、科学和政治革命——的传播，这些革命早些时候曾赋予它向全世界扩张并征服巨大的殖民帝国的力量、动力和知识（见第十章、第十一章和第十二章）。但是，欧洲划时代的成功却产生了适得其反的结果：因为诸殖民帝国正是以它们的存在促进了三大革命的传播。诸从属民族深受这些革命的影响，他们的反应是有选择地采纳这些革命中的某些特别吸引人的东西，以便更有效地抵抗入侵的西方。
    工业革命在19世纪从英国传播到了欧洲和美国。在20世纪前半个世纪中又传到了日本和英国自治领。第二次世界大战之后；这种传播迅速加快。当各个新国家赢得独立时，它的首要任务便是促进经济的发展。在全世界，各国正在制定和执行各种经济计划，并取得了不同程度的成功。最典型的是加纳的七年计划（1963-1970年），这一计划旨在每年增加国民收入5.5%，七年中共增加42%。加纳总统克瓦米·恩克鲁玛在说明这一计划的基本原理和目标时所说的话清楚地反映了欧洲经济革命所产生的影响：
    七年发展计划为加纳整个国家未来的进步与发展提供了蓝图。这是一个社会经济发展计划，它建立在利用科学技术来彻底改革我们的工农业这一基础上。我们的目的是在加纳建立一个强大、进步的社会在这里，贫穷和文盲不再存在，疾病得到控制；在这里，来们的教育机构为加纳所有的孩子提供发展他们的潜力的最好机会。恩克鲁玛的继承者们宣称，他们的目标一如既往，但他们的新政策也许更能确保这些目标的实现。
    科学也从欧洲迅速地传播开来，而且实际上已成为所有民族都渴望获得的一门知识。科学的客观方法论已使科学为非西方民族所接受，虽然这些民族可能对欧洲的艺术、宗教或哲学并不感兴趣。人们之所以热切地追求科学，还因为它是技术进步和经济全面发展的基础。因此，欧洲已失去了它对科学的垄断；60年代中期，美国和苏联所做的科研工作比西欧任何国家都多。到1970年时，美国在科学方面已获得81个诺贝尔奖，而它最主要的对手英国和德国分别只获得7个和6个。科学革命也开始波及非西方国家，不过，在非西方国家，由于科学和工业之间的相互关系，障碍一直很大。虽然纯科学的研究确可以不依赖工业，但科学发明的推广需要有相当大的工业基础。即使一位科学家掌握了分裂原子的理论并发展了分裂原子的技术方法，但只有拥有大量的财务资源和工业资源的社会才能从事原子能的生产。因此，只有在先进的工业国家里才有可能从事先进的科研工作。
    亚非许多新国家陷入了这一恶性循环之中，因此，实际上，较穷和最不发达的新国家甚至连最小的科学进步都不可能取得。不过，另有一些新国家已拥有必不可少的人力物力资源，并充分利用了这些资源。印度和中国这两个大国的情况尤其如此，到1964年，它们已在科学方面分别获得1个和2个诺贝尔奖。印度一开始就拥有最强大的科研基地，因为英国人先前已在那里建立了一些技术学院，而且更重要的是，工业巨头贾姆希德吉·塔塔于1905年创办了印度科学院。它的活动范围在印度独立后得到了扩大，因此，印度的科学已开始在各个领域作出重大贡献。中国的情况也是如此，中国政府同大多数共产党政权一样，将国民收入的极大一部分用于科学研究。
    对科学的进步来说，同正式的计划和学院一样重要的是科学知识和技术在非西方地区人民大众中的逐渐传播。在马来亚，边远落后地区的巫医治病时除使用传统的咒语外，还开始依靠现代医学。在接受了政府机构关于抗疟药、维生素药丸、消毒剂和卫生基本知识的指导后，他们戴着表明他们享有作为“医生助理”的新地位的毕业证章回到了自己的村庄。现在，他们正在有效地利用自己的新知识和急救药箱，尽管他们在治病时仍同时使用古老的咒语而使科学蒙上神秘的色彩。
    同样，在中国，科学技术知识传播协会到1964年时已有会员30万名，他们是教授、工程师和技术人员；这个协会还出版了几份发行量很大的科普杂志。英国一位科学家在1965年访问中国时报道说：
    过去，农民们把庄稼得病看作是天祸，对得病的庄稼不采取任何措施。现在，在我所访问的公社里，每个生产队都对社员进行了训练，让他们认识最普通的虫害和各种类型的作物病害，并让他们懂得在发现病虫害时该采取什么补救措施。在中国各地，人民正在受到这样一种教育：人类不仅能掌握自然规律，而且往往还能利用这种知识来实现自己的目标。这种为大众所普遍接受的认识的意义还可以证明这种认识是中国共产党最重要的成就之一。
    欧洲的第三大革命即政治革命也正在席卷全球。这种政治觉醒的最明显的表现是在殖民地革命和帝国灭亡中显示出来的民族主义的迅速发展（见第二十七章）。但是，民族主义决不是从西方吹来的唯一的一股风。其他各种主义也正在包围全球，其中包括立宪主义、共产主义、社会主义和军事独裁主义。第二次世界大战刚结束时，立宪主义曾因民主主义热情的浪潮而流行一时。不过，议会政体在一个又一个国家中向军事独裁统治或马克思主义的一党统治屈服了。应该指出，这种趋势在欧洲也是大有先例的。除捷克斯洛伐克外，中欧和东欧各国到1939年时已处于一种或另一种形式的独裁统治下。当时，出现了与纳赛尔、苏加诺和吴奈温将军酷似的人物——斯托亚迪诺维奇、迈塔克萨斯和毕苏斯基元帅。后三人同前三人一样，之所以能强行建立各自的独裁统治，也是因为议会制度腐败无能并缺乏必要的经济和社会基础。
    尽管存在着各种不同的制度形式，但所有新国家都有一个共同的政治特征：民众正在逐渐觉醒并活跃起来，不管他们是否正在正式参加自己的政府。这就是政治革命的实质——上帝注定人类分成统治者和被统治者这种古老的观念已不复存在。更概括地说，它意味着用现代主义的合作、知识和主动精神取代传统主义的隔绝、无知和默认。这一政治革命在一位美国记者的下面这段报道中得到了生动、明确的说明，这段报道描述了一位对自己国家的政府显然没有什么发言权的埃及工人。
    在一个能俯视埃及南部尼罗河流域中即将建成的阿斯旺高坝工地的高地上，这位记者要一位衣衫褴褛的工人摆好伸出胳膊、指着工地的姿势让他照一张相。
    照完相后，记者掏出一枚硬币作为赏金。赏金——一种小费——长期以来一直是埃及人日常生活的一部分，不少上了年纪的埃及人是通过获得一袋硬币来开始一天的生活的。
    但是，阿斯旺的这位工人看到记者给他赏金时急忙转过身去，记者同他热情握手、向他再三致谢后，他的情绪才又好转。这位向导解释说，默罕穆德知道他指的是什么，代表什么意思，如果因为他摆了这样的姿势而给他小费，那是对他的一种侮辱。……许多埃及人有生以来第一次感到了一种民族尊严民一种他们正在为国家做事、为国家尽力的感觉。
    民族主义不是民众的觉醒和活跃所采取的唯一形式，这一点从下面这段话中能看出来，这段话描述了1964年6月使尼日利亚瘫痪的总罢工中的一件事情：
    “你们有默西迪丝牌汽车开吗？”一位工会领袖大声问道。
    “没有！”人群怒吼道。
    “你们有大房子住吗？”
    “没有！”
    “谁去跳舞？谁喝威士忌和杜松子酒？谁悄悄地接受钱财，又造房子，又买汽车？”
    一片沉默。
    “那么，我们怎么办？”这位领导人大声叫道。
    “罢工！”
    “大声点！”
    “罢工！”人群又怒吼道。
    我们可以断定，欧洲的成功是欧洲衰落的潜在原因。一者自然地、不可避免地导致了另一者。如果欧洲失去了它作为世界统治力量的地位，其根本原因便是欧洲三大革命在全世界的传播。而且，这种传播的势头正在不断增长，因为它首次影响了人民大众。20世纪以前，只有一个微不足道的有闲阶级加入了西方化的进程。只有这少数人因懂得欧洲语言、了解欧洲文学并到欧洲各国旅行过而理解“西方”的念义。相反，在战后的年代里，越来越多的民众积极地、自觉地卷入了西方化的进程。
    这一定程度上是因为工厂为他们提供了就业机会，公路使他们不再与世隔绝。但同样重要的是小报、收音机和电影等新的传播工具，它们使书籍和旅行这类旧的传播媒介黯然失色。由于西方化越来越依靠的不是牛津的大学和巴黎的沙龙，而是对乡村广场上不识字但却反应迅速的群众大声播送消息的喇叭，西方化已获得了巨大的推动力。为了动员民众支持革命纲领，新的政权和新的领导人已开始有意识地充分利用这类传播工具。纳赛尔总统说，“的确，我们的人民大多数还是文盲。但政治上的文盲人数加比20年前少得多。……收音机改变了一切。……今天，人们在最偏远的乡村也能得知各地所发生的一切，并作出自己的判断。领导人不可能再象以前那样统治国家。我们生活在一个新的世界里。”
    纳赛尔所说的“新世界”正在全球形成。这一点可从。纽约时报，的下面这些标题中看出来——这些标题还可以无限地增加，因为世界各地的报纸上每天都有大量标题出现：
    电视的影响在日本扩大。整个文化受到了2000万台电视机的影响（1967年8月17日）。
    西贡姑娘的服装样式正在改变。少女们用超短裙代替了袄代（1969年3月31日）。
    巴库的生活符合苏联的模式。阿塞拜疆的首府显示出标准化的影响——旧秩序正在消失（1960年10月16日）。
    学生要刷牙。埃及为学校免费提供牙刷和牙膏（1960年4月22日）。
    民间音乐在肯尼亚衰颓。正式的研究表明艺术园西方的方式而失去原有的价值（1959年11月8日）。
    牧童上了开罗的电视，孩子们非常喜欢看。但父母们却为节目的效果而烦恼（1962年11月25日）。
    中国的民间艺术遵守党的路线。文化成为艺术家破旧创新的武器（1960年9月25日）。
    巴布亚人离开石器时代。荷属新几内亚的高地入采用了钢铁工具，停止了战斗（1960年7月1日）。
    外蒙古试图赶上20世纪的发展。教师在领导改变游牧民的运动（1959年8月3日）。
    如果回想起仅一个世纪以前，所有的穆斯林实际上都非常瞧不起异教徒的基督教世界，确信那个世界中没有任何东西值得他们注意，那么，这些标题的意义会变得很明显。同样，1793年，中国皇帝断然拒绝考虑同英国发展更密切的关系，因为“那里没有我们所需要的东西……我们从不重视那些古怪的或者精巧的东西。……”今天的情况正好相反，世界各地所有的人不仅渴望得到这类“古怪的或者精巧的东西”，而且，如上述标题所表明的那样，还渴望得到现在通常称之为“文明”的其他东西。这表明了欧洲的成功即现在通常称之为现代化进程的广度和深度。现代化这种说法比‘欧化”或“西化”的说法更可取，因为改革的推动力尽管归根结底起源于欧洲，但今天，除来自欧洲外，还来自美国、苏联甚至中国。
    不论采用何种说法，其根本的一点是，世界各地的社会如今正在或多或少地受到这种不可阻挡地向前发展的改革的影响。于是，自然会出现这样一个问题：正在政治领域中发展的区域性自治是否会因上述标题所表明的全球同质化过程而无效。有些人坚持认为，由于各种极其不同的本土文明的残余影响，同质化永远不会是完全的、包罗万象的。有人提出，尽管工业化在迅速扩大，但今天日本工厂的社会组织完全不同于苏联或美国工厂的社会组织。同样，农业现代化正在迅速发展，但是，就组织形式而言，美国的家庭农场、以色列的合作农场和苏联的国营农场彼此间截然不同。还有人提到了“苏联一党统治的持久性、法国多党政治的不稳定状态和众望所归的政治团给的交香以及英国议会制政体的适应性很强的生存。”
    在这方面，布拉格东方研究院的著名汉学家雅罗斯拉夫·普实克的评论是很中肯的，他说：“亚洲所有的新文学与当今世界文学的联系比与‘过去’它们自己文学的联系更密切”。对于其他领域的发展，我们可以确立同样的基本论点。现代美国和苏联的农民以极其不同的方式耕作他们的土地，但是，他们的生活习惯和生活方式比起各自疆域内的祖先的生活习惯和生活方式有更多的共同之处。在政治方面，各国的体制结构迥然相异，但如上所述，它们的民众都在觉醒和活跃起来，不管他们实际上是否正在参加自己的政府。同样，工业化的扩大导致了工厂组织的不同形式，但同时，生活的某些基本方面却受到了相同的影响，其中包括接受劳动纪律，使生活与时钟相适应，抛弃传统的服装和在大城市集中区生活，等等。
    可以断定，同质化的确正在发生，虽然它带有反映了文化背景的多样化的区域性变化。今天，欧洲三大革命向全球的传播虽然是在不同方商的支持下进行的，但似乎仍在以加速度创造一种尽管在细节上不同、但在基本特征方面将是一致的世界文化。

    ------------------


斯塔夫理阿诺斯—全球通史—后记：我们的黄金时代吗？

后记：我们的黄金时代吗？

    人类是一件多么了不得的杰作！多么高贵的理性！多么伟大的力量！多么优美的仪表！多么文雅的举动！在行为上多么象一个天使！在智慧上多么象一个天神！

                                                  莎士比亚，《哈姆莱特》

    有时候，在恐怖时刻，我总要怀疑是否有理由希望人这样的动物继续生存下去。

                                                  伯特兰特·罗素

    当今世界实质上是欧洲的扩张和全球霸权的产物，也是这种扩张和霸权所激起的反应的产物。影响和反应已导致了各种各样的情况，引起了众多的问题，也产生了许多希望。所有这一切意味着当今世界处于不断变化之中，人类活动的各个领域实际上都在经历变革。确切地说，每个时代都是一个过渡期。但今天，变化的过程在速度、广度和深度方面却是空前的。这必然导致混乱和不幸，但也展现了新的前景，揭示了新的机会。本章首先考察各种问题，然后讨论种种希望，最后探讨决算表根据调查人类过去500年历史后得出的观点深讨未来的前途。

    一、二十世纪的问题

    种族冲突　欧洲扩张的一个明显的但却常被忽视的结果是人类各种族的混合（见图“世界的种族分布”）。1500年以前，黑人集中在非洲；蒙古种人集中在中亚、北亚、东亚和南北美洲；高加索种人集中在欧洲、北非、中东和印度。1500年以后，由于自愿的和被迫的大规模迁移，这种种族隔离的状况逐渐有了改变。今天，在南北美洲存在着很大程度的种族混合，在非洲、中亚和西伯利亚也有较小程度的种族混合（见第九章第二节）。
    有种族混合的地方自然远比几乎没有种族接触的地方更有可能发生种族冲突。英国自第二次世界大战以后的情况就是一个极好的例子。战前，英国几乎没有种族纠纷。但战后，除不少黑人从英属西印度群岛迁入英国外，还有相当多的印度人、巴基斯坦人和阿拉伯人移居英国。英国的某些城市中心首次出现了很大的有色人种的居住区。英国第一次经历了突然发生的种族暴力行动。
    不能由此得出结论说，世界种族地图上的变化使种族冲突成为不可避免的事。的确，引起冲突的是欧洲扩张的环境——即这样一个事实：由于欧洲人享有技术和军事优势，他们能占领人烟较稀少的西伯利亚、澳大利亚和南北美洲，能将数百万非洲人运到新大陆的奴隶种植园；能征服非洲和亚洲的巨大殖民地；然后，能编造出种族优越的神话，以使他们的最高领主和最高统治者的权位合理化。罗得斯公开宣布：“我认为我们是世界上最优等的种族，我们在世界上占据的地区越多，对人类越有利。”这种自命不凡的样子可能比经济剥削更激起有色人种的愤怒——近几十年来尤其如此，因为各个领域的科学家几乎一致认为，没有一个种族在智力上优于其他任何种族。
    目前的种族关系因国家的不同而迥然相异。处于一个极端的是夏威夷和巴西，在那里，种族混合十分广泛，而且正在继续进行，因此，种族歧视较少。处于另一极端的是南非，南非实施严格的种族隔离政策，这一政策不仅正在迅速地使北面的黑非洲开始持敌对态度，而且很快遭到了全世界舆论的反对。处于这两个极端之间的是美国，在美国，黑人的地位近几十年来得到了很大的改善，但是，各种因素的结合现已引起一场规模空前的民权运动。这种黑人运动的高涨十分明显，它打破了美国社会传统的自满情绪，引起了国际上广泛的关注。
    种族冲突的一个新特点是，它现已成为一个具有全球性影响的全球性问题。第二次世界大战以前，种族纠纷被认为纯粹是有关国家的事情，但今天，情况已不再如此。各种事件，无论是发生在南非矿山、美国校园还是英国工业城镇里，都立即得到了全世界的关注。有关种族歧视或暴力行动的报道在非西方地区的人民大众中激起了强烈的反感。在马来亚，美国边远落后地区的黑人将他们的黑人聚居区看作是受剥削的殖民地，将他们自己看作是受压迫的殖民地居民。苏联人在进行多年的反西方“种族主义的帝国主义者”的刺耳宣传后，现在自己也在经历亚非学生在苏联城市中举行的示威游行，这些学生打着诸如“莫斯科是第二个亚拉巴马”之类的标语，抗议苏联的种族主义。现在的危险是世界范围的反殖民主义将越来越带有反对白人的特色，产生无法预料的影响。英国著名的权威人土巴巴拉·沃德说：
    目前，大多数西方人认为种族问题主要是这样一个问题：非洲血统的男子和妇女在非洲或美国能否获得完全平等的地位。但是，这种意法可能已过时。现在的问题不再是非洲人能否获得平等，而是变成一个更大的疑问：白种人的男子和妇女是否将失去平等。人类在经过300年的白人统治之后是否将平安进入种族平等的社会，这一点还无法确定。
    富国和穷国　近代以前，西欧并不是一个发达地区，而是一个不发达地区。11世纪，中国生产的铁是1640年英格兰和威尔士合在一起生产的铁的两倍半。到12世纪时，中国几大城市各拥有人口1300万左右，相当于当时整个英格兰的人口。1203年，当西欧人开始围攻君士坦丁堡时，他们对“那些高大的城墙和巨大的塔楼……那些富丽的宫殿和高耸的教堂”充满敬畏之心，“这类建筑如此之多，若非亲眼看见，真教人难以置信。”
    在近代，这一形势发生了根本的转变，这在很大程度上是由于来自海外贸易和海外殖民地的刺激作用和利润以及对整块整块大陆的拓居和开发。因此今天，世界工业总产量的90%来自欧洲和由欧洲民族占据的地区。世界上大约三分之二的人平均年收入约200美元，而其余三分之一的人平均年收入高达2400美元，如美国的情况就是这样。由于占多数的穷人大部分生活在北纬30度以南地区，这一全球的经济上的划分是纬度方向上的。这种以经济方式作出的全球的南北划分在许多方面比根据国界或意识形态集团作出的传统划分更有意义。
    世界不仅分成了富裕的北方和贫穷的南方，而且两者之间的差距越来越大。人均年收入在200美元以下的国家的经济增长率每年大约仅为2%左右，而较富裕的国家的经济增长率通常为前者的两倍甚至两倍以上。
    造成全球收入分配中的这一差异的一个原因是出生率的不同。一般地说，穷国的出生率高，富国的出生率低。经济增长率2%而出生率2—3%意味着生活水平的停滞不变或下降，经济增长率4%而出生率约1%则意味着生活水平的迅速提高。
    造成全球收入分配中的这一差异的另一原因是文盲率为60%或60%以上的不发达国家缺乏受过专门培养的人才，而培养出经济发展所必不可少的技术工人、工程师和专业人员比扫盲更难。最后，全球的不平衡还起因于歧视不发达国家的国际贸易协定。不发达国家生产的粮食和原料的价格趋于下降，而它们购买的工业制成品的价格却趋于上涨。这损害了不发达国家的购买力，因此，它们今天以一定数量的原料换得的工业品比10年前大约少三分之一。
    联合国贸易和发展会议的两次会议分别于1964年和1968年召开，但是，用出席1968年会议的巴西代表的话来说，这两次会议的给果仅仅是“含糊的许诺和友好的表白。……因此，我们几乎还处在4年前所处的状况中，我们中的有些人可能还认为我们实际上已远远落后于我们1964年时所处的状况。”因此，如表1所表明的那样，富国和穷国之间的巨大差距继续存在，伦敦《经济学家》警告说，最终结果也许是“白人的1789年”。

    表1　世界的不平衡：富国和穷国——1970年（表中数字表示世界总数的百分数）

 | 人口 | 国民总产值 | 粮食 | 识字的人
发达世界（新西兰、日本、澳大利亚、西欧、加拿大和美国） | 18.0 | 45.0 | 35.0 | 96.0
共产党欧洲和苏联 | 11.0 | 30.0 | 23.0 | 90
拉丁美洲 | 6.5 | 8.0 | 6.5 | 67
非洲 | 8.5 | 3.5 | 6.0 | 19.O
近东 | 3.5 | 7.5 | 2.5 | 36.0
远东（不包括中国） | 31.0 | 3.5 | 14.0 | 40.0
中国 | 22.0 | 2.5 | 13.0 | 50.0

    世界大同中的民族主义　几内亚总统塞古·杜尔已声明；“几内亚宁愿要贫穷中的自由，也不要卑屈中的富裕。”这一口号清楚地表明了当今时代的一个矛盾和问题——民族主义正在一个在其他方面均日趋统一的世界中迅速发展。这个问题也可直接归因于欧洲的影响，因为民族主义起源于欧洲，并随着欧洲的扩张而传播到全世界。
    事实上，民族的团结和好战在很大程度上解释了为什么欧洲人能成功地建立起他们对全球的统治。征服者的专城努力和冷酷无情使他们能轻易地在美洲大陆取得胜利，这种专诚努力和冷酷无情与阿兹特克人和印加人的招致毁灭的不团结和软弱无力的抵抗形成了鲜明对照。一小撮英国人之所以能征服印度次大陆，与其说是因为他们在技术上占优势，不如说是因为印度当时缺乏一种把所有印度人团结在一起的民族主义，不能结成反对西方入侵者的统一战线。如果印度人当时受到民族意识的激励，情况就会完全不同，相反，如果少数印度冒险家出现在英国，而不是少数英国冒险家出现在印度，其反应也会完全不同。在中国，情况同样如此，孙中山已认识到了这一点，他抱怨说，他的同胞“只有家庭和家族的团结；没有民族精神”，因此。他们“只是一盘散沙”，他们的国家是“世界上最穷、最弱的国家”。
    然而，正如拿破仑的征服刺激了欧洲的民族主义那样，欧洲的征服也刺激了海外的民族主义。因此，第一次世界大战以后爆发了殖民地起义，第二次世界大战以后出现了历史性的大动乱。但是，帝国统治的结束并不意味着新的海外民族主义已得到满足，也不意味着政治稳定已得到保障。相反，民族主义似乎又繁殖了民族主义。英国统治的结束导致了印度的穆斯林和印度教徒之间、塞浦路斯的希腊人和土耳其人之间、锡兰的僧加罗人和泰米尔人之间的冲突。同样，肯尼亚总理乔莫·肯雅塔于1964年宣布，他的政府“决不答应作任何止步，决不答应交出一寸领土”给邻近的索马里。埃塞俄比亚皇帝海尔·塞拉西对索马里对他的欧加登省提出的主权要求作了同样的答复。于是，非洲诸新国家准备为保护各自的边界不受侵犯而战斗到最后一个人，虽然这些边界是人为的、是19世纪欧洲南国主义者在几乎不考虑当地民族和资源的情况下划定的。
    与此同时，老民族国正牢牢抓住各自的国家主权不放。的确，由于这些国家的日益增长的民族主义痛苦早已过去，它们这时能对民族主义情绪的种种热烈的表现进行诋毁和采取一种傲慢的态度。的确，在欧洲，共同市场需要成员国在有限的范围内放弃某些国家特权，但是，共同市场决不在重大的国家利益发生冲突的地方证明自己的存在。因此，苏伊士危机和古巴危机揭示出，在发生关系重大的涉及国家安全的问题时，大国总是准备不与盟国或联合国商量就单方面地采取行动。这些危机的过稷清楚地表明了在原子时代中这种不受限制的国家主权的实质。
    科学的潘多拉盒子　1962年7月9日夜晚，美国在太平洋中部的约翰斯顿岛上引爆了一颗氢弹，其爆炸力相当于200万吨梯恩梯炸药。整个天空都亮了起来，红色、紫色、桔黄色和白色的光芒交织在一起，象令人眼花缘乱的万花筒，持续了15分钟。2000哩以外的美属萨摩亚群岛上的土著都惊慌地冲进家里或教堂里去祈祷。当他们得知这种可怕的空中景观的起因时，纷纷说道：“疯狂的白人。”
    比这些萨摩亚岛人老练的其他目击者大体上作出了同样的反应。这次爆炸同前前后后的其他爆炸一起提出了有关科学及其前景的根本问题。科学无疑是人类智慧的一个伟大成就。但现在，它不是已成为潘多拉盒子了吗？不是已代表对人类的一种无法控制的威胁吗？
    这个问题的实质远不仅仅是核爆炸。在整个历史上，技术的变革已对人类的文化——人类的生活方式、思维方式和处事方式——产生了深远的影响。例如，农业革命使人类的人口大大增加，并迫使人类适应定居的生活方式，最终信奉新的上帝，逐渐建立起具有新形式的社会组织和政治组织。同样，工业革命不仅大大提高了生产率，而且带来了与工厂和新的工业城镇有关的种种问题。今天，随着核力量、计算机、自动化技术和航天科学的出现，我们正在经历实际上的第二次工业革命，这场革命最终至少产生与第一次革命同样深远的影响。
    此外，应该注意到，技术进步的速度正在何等迅速地加快。人类大约经过了100万年才达到农业革命，但是，仅仅再过10000年便达到第一次工业革命，仅仅再过不到两个世纪的时间就达到第二次工业革命。我们不知道还将从这里到达何处，但的确知道我们将很快到达那里。我们知道这一点是因为我们为促进科学投入了大量的人力物力。过去出生的科学家中，有90%的人如今仍在世并在工作。1970年这一年，美国花在科研上的费用比从美国革命到1945年这整个时期内所花的费用还要多。无疑，科学是当今时代的标志。如果金字塔是古埃及的象征，如果巴黎圣母院是中世纪西方的象征，那么，我们这个时代相应的象征便是高能加速器和强力流研究反应器，以及伴随而来的技术象征如自动化工厂和宇宙飞船。
    科学技术的这种高速发展首次提出了这样一个问题：作为一个物种的人类能否柔顺到足以适应一种他们正在如此迅速地改变、并在许多情况下予以污染的环境。人类能改变自己传统的习惯和制度以妥善处理作为科学技术有害的副产品而源源不断地产生的大量难以对付的问题吗？以下是若干例子：
    自然界的失去平衡　现代技术正在创造无数的产品，这些产品除了在自然环境中，还在人类组织中结合起来，引起目前几乎还不甚了然的种种反应。辐射是一个已受到关心的主要原因，但它只是许多原因中的一个。在城市里，有来自工厂和汽车的废气，在农村，则有施进田里、然后溶进河溪里的灭草剂和杀虫剂。生态学，即研究生物与环境的相互关系的科学，已成为世界各地许多人越来越关心的一门学科。
    人口爆炸　在整个历史上，阻止人口下降一直是人类的一个问题。今天，由于医学的发展和生产率的提高，这个问题变成完全相反的问题——如何控制正在阻止不发达国家的发展、给富裕国家造成严重问题的人口爆炸。
    城市化的问题　整个世界，不论是在发达国家还是在不发达国家，人们正在离开农村，涌进城市。这种迁移的规模远远超过了19世纪的海外迁移。由此产生的混乱和紧张局势——失业、令人难以忍受的贫民窟、交通拥挤、传统生活习惯的中断、由不断增长的希望和停滞不前的经济之间的差距引起的日趋严重的社会紧张局势——同样令人吃惊。
    可怕的开端　科学家正开始创造人造生命，期望最终能人为地培育出有才智的动物。现在，科学家还懂得了那些为制造自动检修的机器和自动再生产的机器提供根据的一般原理，因此，有些科学家认为，他们最终能制造出这种比人更聪明、更能干的机器。除这些人工创造物外，人类还越来越能够通过精液冷冻库和操纵脱氧核额核酸分子来控制人类自己的遗传特性。精液冷冻库开辟了让不仅为空间、而且为时间所分隔的双亲生育后代的可能性，而操纵脱氧核糖核酸分子则提出了一些令人不安的问题，例如，对人类遗传特性的控制是否应系统地进行？如果应系统地进行，要达到什么目的呢？
    蘑菇状云　自广岛、长崎事件以来，全世界的人一直在担心会爆发大规模的核战争，由于氢弹的威力超过了最初的原子弹，这种担心已大得教人无法想象。现在，核武器的储备已达到这样的程度：据估计，美国能用过多的核力量摧毁苏联1250次，苏联能用过多的核力量摧毁美国145次。与核战争的幽灵同样折磨人的是不少国家将多得骇人的人力物力用于战争目的。在美国，大约国民总产值的10%、全部劳动力的9%、联邦预算的50%、科学家和工程师的60%被直接或间接地用在国防方面。美苏两国的军费合在一起相当于人均年收入在100美元或100美元以下的所有不发达国家的人民的年度总收入。如果一位观察家在月亮上观察地球，他很可能会下结论说，这是一个有着满满的军火库、空空的食品室、到处布满恐怖的古怪星球。
    综上所述，可以断定，科学技术的传播已为人类创造了一个新环境，引起了一系列新问题。早先的人类必须面对自然环境，但主要是作为个人——农夫、猎人或渔民——来对付大自然。今天，新环境和新问题使个人的行动和解决办法无济于事；它们需要人类采取有组织的集体行动。与较早的几个时期大不相同，现在需要的是社会调节和社会控制。这立刻引起了与管辖相对的自由的问题，即以人身自由和个人主动权为一方面、以社会组织和纪律为另一方面的问题。这个问题已是现代社会紧张局势的主要根源，很可能在将来导致更紧张的局势。

    二、二十世纪的希望

    全球的责任　人类今天的危险状况反映在对当代问题的上述分析之中，其实，当代问题的数量还可以大大地予以增加。不过，对这些问题中的每一个来说，也都存在着一个希望——一个如果得到承认和鼓励便有可能给未来留下印记的希望。例如，汤因比曾说道：“人们将记住我们这个时代，这主要不是因为它的令人恐怖的罪恶，也不是因为它的令人惊讶的发明，而是因为它是自大约五、六千年以前文明起始以来的第一个时代，在这个时代中，人们敢于认为让文明的益处为整个人类所利用是行得通的。”
    这种由全球意识和全球责任组成的观念的确存在，应该同诸如种族冲突和引起分裂的民族主义之类的趋势一起得到承认。这种观念是从人们承认对本国较不幸的公民的福利负有责任开始的。迟至1839年，英国议会还只为全国的学校拨款15万美元，而为照料维多利亚女王的马匹拨款35万美元。赞成大众教育制度的改革者们被指责为危及社会基础的幻想家。但今天，这同一个英国却已成为一个福利国家，它承担了照顾其公民“毕生”福利的责任。
    近几十年中，社会责任这一概念已被扩大到不仅包括本国公民，而且包括全人类。这种全球责任已时常得到重申和履行，因此，现被认为是理所当然的，它的新奇和意义也被忽视了。但在本世纪初，几乎没有人能预见发达国家会每年对外援助几十亿美元。即便这种援助决不是完全利他主义的，但也不是完全没有利他主义的。《联合国世界人权宣言》就是证明，它要求人身的自由权和安全权、迁移和居住的自由权、财产所有权、思想和宗教的自由权、教育权、工作权和适当的生活标准。
    贫困的终止　今天，不仅存在着日益增长的全球责任感，而且同样重要的是，还存在着履行这种责任的方法。如前所述，当今世界的主要问题是富国和穷国之间的差距越来越大。不过，这个问题也有一个希望：消除这一差距的方法的确存在，正有待于利用。由于科学的进步和第二次工业革命，这一目标首次有可能在不损害先进国家的生活水平的情况下得到实现。现在，美国国民生产总值的年平均增长率大约是4．3%，即400亿美元左右。如此大的年增长率使美国除能进行国内的社会改革外，还有可能拨出大笔大笔的款项支持穷国的发展。由于其他富国的国民生产总值也具有相似的增长率，今天，改善全球经济的不平衡有史以来已第一次成为一个可实现的目标。
    这并不是否认世界上还有一半的人是文盲，每晚仍饿着肚子睡觉。但即便如此，也完全不同于14世纪中叶，当时，欧洲总人口中有三分之一到一半的人被黑死病夺去了生命。这也不同于1846年和1876年；1846年，100万爱尔兰人死于饥饿，1876年，500万印度人饿死。瘟疫和饥荒的这些牺牲品不可能得救，因为人类当时极度缺乏必要的医学和农业知识。今天，仍有数目多得使人悲哀的牺牲品，但不是因为无知，而是因为政治和体制方面的种种障碍。生产能力巨大的、不断加快的增长正在使人类至少能在可预见的将来摆脱有史以来一直在折磨人类的种种灾难。这无疑是一个重大的成就，可与农业的发展或文明的到来相媲美。
    人类的觉醒　当前全世界各民族的觉醒同样重要，因为这种觉醒是有效地利用技术潜力的先决条件。这种大规模的动荡有许多历史的根源，包括两次世界大战的冲击、西方思想意识的传播、现代运输工具和大众传播媒介的影响以及表明贫穷和苦难不是人类天意注定的命运的富裕社会的影响。因此，爆发了抱有越来越大的希望的革命，或者更准确地说，爆发了提出越来越高的要求的革命。这种革命解释了自第二次世界大战以来63个国家赢得独立这种惊人的景况。种种“变革之风”确已在史无前例的范围内以前所未有的力量吹了起来。现在，它们仍在以几乎没有衰减的力量不停地吹，每天有关暴动和革命的重要新闻报道可表明这一点。
    一些怀念过去当主人、做老爷的美好时光的人对所有这些骚动和动乱深表遗憾，另一些担心偏执的、易引起分裂的新民族主义在日益扩散的人也对所有这些骚动和动乱深表遗憾。但是，这种觉醒所意味的远不仅仅是民族主义的极度表现。它还代表一种新的思维方式、行动方式和观察生活的方式。它承认社会变革是合乎需要的、不可避免的。它认为个人能够并应该参与和促成这种变革。它希望得到新的必需品和物质享受，确信苦难不是天灾。最后，它坚信所有公民都应该有机会学习和提高自己，这种机会不是取决于他们的钱财或社会等级，而是取决于他们的能力和努力。
    科学的神灯　这所以是一个有希望的时代，还因为人类的认识——对人类本身和人类过去的认识，对人类周围的物质世界的认识——在迅速发展。在上个世纪中，由于人类学、考古学、生理学和其他许多学科的进步，人们得到了有关人类本身的可靠资料。同样，在上个世纪中，人们还收集到了相当多的有关人类过去的资料。事实上，我们这个时代在所具备的历史知识的范围和关心历史的程度上是独一无二的。亚洲、希腊和罗马的古典文明就它们的观点而言基本上是非历史的。总的来说，它们的作家对过去如同对将来一样几乎不感兴趣：古代历史学家中最无偏见的修昔底的在开始叙述伯罗奔尼撒战争时说道，在他所处的时代之前，没发生过什么重大事件。令人惊讶但又不可否认的是，对希腊人、罗马人、埃及人、中国人和印度人的早期历史，我们远比这些民族自己了解得还多。
    比对过去的新认识更引人注目的是对物质世界的新的认识和掌握。哥白尼的工作和爱因斯坦的工作相隔不到400年，即大约6个正常生命期。然而，在这短短的一段时间内，科学已从少数热心之士的一种秘密的业余爱好发展成文明的支配力量。而且，科学和以科学为基础的技术正在对人文主义研究和人文学科作出重要的贡献。碳-14年代测定法大大地帮助了考古学家的工作：X射线荧光光谱法证实了辟尔唐人的颅骨和颚骨是伪造的；计算机已能解释玛雅人的象形文字，而且现在正开始用来翻译各种外语。
    尽管有这些成就，科学仍常常被看作是带来威胁的、无法控制的潘多拉盒子。这是可以理解的，因为科学已把人类引入以上所述的可怕的开端。但是，又存在着希望：这些开端除了因它们所引起的新危险而使人畏怯外，还因它们所展示的新前景而令人敬畏。原子能可摧毁人类，但又能改变全球的生活环境。火箭可用于洲际战争，但也能用来载人绕地球飞行和飞往其他星球。遗传特性的控制提出了一些令人惊恐的问题，但又产生了种种令人兴奋的可能性。更准确地说，科学家现在期望在以后几十年中使以下所述的成为事实：
    自动导向汽车和原子能火车
    通过无线电将原动能传送给飞机
    横贯寒冷的海洋、改变世界气候的气候坝
    将浅海改变成海上农场
    勘探地壳深处的自动采矿机
    生产在价格上有竞争力的淡水的脱盐法
    产生无限能量的核聚变
    在登月后进行广泛的宇宙空间探索
    因此，科学既能成为潘多拉盆子，又能成为神灯。1984年可以是一个坏年份，也可以是一个好年份。选择权掌握在人类手中，因为科学是中立的。

    三、我们的黄金时代吗？

    可以断定，这是一个有着重大问题和重大机会的时代，也是一个有着巨大危险和巨大潜力的时代。这不是一种使人安宁和舒适的形势，而是一种令人不安和不舒适的形势。但是，这是过去所有伟大时代的特征。事实上，我们这个时代与现在所赞颂和怀恋的过去那些“黄金”时代极为相似。每个黄金时代都有紧张、危险和恐惧这类成分。伯里克利时代的雅典、文艺复兴时代的意大利和伊丽莎白时代的英国的情况就是如此。
    例如，伊丽莎白时代的英国曾面临与我们今天所面对的十分相似的许多危险。首先，当时存在着接连不断的战争威胁或战争现实。英国人不得不勇敢地对付欧洲头号军事强国——对英国构成威胁的西班牙，不得不为保护他们的特权而进行冷战和热战。
    这也是一个经济和社会混乱的时代，这种混乱是由从传统的自然农业向大规模的畜牧业和羊毛生产的转变引起的。由此产生的圈地迫使成千成万的自耕农流落大路旁，在那里，他们被当作游民抓起来。这些“乞丐”的苦境可从下面这首儿歌中看出来：
    听！听！听！狗儿叫；乞丐们进城了。
    有人给他们白面包，有人给他们黑面包，
    有人用马鞭使劲拍，把他们赶出城外了。
    伊丽莎白黄金时代也有可与今天相比的“宇宙空间探索”。哥伦布和达·伽马开辟了新大陆和新海洋，哥白尼和伽利略使地球离开了宇宙的中心。这种视界的开阔要求对传统的定论和假设进行通常是令人不安的修正。约翰·多恩象现代诗人一样表达了他的忧虑，他写道：
    一切都破碎了，一切都失调了；
    到处都在提供机会，一切都互相关联。
    最后，伊丽莎白时代的人们还生活在经常破坏伦敦和其他城市的鼠疫的阴影厂。诗人和说教者者在翻来覆去地说死亡已迫在眉睫，它会立刻把“你漂亮的面孔、美丽的鼻子、明亮的眼睛、雪白的手、优美的身材”变成“泥土、灰末、尘埃和蠕虫的食物。”当今世界的确在担心会发生一场热核大屠杀。但是，这种情况也许可与部铎时代的英国相比；在都铎时代的英国，用一位权威人士的话说，“几乎每一种想象都带有一种恋尸癖的色彩。”
    因此，伊丽莎白时代的人们生活在一个并非与今天过于不同的时代。他们经历了冷战和热战、经济混乱和社会混乱、令人不安的智力挑战和一再发生的鼠疫。如果他们当初放弃希望、陷于绝望，那是可以理解的。回顾过去，很清楚，如果当初出现这样的反应，那是无益的、会带来灾难的。
    20世纪后半世纪这一时期的情况也是如此。将来的历史学家也完全有可能认为这个时期是又一个黄金时代，不过它远远超过了以往任何黄金时代。现在对将来抱有更大的希望，今天的历史舞台已不是地中海上的一个半岛，也不是北海中的一座岛屿，而是整个地球本身——不久以后将更大。既然人类已离开其无数代的祖先爬行过的这一地球的表面，登上了地球以外的其他天也人类就已到达其生涯中的一个新舞台。正如哥伦布、达·伽马和其他探险者的发现深深地影响了人们的思想和世界观一样，现在的宇宙空间探索也必然产生相应的影响。探索中会发现什么、这些发现会带来什么影响，目前尚不能预知，正如没有人能预见到1492年8月3日哥伦布从西班牙帕格斯起程远航的结果一样。但是，有一点是无可置疑的：人类现在正在取得的成就是无与伦比的，人类在即将到来的几十年中所能取得的成就几乎是出乎意料的。
    其实，人类是否将实现这一令人眼花绦乱的希望完全是另一回事。因为这既是一个有希望的时代，又是一个有空前危险的时代。本章标题后的问号是完全有道理的。原子时代之父爱因斯坦留下了一句令人清醒的话：“原子释放出来的能量已改变了除我们的思想方式以外的一切，因此，我们正走向空前的灾难。”
    历史对我们今天的意义
    从世界历史看人类的前景
    天外来客将会发现我们的星球首先是一个自相矛盾的星球。例如：1985年，谷物产量可以为全世界每个人提供3000卡路里的热量，或提供远远足够有余的营养。然而，那年营养不良或忍饥挨饿的人数比以往任何时候都要多。世界银行的研究表明，全世界每年有3500万人死于与饥饿有关的疾病，而另外有7亿人营养不良。再如：1985年7月历日出版的《纽约时报》报道说，现已研制出一种药物可以治愈“处于死亡边缘”的那些非洲嗜眠症患者。但是，同期的这份报纸又报道说，“各种新的核武器正在高速设计、研制和试爆”，其中包括各种钴弹、中子弹、X射线弹头、低残留炸弹、反卫星武器、X射线激光器、电磁脉冲炸弹（EMP）、微波武器、粒子束武器、γ射线激光器、反物质炸弹以及“自动制导炸弹”。
    为什么我们生活在如此触目惊心和危机四伏的自相矛盾之中呢？一个基本的原因在于，我们没能适应为第二次产业革命所迅速改变的世界。对于人类来说，这并不是什么新的困境。至今世界历史在很大程度上是连续不断的技术革命的历史，技术革命要求进行相应的社会革命，而同时代人则不愿进行这样的革命。多少世纪以来的根本问题是，技术革命一直受人欢迎，因为它促使了生产率和生活水平的进一步提高。但是，世界历史上所有的技术革命——无论是一万年以前的农业革命，还是二百年以前的第一次产业革命，抑或是今天的第二次产业革命——都导致社会分裂，这种分裂要求在制度、思维方式以及人际关系等方面实行变革。然而，这种社会变革总是遭到人们的拼命抵制，其激烈程度一如人们之热烈欢迎技术变革。正是由于技术变革和社会变革之间所产生的时间滞差，才造成了几千年以来世界历史上众多的苦难和暴行。
    为什么这种时间滞差持续如此之久呢？归根结底，人类的显著特征在于其大脑，尤其是大脑皮层的前部，这一部分的容量在过去几百万年增长了一倍。正是大脑皮层赋予了人类特有的判断能力，预见其行为后果和按照目的支配其行为的能力，这赋予人类以巨大的生存优势，并使人类战胜其他数千种与其竞争的物种，尽管其体质虚弱。
    从理论上说，人类这种判断能力不仅可促进人类擅长的技术变革，而且也可促进其迟滞不前的社会变革。但是，现存的体制和习惯总是受到历史传统、启蒙教育以及社会秩序的维护。因此，对社会现状提出挑战总要遇到排斥、恐吓甚至迫害，很少有人能够或者愿意忍受这些。另外还存在既得利益集团的作用，这种集团顾名思义必然会因社会变革而丧失既得利益，因而通常总是反对变革。他们的反对通常总能成功，这不仅是因为他们具有雄厚的财力和良好的组织，而且因为他们利用人们对于社会革新的普遍厌恶态度。因此离经叛道者就被轻易地孤立起来，并且身上被打上亵读神圣、颠覆或者在其他情况下对社会构成危险的烙印。
    社会变革迟滞性这一不利影响在过去之所以被人们所承受，是因为技术革命并非迅猛到势不可挡的地步。然而这种情形已经一去不复返了，因此混过去的传统策略已经过时。首先，现在的技术变革象一股汹涌的急流，不仅新发明的数量急遍增加，而且从发明、应用到市场销售的整个过程大大缩短。其次，当今的技术变革正在全球范围内展开，而不是象过去那样仅局限于西欧。再次，最新的科学发现，如核能、计算机以及遗传工程的动力和破坏性远远超过两个世纪以前英国发明的纺纱机和织布机。因此，1969年5月，联合国秘书长吴丹发出警告说，立即在全球范围内采取行动是当务之急。他说：“我并不想耸人听闻，但从我在联合国秘书长这个职位上所能获得的信息来看，我只能得出这样的结论：联合国各成员国还剩下大约十年时间来缓和他们各自之间由来已久的争端。开展全球合作以控制军备竞赛，改善人类环境，防止人口爆炸以及提供各种发展项目所必需的经费。如果这样的全球合作在下一个十年里还没有迅速开展的活，那么恐怕我所提及的这些问题将会达到令人吃惊的地步，以至于超出我们的控制能力。”
    吴丹宽限的十年期早已过去，而他所警告的环境问题、人口问题以及军备竞赛问题从那时起已变得十分严重。可以这样说，我们的地球不仅是一个充满矛盾的星球，而且是一个发发可危的星球。
    未来的前景如何呢？历史学家象气象学家一样，面前只有一个变幻莫测的水晶球。尽管未来的特定事件无法预见，但是，倘若对世界历史具有正确的认识和解释，我们就能根据各种历史模式来洞察未来的一般趋势。所以，倘若同意吴丹提出的警告并接受他提出的适度的目标，我们就能得出关于2O世纪末人类前景的若干结论。
    首先，所有的人类社会都正受到第二次产业革命和政治革命的冲击，前者以不断加快的速度正在改变着社会，而后者正在唤醒和激励人们去把握自己的生活。在可以预见的将来，这两种革命将成为影响世界历史进程的最重要的力量。
    其次，这两种革命都明确反映了西方的胜利，因为它们都是近代早期科学革命、产业革命、政治革命的继续和扩大。但同样清楚的是，这两种革命也造成了西方的衰落，因为西方所创造的这种新世界已不再显示其在全球军事和经济事务中的优势地位。就在数年前，报纸上还充斥着关于英国、法国和美国的大标题新闻，而今日的电视屏幕已尽是关于那些二次世界大战以前还不存在的国家的革命、饥荒和财政危机等情况的报道。
    第三，在全球的大动荡中诞生的新世界将因其多重政治格局而呈现出前所未有的局面。纵览世界历史，大英帝国统治下的和平持续了整整一个世纪，而二次世界大战后，美国统治下的和平至多也不过持续了25年。粗看起来，跟着到来的似乎是美苏两极对立的时代，但是这种局面原来更为短命。随着中国形成对苏联的挑战，美国在越南的挫败，西欧和日本的经济复兴，以及正为第三世界其他地区所重演的伊朗、津巴布韦和尼加拉瓜的动乱，美苏两极对立业已烟消云散。取代全球霸权或全球两极对立格局的，正如周恩来总理一语破的所指出，就是我们目前所处的“空前大混乱状态”。这种混乱状态遍及一切方面，包括北南矛盾（发达国家与不发达国家的对立）、西西矛盾（美国和正在蓬勃发展的西欧与日本之间的经济竞争）、东东矛盾（苏联和中国，苏联和东欧诸国以及中国和越南之间公开和非公开的冲突）以及东西矛盾（第二次世界大战以尽的第一次冷战以及80年代的第二次冷战）。
    第四，初生的新世界的特征不仅表现为政治格局的多重性，而且表现为文化发展的多元性。世界历史表明，西方文明在19世纪实际上已成为全球社会的典范。即使是那些倡导反对西方统治的殖民地领导人，他们都要求用以欧洲母国为典范建立起来的独立国家来取代西方的殖民统治。然而今天，再也不能断定只存在一条西方资本主义的发展道路，也许要加上第二条苏联马克思主义的道路。人们已不再同意诸如延续持久的家族结构、庇护关系、氏族和部落忠诚以及象中东地区伊斯兰原教旨主义和拉丁美洲的解放神学那样土生土长的宗教运动之类的“传统”制度注定是历史的糟粕的观点。1980年伊朗人质危机时，墨西哥外交家来小说家富恩特斯（C·Fuentes）针对当时情况所说的一段话反映了这种文化发展地区自主的坚定态度，他说：“我了解今天的伊朗，并且我能够了解1915年的墨西哥。我们有潘乔·维拉、查巴塔以及拉戈斯·查萨罗。当时是一片混乱，并且经过数年才得以安定下来，但是却得到了某些教益……如果有什么事在今天世界上正在发展的话，那就是人民决定不再简单接受两种进步发展必由之路的模式——西方的资本主义和苏联的社会主义——而是寻找能将技术力量与他们自身传统的活力结合起来的发展道路。”
    地区自主的优势是不言而喻的。一个聚居着50亿毛泽东主义者、伊斯兰原教旨主义者和盎格鲁-撒克逊裔白人新教徒的世界，必定还有许多有待完善之处。幸运的是，世界历史的趋势是向全球多样化发展而不是走向同一化。当前的各种问题困扰着所有的社会，已经到了非进行改革不可的时候了。纵览当今世界，无论是在资本主义世界内部，从美国到瑞典，再到日本，还是在共产主义世界内部，从苏联到阿尔巴尼亚，再到北朝鲜，抑或是在第三世界内部，从秘鲁到坦桑尼亚，再到印度尼西亚，都广泛存在着差异。在这样一个活跃多变的世界里，任何地方所取得的任何创造性成就都可能成为大家共同的知识财富，人们加以讨论、学习、采用或予以抛弃。最终结果将是全球范围的相互作用和相互交融。生物学领域中杂交优势的法则在文化领域中也会起作用。
    然而，当前对人类未来的思索更多地集中于核毁灭的危险，而不是杂交优势的期望。因此，诸多战略的推行都是为了避免危险而实现希望。从全体人类的观点而不是某一民族或某种意识形态的观点出发来考察这些战略，它们可以归纳为两种截然对立的哲学。倘将这两种哲学简化到标语的程度，则分别可称之为“大体尚好”哲学和“悬崖勒马”哲学。将前一种哲学的乐观派对当前趋势一般表示满意，持后一种哲学的悲观派则认为当前人类发展趋势会走向自我毁灭，因而必须悬崖勒马以避免全球大灾难。这两种哲学的直接对立明显地表现在对待两大基本问题，即生态环境恶化和核威胁问题的态度上。
    关于生态环境，乐观派坚持认为技术造就了现代文明，并且可以依赖技术来解决当前和未来的各种问题。
    与此针锋相对的那些持“悬崖勒马”哲学的斗士们认为，技术确实有作用，但是它不能单独承担生产和消费的无限增长。发达国家的公民现在能享受到前所未有的财富和舒适，但他们这样的生活并不仅仅是得益于技术事业。同样不可缺少的是，他们不但利用了过去已贮藏几百万年的有限矿物能源，而且以矿石、表土和地下水的形式支用了未来的资源。我们今天之所以生活得很好，是因为我们不久前学会转化和消费过去和未来的资源。然而在这样做时，我们便在生态账户上不断地赊账，这生态环境是自古以来大自然对我们的恩赐，但是未来我们不能继续无限土地亨受这种恩泽。甘地曾表述过这种观点，他说大自然能满足人类的所有需求，但不能满足人类的所有欲望，尤其是在漫无节制的消费主义恶性膨胀的时候。。《致总统（吉米·卡特）的2000年全球报告》在对本世纪末的世界情况作如下的预测时也表述了这种观点：“如果目前的发展趋势持续下去，2000年时世界的人口拥挤、环境污染、生态失衡以及社会混乱将比现在更为严重。……如果要避免日益严重的贫困和人类的痛苦，防止环境的恶化，缓解国际紧张关系和冲突，那么就必须具有新的充满活力的、坚定不移的主动创业精神。而这并不是可以一蹴而就的。”
    乐观派和悲观派的直接冲突不仅表现在生态环境问题上，而且反映在战争与和平问题上。在这里，乐观波同样赞成“维持原状”，而这种看法意味着遵循古老的遗训，即“维护和平、防止战争”。广岛和长崎的创伤曾使某些人一时犹豫不决，但冷战又迅速恢复了他们备战的信心。两个超级大国很快发现他们都已陷于行动——反应的恶性循环中。当一方研制出一种新的武器系统，另一方则尽可能快地研制出一种类似的武器系统加以回击——其结果是，由于军备竞赛，今天全球武库中已积聚了5万件核武器。
    原子弹：美国1945年，苏联1949年。
    洲际轰炸机：美国1948年，苏联1955年。
    热核炸弹：美国1952年，苏联1953年。
    洲际弹道导弹（ICBM）：苏联1957年，美国1958年。
    人造卫星：苏联1957年，美国1958年。
    照相侦察卫星：美国1959年，苏联1962年。
    潜艇发射的弹道导弹（SLBM）：美国1960年，苏联1968年。
    多弹头导弹（MRV）：美国1966年，苏联1968年。
    反弹道导弹（ABM）：苏联1968年，美国1972年。
    多弹头分导式导弹（MIRV）：美国1970年，苏联1975年。
    远程巡航导弹：美国1982年，苏联1984年。
    新型战略轰炸机：美国1985年，苏联1987年。
    自动升级军备竞赛的最新进展是发起战略防御或称“星球大战”计划。这代表了最终的“一揽子解决方案”——一种旨在抵消迄今为止的所有核武器的新型武器系统。1983年里根总统宣布：“我要求我国科学界提供使所有这些核武器变为无效和过时的方法。”但是，正如甲的恐怖分子对乙来说是自由战士一样，因此，乙的战略防御武器对甲来说则是战略进攻武器。苏联科学家宣称，星球大战武器系统刚一建立，他们就已掌握“一种有效对抗手段”的技术。
    这种狂热的、自动升级的战争准备在“悬崖勒马”哲学倡导者看来，并不是和平的序曲而是核毁灭的前奏。这一结论是基于他们与技术乐观源看法根本不同的对当今世界发展趋势的分析。这种分析的基本主张首先是，在现代，人类已经从“零和关系”发展到“非零和全球关系”。也就是说，以往人类始终生活在短缺世界中。由于技术的落后，所有工业化之前的文明社会需要有四分之三的劳动力用于粮食生产，而只剩很少的劳力从事其他劳作或应急。这种状况不可避免地导致个人之间和国家之间为了生存而进行损人利己的争夺。它造成了一个“零和关系”的世界，即一国胜利，另一国就失败。在这种世界中，战争准备是不可避免的，而且战争本身就是国家政策的一种合理工具，因为战胜国通常能够依靠成功的战争而崛起成为强国。所以，德国在打败法国（1870-1871年）及吞并阿尔萨斯-洛林地区之后，美国在打败墨西哥（1816-1845年）及吞并得克萨斯、新墨西哥和加利福尼亚之后，便都自然成为强国。
    相比较而言，20世纪的世界则完全不同，因为它已成为一个“非零和关系”的世界。在这种世界中，大家不是都赢就是全输。之所以发生这种转变，是因为有两项重大的事态发展。首先，早期的产业革命及其节省劳力的技术，当前的产业革命及其替代劳力的技术，已使世界能够生产足够的农业和工业产品以满足所有人类的需求，尽管还不能满足所有人类的欲望。其次，发动战争将使胜利者和失败者同归于尽，因为其前景是一场核毁灭。在这种根本变化的新形势下，“悬崖勒马”哲学的倡导者坚持认为，倘人类停留在从1945年广岛的原子弹爆炸到未来可能爆发的星球大战的升级过程中，就不啻是从第二次世界大战的种族灭绝升级到第三次世界大战的全体灭绝。
    爱因斯坦早在1916年5月的公众演讲中就曾这样认为：“原子释放出来的能量已改变除我们思维方式之外的一切事物，因此，我们将日渐走向空前未有的大灾难。”为了制止人类这种发展趋势，爱因斯坦在其晚年除了撰写科学论著，还撰写了大量关于伦理道德和社会问题的文章。他这样写道：“光有知识和技能并不能使人类过上幸福而优裕的生活，人类有充分理由把对高尚的道德准则和价值观念的赞美置于对客观真理的发现之上。人类从象佛陀、摩西以及耶稣这样的伟人身上得到的教益，就我来说要出所有的研究成果以及建设性的见解更为重要。”
    这位原子时代之父的观点是众所周知的。而不为众人所周知的是美国参谋长联席会议主席布雷德利（Q·Bradley）将军提出的相同的观点，1918年11月10日，他在波士顿商会举行的第一次世界大战停战纪念日午餐会上的演讲中指出：“我们有无数科学家却没有什么宗教家。我们掌握了原子的奥密，但却屏弃了耶稣的训喻。人类一边在精神的黑暗中盲目地蹒跚而行，一边却在玩弄着生命和死亡的危险的秘密。这个世界有光辉而无智慧，有强权而无良知。我们的世界是核子巨人、道德侏儒的世界。我们精通战争远甚于和平，熟谙杀戮远甚于生存。”
    这就是今天全体人类面临的困境和前景。这种困境和前景令人不安而不是令人快慰，使人感到焦虑而不是使人感到安然。但世界历史上所有伟大时代的情况无不如此，并且必然如此。因为伟大的时代顾名思义就是转折的时代。这是急剧变革的时代，其时旧观念和旧制度迟迟不愿退出历史舞台．而新观念和新制度则逐渐而痛苦地成长起来。世界历史上所有的黄金时代都是紧张和恐惧的时代，伯里克利的雅典，文艺复兴的意大利，伊丽莎白时代的英国，无不如此。
    当今时代同样如此，虽然存在两个重大区别：一是当今时代的变革不仅仅影响象英国这样的小岛，以及象希腊或意大利这样的狭小半岛，而是影响整个地球及其所有的居民；二是当今时代的希望和危险远远超过世界历史上的任何时代。人类还从未看到展现在他们面前如此灿烂夺目的前景，但人类同样也从未见识过潜伏在这种景象后面的蘑菇云。

    ------------------


斯塔夫理阿诺斯—全球通史—后记

后记

    本书作者L·S·斯塔夫里阿诺斯（L·s·stavrianos）是美国当代著名历史学家。1913年生于加拿大温哥华。不列颠哥伦比亚大学毕业，在克拉克大学获文科硕士学位和哲学博士学位；现在是美国加利福尼亚大学的历史教授、西北大学的荣誉教授和行为科学高级研究中心的研究员。斯塔夫里阿诺斯博士曾因杰出的学术成就而荣获古根海姆奖、福特天赋奖和洛克菲勒基金奖。他的著作甚多，主要有《1815－1914年的巴尔于各国》、《巴尔干联盟：现代巴尔干统一运动史》、《1453年以来的巴尔干各国》、《现代人的史诗》、《人类的全球史》、《希腊：美国的困境和机会》、《奥斯曼帝国：它是欧洲的病人吗？》、《即将来到的黑暗时代的前途》、《全球历史：人类的过去和现在》、《全球分裂：第三世界充分发展》等。
    本书是作者近年最重要的一部著作，分为《1500年以前的世界》和《1500年以来的世界》两册。由于作者在本书中采用全新的史学观点和方法，即将整个世界看作一个不可分割的有机的统一体，从全球的角度而不是从某一国家或某一地区的角度来考察世界各地区人类文明的产生和发展，把研究重点放在对人类历史进程有重大影响的诸历史运动、诸历史事件和它们之间的相互关联和相互影响上，努力反映局部与整体的对抗以及它们之间的相互作用，所以，本书一经问世，立即被译成多种文字，流传甚广，影响很大。
    本书原文厚达一千余页，上起人类的起源，下迄本世纪7O年代多极世界相待时期，上下数十万年，一气呵成。本书材料新，范围广，除了政治、经济外，还涉及军事、文化、教育、宗教、科学技术、人口、移民、种族关系、道德风尚、思想意识等各个方面。本书吸收了近二十年来肚界历史学研究诸领域的新成就，并以较大篇幅叙述了第二次世界大战以来的世界历史，故全书读来颇觉新颖爽朗，有强烈的现实感。从文字内容来看，作者对庞杂的史料取舍恰当，对各种历史事件着笔简要，边叙边议，文字生动；从编写技巧来看，每章前冠以简明提要，承上启下，便于掌握线索，每章末附有选读书目，便于进一步研究（全书各章后所附选读书目，我们没有翻译，仍以原文排印，以方便读者查阅和研究），全书条理清晰，结构完整，可与一部小型的世界史百科全书相媲美。
    本书的译校和出版，得到了上海社会科学院出版社张广勇同志的具体关心和大力帮助。他还为这一中译本撰写了导言，我们表示衷心的感谢。
    书是分头译出的。前十章和地图部分为吴象婴所译，余下的后半部分和插图说明为梁赤民所译。第十一章前四节曾由许企平初泽，在此谨致谢意。
    由于我们水平有限，译文难免有舛误之处，敬请读者批评指正。

                                                            译者
                                                    1987年7月29日于北京。

    ------------------


全球通史(斯塔夫理阿诺斯)

全球通史

作者：斯塔夫理阿诺斯[美]

倘若对过去的重大事件逐一寻根究底；过去的一切会使我们特别注意到将来。
波里比阿
在今天这个时代，历史可说已成为一个有机整体。意大利和利比亚发生的一切与亚 洲和希腊发生的一切密切相关，所有各种事件，最终又归于一个结局……因此，要对历 史的全貌有一个实际认识，不能不说个别的历史已用处甚微。只有将各事件与总体之间 千丝万缕的联系一起揭示出来，指出其相似点和不同点，才有可能认识历史的全貌；才 能在研究历史时，不仅得到乐趣，且有所裨益。
波里比阿
当代世界的痛苦就如产妇分娩时的阵痛，一个规模空前的人类社会正在如此巨大的 痛苦中诞生……我们目击的一切重大事件的共同特点是全球性，把我们目击的重大事件 与过去的、有史以来的一切重大事件区别开来的也正是全球性。
埃廷尼·吉尔森

1500年前的世界
第一编　文明之前的人类
      第一章 引言：世界史的性质
      第二章　人类——食物采集者
      第三章　人类——食物生产者
第二编　欧亚大陆的古代文明（公元前3500－1000年）
      第四章　古代文明的起源
      第五章　古代文明诸类型
      第六章　古代文明的结束
第三编　欧亚大陆的古典文明（公元前1000年-公元500年）
      第七章　最初的欧亚文化高度发达的核心区-公元500年）
      第八章　希腊和罗马的文明
      第九章　印度文明
      第十章　中国文明
      第十一章　古典文明的终结
第四编　欧亚大陆的中世纪文明，500-1500年
      第十二章　欧亚大陆文化高度发达的核心区-1500年
      第十三章　伊斯兰教的兴起
      第十四章　突厥人和蒙古人的侵略
      第十五章　传统的拜占廷文明
      第十六章　传统的儒家文明
      第十七章　革命的西方文明
第五编　1500年以前的非欧亚大陆世界
      第十八章　非洲
      第十九章　南北美洲和澳大利亚
      第二十章　欧洲扩张前夕的世界
      后记
1500年以后的世界
      中文版前言
      序言
第一编　1500年以前诸孤立地区的世界
      第一章　导言：从地区史到全球史
      第二章　西欧扩张的根源
      第三章　西欧扩张时的穆斯林世界
      第四章　西方扩张时的儒家世界
      第五章　西方扩张时的非欧亚大陆世界
第二编　新兴西方的世界，1500-1763年
      第六章　西欧的扩张：伊比利亚阶段，1500－1600年-1763年
      第七章　西欧的扩张：荷兰、法国、英国阶段，1600-1763年
      第八章　俄国在亚洲的扩张
      第九章　这一时期对世界历史的意义
第三编　西方据优势地位时的世界，1763-1914年
      第十章　科学革命-1914年
      第十一章　工业革命
      第十二章　政治革命
      第十三章　俄国
      第十四章　中东
      第十五章　印度
      第十六章　中国和日本
      第十七章　非洲
      第十八章　南北美洲和英国自治领
      第十九章　这一时期对世界历史的意义
第四编　1914年以来西方衰落和成功的世界
      第二十章　第一次世界大战：全球性的影响
      第二十一章　殖民地世界的民族主义起义
      第二十二章　1929年以前欧洲的革命与和解
      第二十三章　五年计划和大萧条
      第二十四章　走向战争，1929-1939年
      第二十五章　第二次世界大战：全球性的影响
      第二十六章　从大同盟到冷战
      第二十七章　诸帝国的终止
      第二十八章　两极分化的结束
      第二十九章　西方的衰落与成功
      后记：我们的黄金时代吗？
      后记


国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 128 元
 | 其他国家或地区用户： 美元 US$ 49 元 **** 注册价格如有变动，以“国华软件”官方网站公布的最新价格为准。
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
提供批量电子书快速制作工具
“电子文档处理器”（eTextWizard）
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著- 中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com